Establecer valores objetivo para las luces y las sombras para impresión

Última actualización el 02-11-2026

Aprende a comprimir el rango tonal con los ajustes de Niveles o Curvas para garantizar que las prensas de impresión comercial puedan reproducir el detalle en las luces y las sombras en Adobe Photoshop en equipos de escritorio.

Las prensas de impresión comercial no pueden reproducir detalle en las sombras más oscuras (cerca del nivel 0) ni en las luces más brillantes (cerca del nivel 255). Comprimir el rango tonal de la imagen garantiza que los detalles importantes queden dentro de la gama imprimible de la prensa.El sistema de Gestión de color de Photoshop ajusta automáticamente la salida para impresoras de escritorio con perfiles.

Comprimir el Rango tonal con los reguladores de salida

Selecciona Ventana > Ajustes.

Selecciona Niveles en el menú Ajustes.

En el panel Propiedades, localiza el regulador Niveles de salida debajo del histograma.

Mueve el regulador de salida de luces (derecha) hacia la izquierda para comprimir el rango de luces. Ejemplo: si los detalles importantes de las luces están en el nivel 245 pero la impresora no puede mantener un punto inferior al 5 %, mueve el regulador al nivel 242 (equivalente a un punto del 5 %).

Mueve el regulador de salida de sombras (izquierda) hacia la derecha para comprimir el rango de sombras.

Selecciona OK para aplicar el ajuste.

Nota

Evita usar los reguladores Output en imágenes con reflejos especulares. Reflejos brillantes que deben quedar recortados a blanco puro, como destellos en joyas o puntos de deslumbramiento. Los reguladores de salida harán que estos parezcan grises. Para imágenes con reflejos especulares, usa el método de la Herramienta Cuentagotas.

Asignar valores objetivo con cuentagotas

Asigna valores imprimibles específicos a las áreas críticas de luces y sombras.

Selecciona la herramienta Eyedropper y, después, 3 by 3 Average en el menú Sample Size de la barra de opciones de la herramienta.

Selecciona Ventana > Ajustes y, después, Niveles o Curvas.

Identifica las áreas de luces más claras y de sombras más oscuras que quieras conservar moviendo la Herramienta Cuentagotas sobre la imagen mientras observas el panel Información.

Nota

Excluye los reflejos especulares, como los reflejos brillantes de joyas, cristal o fuentes de luz, que deben recortarse a blanco puro (nivel 255).

Haz doble clic en Herramienta Cuentagotas para definir el punto blanco en el panel Propiedades.

Introduzca los valores objetivo para las luces:

  • CMYK: 5, 3, 3, 0 para imágenes de tono medio en papel blanco
  • RGB: 244, 244, 244
  • Escala de grises: 4 %
  • Brillo (B): 96 (aproximado)

Seleccione Aceptar y, a continuación, el área de luces.

Haga doble clic en Herramienta Cuentagotas para definir el punto negro en el panel Propiedades.

Introduzca los valores objetivo para las sombras:

  • CMYK: 65, 53, 51, 95 para imágenes de tono medio
  • RGB: 10, 10, 10
  • Escala de grises: 96 %
  • Brillo (B): 4 (aproximado)

Seleccione Aceptar y, a continuación, haga clic en el área de sombras.

Ajuste los valores según el tipo de imagen:

  • Imágenes de tono oscuro: ajuste las luces a un Brillo de 80-96.
  • Imágenes de tono claro: ajuste las sombras a un Brillo de 4-20.
Nota

Al hacer clic con una Herramienta Cuentagotas, Photoshop ajusta todos los valores de píxel de forma proporcional. Los píxeles más claros que el área de luces en la que hizo clic se recortan al Nivel 255; los píxeles más oscuros que el área de sombras en la que hizo clic se recortan al Nivel 0. El panel Info muestra los valores antes y después del ajuste.

Técnicas adicionales

Restablecer ajustes: Si hace clic en el área incorrecta, seleccione Restablecer en el panel Ajustes.

Destino de canales específicos: Elija un canal en el menú Canal del panel Propiedades antes de definir los valores objetivo para corregir tintes de color o compensar las características de la impresión que afectan a tintas específicas.

Identificación de áreas objetivo: Utilice el comando Umbral (Imagen > Ajustes > Umbral) antes de crear el ajuste de Niveles o Curvas para identificar más fácilmente las áreas representativas de luces y sombras.