Photoshop’ta cetvelleri kullanma

Son güncelleme: 2 Kas 2026

Cetvelleri görüntüleyerek, sıfır başlangıç noktasını ayarlayarak ve ölçü birimlerini değiştirerek öğeleri hassas şekilde konumlandırın.

Cetveller, çalışma alanındaki görüntüleri ve öğeleri hassas şekilde konumlandırmaya yardımcı olur.Görünür olduğunda cetveller, işaretçi konumunu gerçek zamanlı olarak takip eden işaretlerle birlikte birincil pencerenin üst ve sol kenarları boyunca görünür.Cetvel başlangıç noktası (0,0 işareti), ölçümlerin nereden başlayacağını belirler ve ızgaranın başlangıç noktasını ayarlar.

Cetveller, düzen çalışması, fotoğraf düzenleme ve tam konumlandırma gerektiren tasarım görevleri için önemli görsel geri bildirim sağlar.İş akışı gereksinimlerine uygun olarak hem görünürlük hem de ölçü sistemi özelleştirilebilir.

Cetvelleri gösterme veya gizleme

Görünüm > Cetveller seçeneğini belirleyerek cetvel görünürlüğünü değiştirin, ardından cetvelleri hızlıca gösterip gizlemek için Ctrl + R (Windows) veya Command + R (macOS) tuşlarına basın.

Cetvel başlangıç noktasını değiştirme

Cetvel başlangıç noktasının taşınması, belirli bir noktadan ölçüm yapılmasını sağlar.

Cetvel başlangıç noktasını kılavuzlara, Dilim Araçlarına, belge sınırlarına veya ızgaraya tutturmak için Görünüm > Tutturma öğesini seçin, ardından alt menüden seçeneklerin herhangi bir kombinasyonunu seçin.

İşaretçiyi, pencerenin başlangıcındaki cetvellerin kesişim noktasının üzerine getirin.

Görüntünün üzerine çapraz olarak aşağı doğru sürükleyin.Cetveller üzerinde yeni başlangıç noktasını işaretleyen bir dizi artı işareti görünür.

Cetvel başlangıç noktasını cetvel çizgilerine tutturmak için sürüklerken Shift tuşunu basılı tutun.

Ölçü birimini değiştirme

Aşağıdakilerden birini yaparak Birimler ve Cetveller tercihlerini açın:

  • Bir cetvel seçin, ardından Düzenle > Tercihler > Birimler ve Cetveller (Windows) seçeneğini belirleyin
  • Photoshop > Ayarlar > Birimler ve Cetveller (macOS) seçeneğini belirleyin.

Cetveller açılır menüsünden istediğiniz ölçü birimini seçin.

Punto/Pika Boyutu: için aşağıdaki seçeneklerden birini seçin

  • PostScript aygıtlarına çıkış için PostScript (72 nokta/inç)
  • Geleneksel baskı ölçümleri için Geleneksel (72,27 nokta/inç).

Tamam'ı seçin.

Cetvel birimleri, bir cetvelin üzerine doğrudan sağ tıklanarak (Windows) veya Control tuşuyla tıklanarak (macOS) ve bağlam menüsünden yeni bir birim seçilerek de hızlıca değiştirilebilir.Bilgi panelindeki birimleri değiştirmek, cetvel birimlerini otomatik olarak günceller.Ölçümü ve Bilgi paneli araç seçeneklerini anlamak için Cetvel Aracı ile konumlandırma seçeneğini kullanın.