在 Photoshop 中使用備註

上次更新時間 2026年10月29日

為您的影像中的特定區域新增附註,以供審閱註解、製作備註和團隊回饋使用。

Photoshop 中的備註會附加到畫布上的特定座標,而非個體圖層。它們會顯示為小巧且無法列印的 圖示,不會列印出來,並在其放置位置的所有圖層上保持可見。

請使用備註進行審閱工作流程、製作附註,或是參照特定影像區域的文件。與圖層註解不同,即使您平面化或合併圖層,備註仍會保留在原位,讓您在整個編輯過程中保持內容關聯。

您可以在與「滴管工具」相同的工具列位置找到「備註工具」。您可以自訂每個備註的名稱與色彩,以便在協作專案中區分審閱者或附註類型。

增加備註

在工具箱中選取並按住 滴管 工具,然後選擇 備註 工具。

在 選項 列中,於 作者 欄位輸入您的名稱。

選取 色彩 方塊以開啟檢色器,並為備註 圖示選擇色彩。

選取您要在畫布上放置附註的位置。

在出現的「備註」面板中輸入您的註解或附註文字。

圖示會在您所選取的位置上,於畫布中保持可見。您可以在整個影像中,依需要建立任意數量的備註。

檢視與編輯備註

從工具箱中選取 備註 工具。

按兩下任何備註圖示 ,即可在 備註 面板中開啟進行編輯。

或者,您可以選取 視窗 > 備註,以顯示「備註」面板。

使用 備註 面板中的向前和向後箭頭,在文件中的所有備註之間導覽。

直接在面板中編輯備註文字,然後按一下文字區域外的位置以儲存變更。

控制備註可見度

選取 檢視 > 顯示 > 備註,以切換備註的可見度。

秘訣

您也可以使用「視圖」>「額外項目」來顯示或隱藏備註,以及其他版面上的項目,例如指南、拼貼和選取邊緣架構。

刪除備註

從工具箱中選取 備註 工具。

選取您要移除的備註 圖示。

在「備註」面板中選取「刪除」 圖示。

若要一次移除所有備註,請在選項列中選取「全部清除」。

匯入備註

選取「檔案」>「匯入」>「備註」。

瀏覽並選取包含您要匯入備註的 PDF 或 FDF 檔案。

選取「載入」。

匯入的備註會顯示在來源 PDF 中儲存時的相同位置。如果審閱者沒有 Photoshop 存取權,但已在您多圖層設計的平面化 PDF 版本中加入註解,這項功能會很有幫助。您可以在原始工作檔案的內容中檢視他們的回饋。