工具列缺少工具

上次更新時間 2026年10月29日

了解如何在 Adobe Photoshop 中將缺失的工具還原至工具列。

Photoshop 的工具列似乎缺少某些工具。

Photoshop 會將工具列自訂設定與您的偏好設定和工作區一起儲存。這些設定會影響工具列中顯示的工具。

原因

在以下情況下,工具列可能會缺少工具:

  • 您更新了 Photoshop,但保留了先前的偏好設定或工作區設定,因此未包含較新的工具。
  • 您從「視窗」>「工作區」切換至其他工作區。

還原工具列預設值

解決方法

還原預設工具列設定,以找回缺失的工具。

  1. 選取 編輯 > 工具列。
  2. 選取 還原預設值。

還原或切換回「基本」工作區

解決方法

切換至預設的「基本功能」工作區,或將其重設以還原工具列設定。

  1. 選取 視窗 > Workspace。
  2. 選取 基本功能 (預設) 或 重設基本功能。
「視窗」>「工作區」選單會顯示選取或重設「基本功能」工作區的選項。
從「視窗」>「工作區」重設為「基本功能」工作區。

自訂工具列

解決方法

將缺失的工具從「額外工具」清單移回「工具列」清單。

  1. 選取「編輯 > 工具列」。
  2. 在「自訂工具列」對話框中,於「額外工具」清單中找出缺失的工具。
  3. 將該工具拖曳至 工具列 清單。
  4. 選取「完成」。
「自訂工具列」對話框顯示工具從「額外工具」清單移至「工具列」清單的畫面。
將缺失的工具從「額外工具」移至「工具列」清單。