使用手冊 取消

變形物件

  1. Photoshop 使用者指南
  2. Photoshop 簡介
    1. 夢寐以求。創造一切。
    2. Photoshop 新增功能
    3. 編輯您的第一張相片
    4. 建立文件
    5. Photoshop | 常見問題
    6. Photoshop 系統需求
    7. 瞭解 Photoshop
  3. Photoshop 及其他 Adobe 產品與服務
    1. 在 Photoshop 中使用 Illustrator 作品
    2. 在 InDesign 中處理 Photoshop 檔案
    3. 適用於 Photoshop 的 Substance 3D 材質
    4. 使用 Photoshop 中的 Capture 應用程式內延伸功能
  4. iPad 版 Photoshop (在中國大陸無法使用)
    1. iPad 版 Photoshop | 常見問題
    2. 了解工作區
    3. 系統需求 | iPad 版 Photoshop
    4. 建立、開啟和轉存文件
    5. 新增相片
    6. 使用圖層
    7. 使用筆刷繪畫和繪圖
    8. 選取範圍並新增遮色片
    9. 潤飾您的複合
    10. 使用調整圖層
    11. 使用曲線調整複合的色調
    12. 套用變形操作
    13. 裁切和旋轉您的複合材料
    14. 旋轉、平移、縮放和重設畫布
    15. 使用文字圖層
    16. 使用 Photoshop 和 Lightroom
    17. 讓缺少的字體能在 iPad 的 Photoshop 中正常顯示
    18. iPad 版 Photoshop 中的日文文字
    19. 管理應用程式設定
    20. 觸控快捷鍵與手勢
    21. 鍵盤快速鍵
    22. 編輯影像尺寸
    23. 在 iPad 版 Photoshop 中創作時直播
    24. 使用「修復筆刷」修復影像缺陷
    25. 在擷取中建立筆刷,然後在 Photoshop 中使用
    26. 使用 Camera Raw 檔案
    27. 建立並使用「智慧型物件」
    28. 使用「加亮和加深」來調整您的影像中的曝光度
  5. 網頁版 Photoshop (在中國大陸無法使用)
    1. 常見問題
    2. 系統需求
    3. 鍵盤快速鍵
    4. 支援的檔案類型
    5. 工作區簡介
    6. 開啟和使用雲端文件
    7. 生成式 AI 功能
    8. 編輯的基本概念
    9. 快速動作
    10. 使用圖層
    11. 潤飾影像並移除瑕疵
    12. 快速選取範圍
    13. 使用「調整圖層」改善影像
    14. 移動、變形及裁切影像
    15. 繪畫和繪圖
    16. 使用文字圖層
    17. 與網路上的任何人合作
    18. 管理應用程式設定
  6. Photoshop (Beta) (在中國大陸無法使用)
    1. 開始使用 Creative Cloud Beta 應用程式
    2. 桌面版 Photoshop (Beta)
  7. 生成式 AI (在中國大陸無法使用)
    1. Photoshop 中的生成式 AI 常見問題
    2. 桌面版 Photoshop 中的「生成填色」
    3. 桌面版 Photoshop 中的「生成擴張」
    4. iPad 版 Photoshop 中的「生成填色」
    5. iPad 版 Photoshop 中的「生成擴張」
    6. iPad 版 Photoshop 中的「生成變化」
    7. 網頁版 Photoshop 中的生成式 AI 功能
  8. 內容真實性 (在中國大陸無法使用)
    1. Photoshop 中的內容憑證
    2. 以 NFT 記載創作者身分和作品出處
    3. 連結帳戶為創作加上署名
  9. 雲端文件 (在中國大陸無法使用)
    1. Photoshop 雲端文件 | 常見問題
    2. Photoshop 雲端文件 | 工作流程問題
    3. 在 Photoshop 中管理和使用雲端文件
    4. 升級 Photoshop 的雲端儲存空間
    5. 無法建立或儲存雲端文件
    6. 解決 Photoshop 雲端文件錯誤
    7. 收集雲端文件同步記錄
    8. 邀請其他人編輯雲端文件
    9. 在應用程式內共用檔案和注釋
  10. 工作區
    1. 工作區基本介紹
    2. 偏好設定
    3. 使用 Photoshop 探索面板更快地學習
    4. 建立文件
    5. 將檔案置入
    6. 預設鍵盤快速鍵
    7. 自訂鍵盤快速鍵
    8. 工具收藏館
    9. 效能偏好設定
    10. 使用工具
    11. 預設集
    12. 格點和參考線
    13. 觸控手勢
    14. 透過 Photoshop 使用 Touch Bar
    15. 觸控功能與可自訂的工作區
    16. 技術預視
    17. 中繼資料和備註
    18. 觸控功能與可自訂的工作區
    19. 將 Photoshop 影像置入其他應用程式中
    20. 尺標
    21. 顯示或隱藏非列印輔助項目
    22. 指定影像的欄數
    23. 還原和步驟記錄
    24. 面板和選單
    25. 使用靠齊定位元素
    26. 使用尺標工具定位
  11. 網頁、螢幕及應用程式設計
    1. 設計專用 Photoshop
    2. 工作區域
    3. 裝置預視
    4. 從圖層拷貝 CSS
    5. 分割網頁
    6. 切片的 HTML 選項
    7. 修改切片版面
    8. 處理網頁圖形
    9. 建立網路相片收藏館
  12. 影像和顏色基礎概念
    1. 如何重新調整影像尺寸
    2. 使用點陣化和向量影像
    3. 影像尺寸與解析度
    4. 從相機和掃描器取得影像
    5. 建立、開啟及讀入影像
    6. 檢視影像
    7. 無效 JPEG 標記錯誤 | 開啟影像
    8. 檢視多個影像
    9. 自訂檢色器和色票
    10. 高動態範圍影像
    11. 讓影像中的顏色相符
    12. 轉換色彩模式
    13. 色彩模式
    14. 擦除影像的某部分
    15. 混合模式
    16. 選擇顏色
    17. 自訂索引色彩表
    18. 影像資訊
    19. 無法使用扭曲濾鏡
    20. 關於色彩
    21. 以色版調整色彩與單色
    22. 在顏色與色票面板中選擇顏色
    23. 取樣
    24. 色彩模式或影像模式
    25. 顏色投射
    26. 將條件模式更改加入到動作中
    27. 從 HTML CSS 和 SVG 增加色票
    28. 位元深度和偏好設定
  13. 圖層
    1. 圖層基礎概念
    2. 非破壞性編輯
    3. 建立及管理圖層與群組
    4. 選取圖層、建立圖層群組及連結圖層
    5. 將影像置入邊框
    6. 圖層不透明度和混合
    7. 遮色片圖層
    8. 套用智慧型濾鏡
    9. 圖層構圖
    10. 移動、堆疊及鎖定圖層
    11. 使用向量圖遮色片遮住圖層
    12. 管理圖層及群組
    13. 圖層效果和樣式
    14. 編輯圖層遮色片
    15. 摘取資產
    16. 使用剪裁遮色片顯現圖層
    17. 從圖層產生影像資產
    18. 使用智慧型物件
    19. 混合模式
    20. 將多個影像結合成一個群組
    21. 以自動混合圖層組合影像
    22. 對齊和均分圖層
    23. 從圖層拷貝 CSS
    24. 從圖層或圖層遮色片的邊界載入選取範圍
    25. 穿透其他圖層而顯露出內容
  14. 選取範圍
    1. 選取範圍入門
    2. 在您的複合內容進行選取
    3. 「選取並遮住」工作區
    4. 使用選取畫面工具選取
    5. 使用套索工具選取範圍
    6. 調整像素選取範圍
    7. 移動、複製及刪除選取的像素
    8. 建立暫時快速遮色片
    9. 選取影像中的顏色範圍
    10. 在路徑和選取範圍邊界之間進行轉換
    11. 色版基礎概念
    12. 儲存選取範圍和 Alpha 色版遮色片
    13. 選取焦點影像區域
    14. 複製、分離及合併色版
    15. 色版運算
  15. 影像調整
    1. 取代物件顏色
    2. 透視彎曲
    3. 防止相機手震模糊
    4. 修復筆刷範例
    5. 匯出顏色查詢表格
    6. 調整影像銳利度與模糊度
    7. 了解色彩調整
    8. 套用亮度/對比調整
    9. 調整陰影和亮部細節
    10. 色階調整
    11. 調整色相和飽和度
    12. 調整自然飽和度
    13. 調整影像區域中的顏色飽和度
    14. 進行快速色調調整
    15. 在影像上套用特殊的顏色效果
    16. 使用色彩平衡調整來提升影像品質
    17. 高動態範圍影像
    18. 檢視色階分佈圖和像素值
    19. 讓影像中的顏色相符
    20. 裁切及拉直相片
    21. 將彩色影像轉換成黑白相片
    22. 調整和填色圖層
    23. 曲線調整
    24. 混合模式
    25. 設定印刷機適用的影像
    26. 使用色階與曲線滴管調整色彩與色調
    27. 調整 HDR 曝光度和色調
    28. 加亮或加深影像區域
    29. 選擇性調整顏色
  16. Adobe Camera Raw
    1. Camera Raw 系統需求
    2. Camera Raw 的新增功能
    3. Camera Raw 簡介
    4. 建立全景
    5. 支援的鏡頭
    6. Camera Raw 中的暈映、粒狀及去朦朧效果
    7. 預設鍵盤快速鍵
    8. Camera Raw 中的自動透視校正
    9. Camera Raw 中的放射狀濾鏡
    10. 管理 Camera Raw 設定
    11. 在 Camera Raw 中開啟、處理和儲存影像
    12. 在 Camera Raw 中使用增強的「污點移除」工具修復影像
    13. 旋轉、裁切和調整影像
    14. 在 Camera Raw 中調整色彩演算方式
    15. Camera Raw 中的處理版本
    16. 在 Camera Raw 中進行局部調整
  17. 影像修復和還原
    1. 從具有「內容感知填色」的相片移除物件
    2. 內容感知修補與移動
    3. 潤飾與修復相片
    4. 校正影像扭曲與雜訊
    5. 可修復大部分問題的基礎疑難排解步驟
  18. 影像增強與變形
    1. 取代影像中的天空
    2. 變形物件
    3. 調整裁切、旋轉及版面尺寸
    4. 如何裁切及拉直相片
    5. 建立和編輯全景影像
    6. 彎曲影像、形狀及路徑
    7. 消失點
    8. 內容感知縮放
    9. 將影像、形狀及路徑加以變形
  19. 繪圖和繪畫
    1. 繪製對稱圖樣
    2. 繪製矩形並修改筆畫選項
    3. 關於繪圖
    4. 繪製及編輯形狀
    5. 繪畫工具
    6. 建立和修改筆刷
    7. 混合模式
    8. 為路徑增加顏色
    9. 編輯路徑
    10. 使用混合器筆刷繪圖
    11. 筆刷預設集
    12. 漸層
    13. 漸層內插補點
    14. 填滿顏色以及使用筆畫繪製選取範圍、圖層和路徑
    15. 使用筆型工具繪圖
    16. 建立圖樣
    17. 使用圖樣製作器建立圖樣
    18. 管理路徑
    19. 管理圖樣資料庫和預設集
    20. 使用圖形數位板繪製或繪畫
    21. 建立紋理筆刷
    22. 增加動態成份至筆刷
    23. 漸層
    24. 使用「藝術步驟記錄筆刷」繪製風格化的筆觸
    25. 使用圖樣繪畫
    26. 在多部裝置上同步預設集
    27. 遷移預設集、動作和設定
  20. 文字
    1. 新增及編輯文字
    2. 統一文字引擎
    3. 使用 OpenType SVG 字體
    4. 設定字元格式
    5. 格式化段落
    6. 如何建立文字效果
    7. 編輯文字
    8. 行距與字元間距
    9. 阿拉伯文和希伯來文文字
    10. 字體
    11. 字型疑難排解
    12. 亞洲文字
    13. 建立文字
  21. 濾鏡和效果
    1. 使用液化濾鏡
    2. 使用模糊收藏館
    3. 濾鏡基本概念
    4. 濾鏡效果參考
    5. 增加光源效果
    6. 使用「最適化廣角」濾鏡
    7. 使用油畫濾鏡
    8. 使用液化濾鏡
    9. 圖層效果和樣式
    10. 套用特定濾鏡
    11. 塗抹影像區域
  22. 儲存及轉存
    1. 在 Photoshop 中儲存檔案
    2. 在 Photoshop 中轉存檔案
    3. 支援的檔案格式
    4. 以圖形格式儲存檔案
    5. 在 Photoshop 和 Illustrator 之間移動設計作品
    6. 儲存與轉存視訊和動畫
    7. 儲存 PDF 檔案
    8. Digimarc 版權保護
  23. 色彩管理
    1. 了解色彩管理
    2. 保持色彩一致
    3. 色彩設定
    4. 雙色調
    5. 處理色彩描述檔
    6. 為線上檢視文件進行色彩管理
    7. 列印時為文件進行色彩管理
    8. 為讀入的影像進行色彩管理
    9. 螢幕校樣色彩
  24. 網頁、螢幕及應用程式設計
    1. 設計專用 Photoshop
    2. 工作區域
    3. 裝置預視
    4. 從圖層拷貝 CSS
    5. 分割網頁
    6. 切片的 HTML 選項
    7. 修改切片版面
    8. 處理網頁圖形
    9. 建立網路相片收藏館
  25. 視訊與動畫
    1. 在 Photoshop 中編輯影片
    2. 編輯視訊和動畫圖層
    3. 影片與動畫概觀
    4. 預視視訊與動畫
    5. 在視訊圖層的影格中繪圖
    6. 讀入視訊檔案與影像順序
    7. 建立影格動畫
    8. Creative Cloud 3D 動畫 (預視)
    9. 建立時間軸動畫
    10. 建立視訊影像
  26. 列印
    1. 列印 3D 物件
    2. 從 Photoshop 列印
    3. 使用色彩管理進行列印
    4. 縮圖目錄和 PDF 簡報
    5. 以組合版面列印相片
    6. 列印特別色
    7. 將影像列印至商用印刷機
    8. 改善 Photoshop 的色彩列印
    9. 疑難排解列印問題 | Photoshop
  27. 自動化
    1. 建立動作
    2. 建立資料導向圖形
    3. 指令碼
    4. 批次處理檔案
    5. 播放及管理動作
    6. 新增條件式動作
    7. 關於動作和「動作」面板
    8. 記錄執行中的工具
    9. 將條件模式更改加入到動作中
    10. 適用於增效模組和指令碼的 Photoshop UI 工具組
  28. 疑難排解
    1. 已修正問題 
    2. 已知問題
    3. 最佳化 Photoshop 效能
    4. 基本疑難排解
    5. 疑難排解當機或凍結
    6. 疑難排解程式錯誤
    7. 疑難排解暫存磁碟已滿錯誤
    8. 疑難排解 GPU 和圖形驅動程式問題
    9. 尋找遺失的工具
    10. Photoshop 3D | 功能終止的常見問題

等比例縮放圖層

Photoshop 21.0 更新功能 (2019 年 11 月版)

現在,轉換任何圖層類型時,拖移角落控點預設會等比例縮放圖層,由選項列中的「維持長寬比」按鈕 (連結圖示) 的「開啟」狀能可看出。若要將預設轉換行為變更為非等比例縮放,只要關閉「維持長寬比」(連結圖示) 按鈕即可。現在,按 Shift 鍵也等同於切換「維持長寬比」按鈕。如果「維持長寬比」按鈕為開啟,按 Shift 鍵會將其切換為關閉,反之亦然。Photoshop 會記住您最後的轉換行為設定是等比例或非等比例縮放,並在您下次啟動 Photoshop 時做為預設轉換行為。

使用選項列中的「維持長寬比」按鈕 (連結圖示) 來選擇預設縮放行為。
使用選項列中的「維持長寬比」按鈕 (連結圖示) 來選擇預設縮放行為。

如何切換回舊版轉換行為?

從選單列中選擇「編輯 (Win)/Photoshop (Mac) > 偏好設定 > 一般」,然後選取「舊版任意變形」。

套用變形

變形會縮放、旋轉、傾斜、延伸或彎曲影像。您可以將變形套用至選取範圍、整個圖層、多個圖層或圖層遮色片,也可以將變形套用至路徑、向量形狀、向量圖遮色片、選取範圍邊界或 Alpha 色版。當您處理像素時,變形會影響影像品質。若要將非破壞性變形套用至點陣影像,請使用「智慧型物件」(請參閱使用智慧型物件。)變形向量形狀或路徑永遠是非破壞性變形,因為您只是更改產生物件的數學運算。

若要建立變形,請先選取要變形的項目,然後選擇變形指令。如果有需要,請在操作變形之前先調整參考點。您可以在套用累積變形前,先連續執行數項操作。例如,您可以選擇「縮放」拖移控點進行縮放,然後選擇「扭曲」拖移控點進行扭曲,然後按 Enter 鍵或 Return 鍵,同時套用這兩種變形。

Photoshop 會使用在「偏好設定」對話框的「一般」區域中所選取的內插補點方法,來計算變形期間所增加或刪除的像素色彩值。此內插補點設定會直接影響變形的速度和品質。預設的「環迴增值法」內插補點速度最慢但產生的結果最好。

註解:

您也可以使用「液化」濾鏡來彎曲及扭曲點陣影像。

Photoshop 變形影像
變形影像

A. 原始影像 B. 翻轉圖層 C. 旋轉選取範圍的邊框 D. 縮放部分物件 

變形次選單指令

縮放

會以參考點 (執行變形時所環繞的一個固定中心點) 為準,放大或縮小該項目。您可以水平縮放、垂直縮放,或水平及垂直同時縮放。

旋轉

會繞著參考點旋轉項目。依預設,這個點位於物件的中心;不過,也可以將它移到別的位置。

傾斜

會垂直或水平傾斜項目。

扭曲

會朝四面八方延伸項目。

透視

會將單點透視套用至項目。

彎曲

會操控項目的形狀。

旋轉 180 度、順時針旋轉 90 度、逆時針旋轉 90 度

會以指定的度數順時針或逆時針旋轉項目。

翻轉

會垂直或水平翻轉項目。

影片教學:在 Photoshop 中處理向量的秘訣

在本集 The Complete Picture 中,Julieanne 會示範如何在 Photoshop 中以不同的功能處理向量。

選取要變形的項目

  1. 執行下列其中一項作業:
    • 若要變形整個圖層,請讓該圖層呈作用中狀態,並確定未選取任何物件。
    註解:

    您無法變形背景圖層;若要將背景圖層變形,請先將它轉換成一般圖層。

    • 若要變形部份圖層,請在「圖層」面板中選取圖層,然後在該圖層上選取部分影像。
    • 若要將多個圖層變形,請在「圖層」面板中執行下列任一動作:連結這些圖層,或者按住 Ctrl 鍵 (Windows) 或 Command 鍵 (Mac OS) 並按一下想要的圖層,以選取多個圖層。您也可以在「圖層」面板中按住 Shift 鍵,並按一下圖層,選取多個連續圖層。(請參閱選取圖層、建立圖層群組及連結圖層。)
    • 若要變形圖層遮色片或向量圖遮色片,請解除遮色片連結,並從「圖層」面板中選取遮色片縮圖。
    • 若要將路徑或向量形狀變形,請使用「路徑選取」工具 以選取整個路徑,或者使用「直接選取」工具 選取部分路徑。如果選取了路徑上一個或多個點,則只有連接至這些點的路徑線段才會變形。(請參閱選取路徑。)
    • 若要將選取範圍邊框變形,請建立或載入選取範圍,然後選擇「選取 > 變形選取範圍」。
    • 若要變形 Alpha 色版,請在「色版」面板中選取色版。

設定或移動變形的參考點

Photoshop CC 2018 年 10 月 (20.0) 版更新

所有變形都是繞著一個固定點執行,這個點稱為參考點。依預設,這個點位於要變形項目的中心。但是,您可以使用選項列中的參考點定位器,變更參考點或將中心點移至不同的位置。

  1. 選擇變形指令。影像中會出現邊界方框。
  2. 參考點預設為隱藏。若要顯示參考點 (),請在選項列按一下參考點定位器 () 旁的核取方塊。

    對物件進行變形時顯示參考點。
    在選項列顯示參考點核取方塊。

  3. 執行下列其中一項作業:
    • 在選項列中,按一下參考點定位器 上的方形。每一個方形代表邊界方框上的一個點。例如,若要移動邊界方框左上角的參考點,請按一下參考點定位器左上角的方形。
    • 在影像中出現的變形邊界方框中,拖移參考點 。參考點可位於要變形項目的外面。

縮放、旋轉、傾斜、扭曲、套用透視或彎曲

您可以對選取的影像執行多種變形操作,例如縮放、旋轉、傾斜、扭曲、透視或彎曲。 

  1. 選取要變形的對象。
  2. 選擇「編輯 > 變形 > 縮放」、「旋轉」、「傾斜」、「扭曲」、「透視」或「彎曲」。
    註解:

    如果是要變形某個形狀或整個路徑,「變形」選單會變成「變形路徑」選單。如果是要變形多個路徑線段 (而非整個路徑),「變形」選單會變成「變形控制點」選單。

  3. (選擇性) 在選項列中,按一下參考點定位器上的方形
  4. 執行下列一或多項作業:
    使用選項列中的「維持長寬比」按鈕 (連結圖示) 來選擇預設縮放行為。
    使用選項列中的「維持長寬比」按鈕 (連結圖示) 來選擇預設縮放行為。

    • 如果選擇「縮放」,請拖移邊界方框上的控點。指標放在控點上時,會變成雙箭頭。
      • 如果選項列中的「維持長寬比」(連結圖示) 按鈕為開啟,拖移角落控點會等比例縮放圖層。
      •  如果選項列中的「維持長寬比」(連結圖示) 按鈕為關閉,拖移角落控點則會非等比例縮放圖層。
      • 轉換時按 Shift 鍵,可在等比例和非等比例縮放行為之間切換。
    • 如果選擇「旋轉」,請將指標移到外框邊界的外面 (指標會變成彎曲的雙箭號),然後再拖移。按 Shift 鍵可以強制以 15 度的增量旋轉。
    • 如果選擇「傾斜」,拖移側邊控點,即可傾斜邊界方框。
    • 如果選擇「扭曲」,拖移角落控點,即可延伸邊界方框。
    • 如果選擇「透視」,拖移角落控點,即可將透視套用至邊界方框。
    • 如果選擇「彎曲」,請在選項列的「彎曲樣式」彈出式選單中選擇一種彎曲型態;若要自訂彎曲型態,請拖移網紋內的控制點、線條或區域,更改邊界方框和網紋的形狀。
    • 對於所有類型的變形,請在選項列中輸入數值。例如,若要旋轉一個項目,請在旋轉 文字方塊中指定角度。
  5. (選擇性) 如果需要,請從「編輯 > 變形」子選單中選取指令,切換為不同類型的變形。
    註解:

    在變形點陣圖影像時 (相對於形狀或路徑),每確認一次變形,影像就會變得較不銳利;因此,最好在套用累積變形前執行多個指令,分別套用每一種變形。

  6. (選擇性) 若要彎曲影像,請按一下選項列中的「在任意變形和彎曲模式之間切換」按鈕
  7. 完成時,請執行下列任一項作業以確認變形:

    • 選取新工具。
    • 在「圖層」面板中,按一下圖層。(這個動作會自動確認變更,同時選取圖層。)
    • 在文件視窗,按一下版面區域外的部分。
    • 在版面區域,按一下邊界方框外的部分。
    • 按 Enter 鍵 (Windows) 或 Return 鍵 (Mac OS),然後按一下選項列中的「確認」按鈕 ,或是按兩下變形選取畫面的內部。

    若要取消變形,請按 Esc 鍵,或按一下選項列中的「取消」按鈕

精確地翻轉或旋轉

  1. 選取要變形的對象。

  2. 選擇「編輯 > 變形」,然後從子選單中選擇下列任一項指令:

    • 「旋轉」,可在選項列中指定旋轉角度

    • 「旋轉 180 度」,會旋轉半圈

    • 「順時針旋轉 90 度」,會依順時針方向旋轉四分之一圈

    • 「逆時針旋轉 90 度」,會依逆時針方向旋轉四分之一圈

    • 「水平翻轉」,會沿著垂直軸水平翻轉

    • 「垂直翻轉」,會沿著水平軸垂直翻轉

    註解:

    如果是要變形某個形狀或整個路徑,「變形」指令會變成「變形路徑」指令。如果是要變形多個路徑線段 (而非整個路徑),「變形」指令就會變成「變形控制點」指令。

重複變形

若要重複變形,請選擇「編輯 > 變形 > 再次」

在變形時複製項目

若要在變形時重複,在選取「變形」命令時按住 Alt (Win) 或 Option (Mac)。

重設智慧型物件變形

如果已將智慧型物件變形,您可以重設先前藉由執行下列其中一項作業而套用的所有變形:

  • 以滑鼠右鍵按一下「智慧型物件」圖層,然後選擇「重設變形」
  • 選擇「圖層 > 智慧型物件 > 重設變形」

 Adobe

更快、更輕鬆地獲得協助

新的使用者?