使用手冊 取消

圖層基礎概念

  1. Photoshop 使用者指南
  2. Photoshop 簡介
    1. 夢寐以求。創造一切。
    2. Photoshop 新增功能
    3. 編輯您的第一張相片
    4. 建立文件
    5. Photoshop | 常見問題
    6. Photoshop 系統需求
    7. 瞭解 Photoshop
  3. Photoshop 及其他 Adobe 產品與服務
    1. 在 Photoshop 中使用 Illustrator 作品
    2. 在 InDesign 中處理 Photoshop 檔案
    3. 適用於 Photoshop 的 Substance 3D 材質
    4. 使用 Photoshop 中的 Capture 應用程式內延伸功能
  4. iPad 版 Photoshop (在中國大陸無法使用)
    1. iPad 版 Photoshop | 常見問題
    2. 了解工作區
    3. 系統需求 | iPad 版 Photoshop
    4. 建立、開啟和轉存文件
    5. 新增相片
    6. 使用圖層
    7. 使用筆刷繪畫和繪圖
    8. 選取範圍並新增遮色片
    9. 潤飾您的複合
    10. 使用調整圖層
    11. 使用曲線調整複合的色調
    12. 套用變形操作
    13. 裁切和旋轉您的複合材料
    14. 旋轉、平移、縮放和重設畫布
    15. 使用文字圖層
    16. 使用 Photoshop 和 Lightroom
    17. 讓缺少的字體能在 iPad 的 Photoshop 中正常顯示
    18. iPad 版 Photoshop 中的日文文字
    19. 管理應用程式設定
    20. 觸控快捷鍵與手勢
    21. 鍵盤快速鍵
    22. 編輯影像尺寸
    23. 在 iPad 版 Photoshop 中創作時直播
    24. 使用「修復筆刷」修復影像缺陷
    25. 在 Capture 中建立筆刷,並在 iPad 版 Photoshop 中使用
    26. 使用 Camera Raw 檔案
    27. 建立並使用「智慧型物件」
    28. 使用「加亮和加深」來調整您的影像中的曝光度
    29. iPad 版 Photoshop 的自動調整命令
    30. 在 iPad 版 Photoshop 影像中的指尖區域
    31. 使用「海綿工具」來增加或去除影像的飽和度
    32. 適用 iPad 的「內容感知填色」
  5. 網頁版 Photoshop (在中國大陸無法使用)
    1. 常見問題
    2. 系統需求
    3. 鍵盤快速鍵
    4. 支援的檔案類型
    5. 工作區簡介
    6. 開啟和使用雲端文件
    7. 生成式 AI 功能
    8. 編輯的基本概念
    9. 快速動作
    10. 使用圖層
    11. 潤飾影像並移除瑕疵
    12. 快速選取範圍
    13. 使用「調整圖層」改善影像
    14. 移動、變形及裁切影像
    15. 繪畫和繪圖
    16. 使用文字圖層
    17. 與網路上的任何人合作
    18. 管理應用程式設定
    19. 產生影像
    20. 產生背景
    21. 參考影像
  6. Photoshop (Beta) (在中國大陸無法使用)
    1. 開始使用 Creative Cloud Beta 應用程式
    2. 桌面版 Photoshop (Beta)
    3. 以描述性的文字提示產生影像
    4. 以描述性的文字提示產生背景
  7. 生成式 AI (在中國大陸無法使用)
    1. Photoshop 中的生成式 AI 常見問題
    2. 桌面版 Photoshop 中的「生成填色」
    3. 桌面版 Photoshop 中的「生成擴張」
    4. iPad 版 Photoshop 中的「生成填色」
    5. iPad 版 Photoshop 中的「生成擴張」
    6. 網頁版 Photoshop 中的生成式 AI 功能
  8. 內容真實性 (在中國大陸無法使用)
    1. Photoshop 中的內容憑證
    2. 以 NFT 記載創作者身分和作品出處
    3. 連結帳戶為創作加上署名
  9. 雲端文件 (在中國大陸無法使用)
    1. Photoshop 雲端文件 | 常見問題
    2. Photoshop 雲端文件 | 工作流程問題
    3. 在 Photoshop 中管理和使用雲端文件
    4. 升級 Photoshop 的雲端儲存空間
    5. 無法建立或儲存雲端文件
    6. 解決 Photoshop 雲端文件錯誤
    7. 收集雲端文件同步記錄
    8. 邀請其他人編輯雲端文件
    9. 在應用程式內共用檔案和注釋
  10. 工作區
    1. 工作區基本介紹
    2. 偏好設定
    3. 使用 Photoshop 探索面板更快地學習
    4. 建立文件
    5. 將檔案置入
    6. 預設鍵盤快速鍵
    7. 自訂鍵盤快速鍵
    8. 工具收藏館
    9. 效能偏好設定
    10. 使用工具
    11. 預設集
    12. 格點和參考線
    13. 觸控手勢
    14. 透過 Photoshop 使用 Touch Bar
    15. 觸控功能與可自訂的工作區
    16. 技術預視
    17. 中繼資料和備註
    18. 觸控功能與可自訂的工作區
    19. 將 Photoshop 影像置入其他應用程式中
    20. 尺標
    21. 顯示或隱藏非列印輔助項目
    22. 指定影像的欄數
    23. 還原和步驟記錄
    24. 面板和選單
    25. 使用靠齊定位元素
    26. 使用尺標工具定位
  11. 網頁、螢幕及應用程式設計
    1. 設計專用 Photoshop
    2. 工作區域
    3. 裝置預視
    4. 從圖層拷貝 CSS
    5. 分割網頁
    6. 切片的 HTML 選項
    7. 修改切片版面
    8. 處理網頁圖形
    9. 建立網路相片收藏館
  12. 影像和顏色基礎概念
    1. 如何重新調整影像尺寸
    2. 使用點陣化和向量影像
    3. 影像尺寸與解析度
    4. 從相機和掃描器取得影像
    5. 建立、開啟及讀入影像
    6. 檢視影像
    7. 無效 JPEG 標記錯誤 | 開啟影像
    8. 檢視多個影像
    9. 自訂檢色器和色票
    10. 高動態範圍影像
    11. 讓影像中的顏色相符
    12. 轉換色彩模式
    13. 色彩模式
    14. 擦除影像的某部分
    15. 混合模式
    16. 選擇顏色
    17. 自訂索引色彩表
    18. 影像資訊
    19. 無法使用扭曲濾鏡
    20. 關於色彩
    21. 以色版調整色彩與單色
    22. 在顏色與色票面板中選擇顏色
    23. 取樣
    24. 色彩模式或影像模式
    25. 顏色投射
    26. 將條件模式更改加入到動作中
    27. 從 HTML CSS 和 SVG 增加色票
    28. 位元深度和偏好設定
  13. 圖層
    1. 圖層基礎概念
    2. 非破壞性編輯
    3. 建立及管理圖層與群組
    4. 選取圖層、建立圖層群組及連結圖層
    5. 將影像置入邊框
    6. 圖層不透明度和混合
    7. 遮色片圖層
    8. 套用智慧型濾鏡
    9. 圖層構圖
    10. 移動、堆疊及鎖定圖層
    11. 使用向量圖遮色片遮住圖層
    12. 管理圖層及群組
    13. 圖層效果和樣式
    14. 編輯圖層遮色片
    15. 摘取資產
    16. 使用剪裁遮色片顯現圖層
    17. 從圖層產生影像資產
    18. 使用智慧型物件
    19. 混合模式
    20. 將多個影像結合成一個群組
    21. 以自動混合圖層組合影像
    22. 對齊和均分圖層
    23. 從圖層拷貝 CSS
    24. 從圖層或圖層遮色片的邊界載入選取範圍
    25. 穿透其他圖層而顯露出內容
  14. 選取範圍
    1. 選取範圍入門
    2. 在您的複合內容進行選取
    3. 「選取並遮住」工作區
    4. 使用選取畫面工具選取
    5. 使用套索工具選取範圍
    6. 調整像素選取範圍
    7. 移動、複製及刪除選取的像素
    8. 建立暫時快速遮色片
    9. 選取影像中的顏色範圍
    10. 在路徑和選取範圍邊界之間進行轉換
    11. 色版基礎概念
    12. 儲存選取範圍和 Alpha 色版遮色片
    13. 選取焦點影像區域
    14. 複製、分離及合併色版
    15. 色版運算
  15. 影像調整
    1. 取代物件顏色
    2. 透視彎曲
    3. 防止相機手震模糊
    4. 修復筆刷範例
    5. 匯出顏色查詢表格
    6. 調整影像銳利度與模糊度
    7. 了解色彩調整
    8. 套用亮度/對比調整
    9. 調整陰影和亮部細節
    10. 色階調整
    11. 調整色相和飽和度
    12. 調整自然飽和度
    13. 調整影像區域中的顏色飽和度
    14. 進行快速色調調整
    15. 在影像上套用特殊的顏色效果
    16. 使用色彩平衡調整來提升影像品質
    17. 高動態範圍影像
    18. 檢視色階分佈圖和像素值
    19. 讓影像中的顏色相符
    20. 裁切及拉直相片
    21. 將彩色影像轉換成黑白相片
    22. 調整和填色圖層
    23. 曲線調整
    24. 混合模式
    25. 設定印刷機適用的影像
    26. 使用色階與曲線滴管調整色彩與色調
    27. 調整 HDR 曝光度和色調
    28. 加亮或加深影像區域
    29. 選擇性調整顏色
  16. Adobe Camera Raw
    1. Camera Raw 系統需求
    2. Camera Raw 的新增功能
    3. Camera Raw 簡介
    4. 建立全景
    5. 支援的鏡頭
    6. Camera Raw 中的暈映、粒狀及去朦朧效果
    7. 預設鍵盤快速鍵
    8. Camera Raw 中的自動透視校正
    9. Camera Raw 中的放射狀濾鏡
    10. 管理 Camera Raw 設定
    11. 在 Camera Raw 中開啟、處理和儲存影像
    12. 在 Camera Raw 中使用增強的「污點移除」工具修復影像
    13. 旋轉、裁切和調整影像
    14. 在 Camera Raw 中調整色彩演算方式
    15. Camera Raw 中的處理版本
    16. 在 Camera Raw 中進行局部調整
  17. 影像修復和還原
    1. 從具有「內容感知填色」的相片移除物件
    2. 內容感知修補與移動
    3. 潤飾與修復相片
    4. 校正影像扭曲與雜訊
    5. 可修復大部分問題的基礎疑難排解步驟
  18. 影像增強與變形
    1. 取代影像中的天空
    2. 變形物件
    3. 調整裁切、旋轉及版面尺寸
    4. 如何裁切及拉直相片
    5. 建立和編輯全景影像
    6. 彎曲影像、形狀及路徑
    7. 消失點
    8. 內容感知縮放
    9. 將影像、形狀及路徑加以變形
  19. 繪圖和繪畫
    1. 繪製對稱圖樣
    2. 繪製矩形並修改筆畫選項
    3. 關於繪圖
    4. 繪製及編輯形狀
    5. 繪畫工具
    6. 建立和修改筆刷
    7. 混合模式
    8. 為路徑增加顏色
    9. 編輯路徑
    10. 使用混合器筆刷繪圖
    11. 筆刷預設集
    12. 漸層
    13. 漸層內插補點
    14. 填滿顏色以及使用筆畫繪製選取範圍、圖層和路徑
    15. 使用筆型工具繪圖
    16. 建立圖樣
    17. 使用圖樣製作器建立圖樣
    18. 管理路徑
    19. 管理圖樣資料庫和預設集
    20. 使用圖形數位板繪製或繪畫
    21. 建立紋理筆刷
    22. 增加動態成份至筆刷
    23. 漸層
    24. 使用「藝術步驟記錄筆刷」繪製風格化的筆觸
    25. 使用圖樣繪畫
    26. 在多部裝置上同步預設集
    27. 遷移預設集、動作和設定
  20. 文字
    1. 新增及編輯文字
    2. 統一文字引擎
    3. 使用 OpenType SVG 字體
    4. 設定字元格式
    5. 格式化段落
    6. 如何建立文字效果
    7. 編輯文字
    8. 行距與字元間距
    9. 阿拉伯文和希伯來文文字
    10. 字體
    11. 字型疑難排解
    12. 亞洲文字
    13. 建立文字
  21. 濾鏡和效果
    1. 使用模糊收藏館
    2. 濾鏡基本概念
    3. 濾鏡效果參考
    4. 增加光源效果
    5. 使用「最適化廣角」濾鏡
    6. 使用油畫濾鏡
    7. 使用液化濾鏡
    8. 圖層效果和樣式
    9. 套用特定濾鏡
    10. 塗抹影像區域
  22. 儲存及轉存
    1. 在 Photoshop 中儲存檔案
    2. 在 Photoshop 中轉存檔案
    3. 支援的檔案格式
    4. 以圖形格式儲存檔案
    5. 在 Photoshop 和 Illustrator 之間移動設計作品
    6. 儲存與轉存視訊和動畫
    7. 儲存 PDF 檔案
    8. Digimarc 版權保護
  23. 色彩管理
    1. 了解色彩管理
    2. 保持色彩一致
    3. 色彩設定
    4. 雙色調
    5. 處理色彩描述檔
    6. 為線上檢視文件進行色彩管理
    7. 列印時為文件進行色彩管理
    8. 為讀入的影像進行色彩管理
    9. 螢幕校樣色彩
  24. 網頁、螢幕及應用程式設計
    1. 設計專用 Photoshop
    2. 工作區域
    3. 裝置預視
    4. 從圖層拷貝 CSS
    5. 分割網頁
    6. 切片的 HTML 選項
    7. 修改切片版面
    8. 處理網頁圖形
    9. 建立網路相片收藏館
  25. 視訊與動畫
    1. 在 Photoshop 中編輯影片
    2. 編輯視訊和動畫圖層
    3. 影片與動畫概觀
    4. 預視視訊與動畫
    5. 在視訊圖層的影格中繪圖
    6. 讀入視訊檔案與影像順序
    7. 建立影格動畫
    8. Creative Cloud 3D 動畫 (預視)
    9. 建立時間軸動畫
    10. 建立視訊影像
  26. 列印
    1. 列印 3D 物件
    2. 從 Photoshop 列印
    3. 使用色彩管理進行列印
    4. 縮圖目錄和 PDF 簡報
    5. 以組合版面列印相片
    6. 列印特別色
    7. 將影像列印至商用印刷機
    8. 改善 Photoshop 的色彩列印
    9. 疑難排解列印問題 | Photoshop
  27. 自動化
    1. 建立動作
    2. 建立資料導向圖形
    3. 指令碼
    4. 批次處理檔案
    5. 播放及管理動作
    6. 新增條件式動作
    7. 關於動作和「動作」面板
    8. 記錄執行中的工具
    9. 將條件模式更改加入到動作中
    10. 適用於增效模組和指令碼的 Photoshop UI 工具組
  28. 疑難排解
    1. 已修正問題 
    2. 已知問題
    3. 最佳化 Photoshop 效能
    4. 基本疑難排解
    5. 疑難排解當機或凍結
    6. 疑難排解程式錯誤
    7. 疑難排解暫存磁碟已滿錯誤
    8. 疑難排解 GPU 和圖形驅動程式問題
    9. 尋找遺失的工具
    10. Photoshop 3D | 功能終止的常見問題

使用 Photoshop 中的圖層,即可將影像、文字或向量圖形堆疊在彼此上方,進行非破壞性的編輯,而不需混合前述任何項目的像素。  

文章中的主題:

Photoshop 的圖層

利用圖層可進行許多工作,例如將多個影像組成複合影像、在影像上加入文字,或是加入向量圖形形狀。

您可以為特殊效果新增圖層樣式,例如陰影或光暈,或銳利化物件。

您還可以變更圖層的不透明度,讓圖層的內容變得稍微透明些。 

銳利細節可讓自然相片中的物件脫穎而出。使用圖層執行非破壞性編輯,以使用「不銳利化遮色片」濾鏡突顯細節。
銳利細節可讓自然相片中的物件脫穎而出。使用圖層執行非破壞性編輯,以使用「不銳利化遮色片」濾鏡突顯細節。

使用圖層群組來組織和管理圖層

在處理新影像時,通常會從單一圖層開始,而且您可以新增的圖層、圖層效果和圖層組合數目,主要取決於您的想像力極限。

在「圖層」面板中管理和組織圖層,並使用群組以邏輯方式排列圖層並減少面板中的雜亂。您可以將群組整理為巢狀,並使用巢狀群組將屬性和遮色片同時套用到多個圖層。

如需有關使用圖層的實用提示,請參閱教學課程影片使用圖層和圖層群組進行整理

使用圖層執行非破壞性編輯

  • 調整圖層:對影像中的顏色和色調進行非破壞性調整,並繼續編輯調整圖層,而不需永久變更影像中的像素。簡而言之,相較於進行直接調整,這麼做能提升對影像編輯的控制能力和彈性。如需有關使用調整圖層的詳細資訊,請參閱調整和填色圖層
  • 智慧型物件:智慧型物件是圖層,其中包含點陣或向量影像的影像資料。其可以保留影像的來源內容,包括原先的所有特性,因此能讓您以非破壞性的方式編輯圖層。若要進一步瞭解如何使用智慧型物件,請參閱使用智慧型物件

使用「圖層」面板

使用「圖層」面板來檢視、建立和編輯影像中的圖層、圖層群組和圖層效果。

導覽至「視窗 > 圖層」或按 F7 即可開啟此面板。

使用此選單以建立新的或重複的圖層、使用圖層群組、轉換為智慧型物件,以及新增圖層效果。

您也可以使用此選單調整縮圖的大小。選取偏好的縮圖,然後使用滑鼠右鍵選項選取正確的大小。 

Photoshop「圖層」面板的不同部分
A. 圖層面板選單、B. 圖層濾鏡;C. 圖層群組;D. 展開、摺疊圖層效果;E. 圖層效果

變更縮圖內容

請從「圖層」面板選單中選擇面板選項,然後選取「整份文件」以顯示整份文件的內容。選取「圖層邊界」,可將縮圖限制為圖層上物件的像素。

註解:

您也可以關閉縮圖,改善效能並節省版面空間。

濾鏡圖層

使用「圖層」面板頂部的濾鏡選項,以在複雜文件中找出關鍵圖層。您可以使用「類型」、「名稱」、「效果」、「模式」或「工作區域」等提供的選項,以顯示圖層子集。

請依照下列步驟,以使用「圖層」面板中的濾鏡選項。

「圖層」面板中的濾鏡選項
「圖層」面板中的濾鏡選項;使用切換開關在圖層濾鏡之間切換

  1. 從彈出式選單中選擇濾鏡類型。

  2. 選取或輸入濾鏡準則。

  3. 按一下切換開關以開啟或關閉圖層濾鏡。

視訊圖層

您可以使用視訊圖層以將視訊新增至影像。

將視訊片段以視訊圖層形式匯入影像後,您可以執行下列操作:

  • 遮蔽/轉換圖層
  • 套用圖層效果
  • 在個別影格上繪畫,或
  • 將個別影格點陣化,並將其轉換為標準圖層

您可以使用「時間軸」面板,播放影像中的視訊或存取個別的影格。請參閱支援的視訊和影像順序格式

使用筆刷時建立新圖層

依預設,形狀和文字是建立在一種稱為向量圖層的圖層上。無論您在向量圖層上放大顯示到什麼程度,邊緣永遠都會完美保持清晰。

您將向量圖層點陣化時,Photoshop 會將圖層轉換為像素。起初您可能不會注意到變化,但是當您在新點陣化的圖層上放大顯示時,會看到邊緣現在由小方塊 (稱為像素) 組成。

某些工具 (例如筆刷工具、橡皮擦、油漆桶填色和濾鏡) 僅適用於點陣化圖層。若要在向量圖層上使用這些工具之一,圖層必須先轉換為像素。

注意:將向量圖層轉換為像素時,該圖層會失去向量功能,也就是說:

  • 在不損及品質的情況下,形狀和文字無法再縮放至任何大小。
  • 文字無法再編輯,表示您無法變更文字或字型。

不要點陣化以在向量圖層上直接繪圖或繪製,改成在向量圖層上方建立空白圖層,然後在新圖層上使用任何繪圖或繪製工具。

在「圖層」面板中選取「新增圖層」圖示,然後使用「筆刷工具」即可在新圖層上繪圖。

或者,瀏覽至「偏好設定 > 一般 > 使用筆刷時建立新圖層」,即可讓系統自動處理。如果開啟此功能,在無法繪圖的圖層上 (例如智慧型物件、類型或調整圖層) 使用筆刷或沒有作用中的圖層時,系統將會在圖層堆疊中自動建立新的像素圖層,而且所有筆刷筆觸都會套用到該圖層中。

瀏覽至「偏好設定 > 一般 > 使用筆刷時建立新圖層」,即可關閉建立圖層的偏好設定
瀏覽至「偏好設定 > 一般 > 使用筆刷時建立新圖層」,即可自動關閉偏好設定。

轉換背景與 Photoshop 圖層

使用白色/彩色背景建立新影像時,「背景」是起始 (最底部) 圖層。一個影像只能有一個「背景」圖層。

雖然您無法變更背景圖層的堆疊順序,或是其混合模式與不透明度,但您可以將其轉換為一般圖層,然後修改其屬性。

以透明內容建立新的影像時,影像中並沒有背景圖層。您可以在「圖層」面板中將此圖層移動至任何位置,以及圖層的不透明度與混合模式。

請依照下列步驟,以將「背景」圖層轉換為一般圖層:

  1. 在「圖層」面板中按兩下「背景」,或導覽至「圖層 > 新增 > 背景圖層」。

  2. 設定圖層選項。(請參閱建立圖層與群組。)

  3. 選取「確定」。

請依照下列步驟,將一般圖層轉換為背景圖層:

  1. 在「圖層」面板中選取一般圖層。

  2. 導覽至「圖層 > 新增 > 圖層背景」。

    圖層中的所有透明像素都會轉換為背景顏色,此圖層則會下推到圖層堆疊的最底層。

    註解:

    將一般圖層的名稱指定為「背景」並不能建立背景,必須使用「圖層背景」指令。

複製 Photoshop 圖層

您可以在同一個影像內複製圖層,或是將圖層複製到另一個影像或新的影像。

在影像內複製 Photoshop 圖層或群組

  1. 在「圖層」面板中選取一個圖層或群組。

  2. 請執行下列任一操作:

    • 將圖層或群組拖移至「建立新圖層」按鈕。

      或者,

    • 從「圖層」選單或「圖層」面板選單中,選擇「複製圖層」或「複製群組」。輸入圖層或群組的名稱,然後選取「確定」。

將 Photoshop 圖層或群組複製至其他影像中

  1. 開啟來源和目標影像。

  2. 從來源影像的「圖層」面板中,選取一個或多個圖層或圖層群組。

  3. 請執行下列任一操作:

    • 將「圖層」面板中的圖層或群組,拖移到目標影像中。

      或者,

    • 選取「移動工具,並從來源影像拖移到目標影像中。複製的圖層或群組會出現在目標影像「圖層」面板中的作用中圖層上方。按住 Shift 鍵並拖移,將影像內容移到它在來源影像中的相同位置 (如果來源和目標影像的像素尺寸相同的話),或是移到文件視窗的中央 (如果來源和目標影像的像素尺寸不同的話)。

      或者,

    • 從「圖層」選單或「圖層」面板選單中,選擇「複製圖層」或「複製群組」。從「文件」彈出式選單中,選擇目標文件,然後選取「確定」。

      或者,

    • 選擇「選取 > 全部」以選取圖層上的所有像素,然後選擇「編輯 > 複製」。然後,在目標影像中導覽至「編輯 > 貼上」。(這個方法只會複製像素,不會複製圖層屬性,例如混合模式。)

從 Photoshop 圖層或群組建立新文件

  1. 在「圖層」面板中選取圖層或群組。

  2. 從「圖層」選單或「圖層」面板選單中,選擇「複製圖層」或「複製群組」。

  3. 從「文件」彈出式選單中選擇「新增」,然後選取「確定」。

從所有可見 Photoshop 圖層取樣

您可以使用「混合器筆刷」、「魔術棒」、「指尖」、「模糊」、「銳利化」、「油漆桶」、「仿製印章」以及「修復筆刷」工具,僅從作用中圖層的像素取樣或塗抹顏色。

若要使用這些工具從所有可見圖層塗抹或取樣像素,請從選項列中選取「取樣全部圖層」。

變更透明度偏好設定

  1. 在 Windows 中導覽至「編輯 > 偏好設定 > 透明和色域」,以及在 macOS 中導覽至「Photoshop > 偏好設定 > 透明和色域」。

  2. 為透明度棋盤選擇尺寸和顏色,或是「格點尺寸為無」來隱藏透明度棋盤。

  3. 選取「確定」。

「圖層」面板中的改善

在 Photoshop 最新版本中,「圖層」面板已有多項改善,以協助您簡化工作流程並提升創造力。

簡化的圖層面板右鍵及彈出式選單

使用全新經改良的「圖層」面板彈出式選單及右鍵選單,像專家一樣工作,提升您的生產力和效率。

若要關閉此偏好選項,導覽至「偏好設定 > 介面 > 顯示簡化的右鍵彈出式選單」。

使用 Photoshop 2023 年 11 月版中可自訂且簡化的滑鼠右鍵選項工作

使用新的工具提示與影片,更快速輕鬆地工作

Photoshop 24.6 (2023 年 6 月版) 更新功能

點擊縮圖影像上的播放按鈕或「觀看快速影片」按鈕,即可播放。

對新使用者來說,透過內建於豐富工具提示中的短片來學習 Photoshop,格外便利。 


 Adobe

更快、更輕鬆地獲得協助

新的使用者?

Adobe MAX 2024

Adobe MAX
創意大會

10 月 14 至 16 日邁阿密海灘和線上

Adobe MAX

創意大會

10 月 14 至 16 日邁阿密海灘和線上

Adobe MAX 2024

Adobe MAX
創意大會

10 月 14 至 16 日邁阿密海灘和線上

Adobe MAX

創意大會

10 月 14 至 16 日邁阿密海灘和線上