Kullanıcı Kılavuzu İptal

Çalışma alanını özelleştirme

  1. Illustrator Kullanıcı Kılavuzu
  2. Illustrator’ı tanıyın
    1. Illustrator’a giriş
      1. Illustrator’daki yenilikler
      2. Yaygın sorular
      3. Illustrator sistem gereksinimleri
      4. Apple silicon için Illustrator
    2. Çalışma alanı
      1. Çalışma alanı ile ilgili temel bilgiler
      2. Belge oluşturma
      3. Araç çubuğu
      4. Varsayılan klavye kısayolları
      5. Klavye kısayollarını özelleştirme
      6. Çalışma yüzeylerine giriş
      7. Çalışma yüzeylerini yönetme
      8. Çalışma alanını özelleştirme
      9. Özellikler paneli
      10. Tercihleri ayarlama
      11. Dokunmatik Çalışma Alanı
      12. Illustrator’da Microsoft Surface Dial desteği
      13. Kurtarma, geri alma, geçmiş ve otomatikleştirme
      14. Görünümü döndürme
      15. Cetveller, ızgaralar ve kılavuzlar
      16. Illustrator’da erişilebilirlik
      17. Güvenli Mod
      18. Çizimi görüntüleme
      19. Illustrator’ı Touch Bar ile kullanma
      20. Dosyalar ve şablonlar
    3. Illustrator’da araçlar
      1. Bir bakışta araçlar
      2. Seçme araçları
        1. Seçim
        2. Doğrudan Seçim
        3. Grup Seçimi
        4. Sihirli Değnek
        5. Kement
        6. Çalışma Yüzeyi
      3. Gezinme araçları
        1. El
        2. Görünümü Döndür
        3. Yakınlaştır
      4. Boyama araçları
        1. Degrade
        2. Kafes
        3. Şekil Oluşturucu
      5. Metin araçları
        1. Yazım
        2. Yola Yazma
        3. Dikey Metin
      6. Çizim araçları
        1. Kalem
        2. Bağlantı Noktası Ekle
        3. Bağlantı Noktasını Sil
        4. Bağlantı Noktası
        5. Kavis
        6. Çizgi Parçası
        7. Dikdörtgen
        8. Yuvarlak Köşeli Dikdörtgen
        9. Elips
        10. Çokgen
        11. Yıldız
        12. Boya Fırçası
        13. Kabarcık Fırçası
        14. Kurşun Kalem
        15. Shaper
        16. Dilim
      7. Değiştirme araçları
        1. Döndür
        2. Yansıtma
        3. Ölçek
        4. Yamultma
        5. Genişlik
        6. Serbest Dönüştürme
        7. Damlalık
        8. Karışım
        9. Silgi
        10. Makas
  3. iPad’de Illustrator
    1. iPad’de Illustrator uygulamasına giriş
      1. iPad’de Illustrator’a genel bakış
      2. iPad’de Illustrator ile ilgili SSS
      3. Sistem gereksinimleri | iPad’de Illustrator
      4. iPad’de Illustrator uygulamasında yapabilecekleriniz veya yapamayacaklarınız
    2. Çalışma alanı
      1. iPad’de Illustrator çalışma alanı
      2. Dokunmatik kısayollar ve dokunma hareketleri
      3. iPad’de Illustrator için klavye kısayolları
      4. Uygulama ayarlarınızı yönetme
    3. Belgeler
      1. iPad’de Illustrator uygulamasında belgelerle çalışma
      2. Photoshop ve Fresco belgelerini içe aktarma
    4. Nesneleri seçme ve düzenleme
      1. Tekrar nesneleri oluşturma
      2. Nesneleri karıştırma
    5. Çizim yapma
      1. Yolları çizme ve düzenleme
      2. Şekil çizme ve düzenleme
    6. Yazım
      1. Yazım ve fontlarla çalışma
      2. Yol boyunca metin tasarımları oluşturma
      3. Kendi fontlarınızı ekleme
    7. Görüntülerle çalışma
      1. Raster görüntüleri vektörleştirme
    8. Renk
      1. Renkleri ve degradeleri uygulama
  4. Bulut belgeleri
    1. Temel bilgiler
      1. Illustrator bulut belgeleriyle çalışma
      2. Illustrator bulut belgelerini paylaşma ve bu belgelerde iş birliği yapma
      3. Adobe Illustrator için bulut depolama alanını yükseltme
      4. Illustrator bulut belgeleri | Yaygın sorular
    2. Sorun giderme
      1. Illustrator bulut belgelerinde oluşturma veya kaydetme sorunlarını giderme
      2. Illustrator bulut belgelerinde sorun giderme
  5. İçerik ekleme ve düzenleme
    1. Çizim yapma
      1. Çizim hakkında temel bilgiler
      2. Yolları düzenleme
      3. Piksel bakımından kusursuz resimler çizme
      4. Kalem, Kavis veya Kurşun Kalem aracıyla çizim yapma
      5. Basit çizgiler ve şekiller çizme
      6. Görüntü İzleme
      7. Yolu basitleştirme
      8. Perspektif ızgaralarını tanımlama
      9. Sembolizm araçları ve sembol kümeleri
      10. Yol parçalarını ayarlama
      11. 5 kolay adımda çiçek tasarlama
      12. Perspektif çizimi
      13. Semboller
      14. Web iş akışları için pikselle hizalanmış yollar çizme
    2. 3D efektler ve Adobe Substance malzemeleri
      1. Illustrator’daki 3D efektler hakkında
      2. 3D grafikler oluşturma
      3. 3D nesneler üzerinde çizimi eşleme
      4. 3D nesneler oluşturma
      5. 3D metin oluşturma
    3. Renk
      1. Renk hakkında
      2. Renk seçme
      3. Renk örnekleri oluşturma ve kullanma
      4. Renkleri ayarlama
      5. Adobe Color Temaları panelini kullanma
      6. Renk grupları (renk uyumları)
      7. Renk Temaları paneli
      8. Çiziminizi yeniden renklendirme
    4. Boyama
      1. Boyama hakkında
      2. Dolgularla ve konturlarla boyama
      3. Canlı Boyama grupları
      4. Degradeler
      5. Fırçalar
      6. Saydamlık ve karıştırma modları
      7. Nesneye kontur uygulama
      8. Desen oluşturma ve düzenleme
      9. Kafesler
      10. Desenler
    5. Nesneleri seçme ve düzenleme
      1. Nesneleri seçme
      2. Katmanlar
      3. Nesneleri gruplama ve genişletme
      4. Nesneleri taşıma, hizalama ve dağıtma
      5. Nesneleri yığınlama    
      6. Nesneleri kilitleme, gizleme ve silme
      7. Nesneleri çoğaltma
      8. Nesneleri döndürme ve yansıtma
    6. Nesneleri yeniden şekillendirme
      1. Görüntüleri kırpma
      2. Nesneleri dönüştürme
      3. Nesneleri birleştirme
      4. Nesneleri kesme, bölme ve kırpma
      5. Kukla Çarpıt
      6. Nesneleri ölçekleme, yamultma ve deforme etme
      7. Nesneleri karıştırma
      8. Zarflar kullanarak yeniden şekillendirme
      9. Nesneleri efektlerle yeniden şekillendirme
      10. Shaper ve Şekil Oluşturucu araçlarını kullanarak yeni şekiller oluşturma
      11. Canlı Köşeler ile çalışma
      12. Dokunma desteği ile geliştirilmiş yeniden şekillendirme iş akışları
      13. Kırpma maskelerini düzenleme
      14. Canlı şekiller
      15. Şekil Oluşturucu aracını kullanarak şekiller oluşturma
      16. Genel düzenleme
    7. Yazım
      1. Metin ekleme ve yazım nesneleriyle çalışma
      2. Madde işaretli ve numaralandırılmış listeler oluşturma
      3. Metin alanını yönetme
      4. Fontlar ve tipografi
      5. Yazımı formatlama
      6. Metni içe ve dışa aktarma
      7. Paragrafları formatlama
      8. Özel karakterler
      9. Yola yazma oluşturma
      10. Karakter ve paragraf stilleri
      11. Sekmeler
      12. Metin ve yazım
      13. Eksik fontları bulma (Typekit iş akışı)
      14. Illustrator 10 metnini güncelleme
      15. Arapça ve İbranice fontlar
      16. Fontlar | SSS ve sorun giderme ipuçları
      17. 3D metin efekti oluşturma
      18. Kreatif tipografi tasarımları
      19. Yazımı ölçekleme ve döndürme
      20. Satır ve karakter aralığı
      21. Tireleme ve satır sonları
      22. Metin geliştirmeleri
      23. Yazım ve dil sözlükleri
      24. Asya dillerindeki karakterleri formatlama
      25. Asya dillerinde metinler için oluşturucular
      26. Karışım nesneleri ile metin tasarımları oluşturma
      27. Görüntü İzleme’yi kullanarak metin posteri oluşturma
    8. Özel efektler oluşturma
      1. Efektlerle çalışma
      2. Grafik stilleri
      3. Alt gölge oluşturma
      4. Görünüm nitelikleri
      5. Taslaklar ve mozaikler oluşturma
      6. Alt gölgeler, ışımalar ve geçiş yumuşatma
      7. Efektler özeti
    9. Web grafikleri
      1. Web grafikleri oluşturmak için en iyi uygulamalar
      2. Grafikler
      3. SVG
      4. Animasyon oluşturma
      5. Dilimler ve görüntü eşlemeleri
  6. İçe aktarma, dışa aktarma ve kaydetme
    1. İçe aktarma
      1. Birden çok dosya yerleştirme
      2. Bağlantılı ve gömülü dosyaları yönetme
      3. Bağlantı bilgileri
      4. Gömülü görüntüleri çıkarma
      5. Photoshop’tan çizimleri içe aktarma
      6. Bitmap görüntüleri içe aktarma
      7. Adobe PDF dosyalarını içe aktarma
      8. EPS, DCS ve AutoCAD dosyalarını içe aktarma
    2. Illustrator’da Creative Cloud Libraries 
      1. Illustrator’da Creative Cloud Libraries
    3. Kaydet
      1. Çizimi kaydetme
    4. Dışa Aktar
      1. Illustrator çizimini Photoshop’ta kullanma
      2. Çizimi dışa aktarma
      3. Varlıkları toplama ve toplu halde dışa aktarma
      4. Dosyaları paketleme
      5. Adobe PDF dosyaları oluşturma
      6. CSS dosyalarını ayıklama | Illustrator CC
      7. Adobe PDF seçenekleri
      8. Dosya bilgileri ve meta veriler
  7. Yazdırma
    1. Baskıya hazırlama
      1. Belgeleri baskı için ayarlama
      2. Sayfa boyutunu ve yönlendirmesini değiştirme
      3. Kırpma veya hizalama için kırpma işaretlerini belirleme
      4. Büyük tuval kullanmaya başlama
    2. Yazdırma
      1. Üst baskı
      2. Renk yönetimi ile yazdırma
      3. PostScript yazdırma
      4. Yazdırma hazır ayarları
      5. Yazıcı işaretleri ve taşma payları
      6. Saydam çizimleri yazdırma ve kaydetme
      7. Bindirme
      8. Renk ayrımlarını bastırma
      9. Degradeleri, kafesleri ve renk karışımlarını yazdırma
      10. Özel Üst Baskı
  8. Görevleri otomatikleştirme
    1. Değişkenler panelini kullanarak veri birleştirme
    2. Komut dosyaları ile otomasyon
    3. Eylemler ile otomasyon
  9. Sorun giderme 
    1. Çökme sorunları
    2. Çökmeden sonra dosyaları kurtarma
    3. Dosya sorunları
    4. Desteklenen dosya formatları
    5. GPU cihaz sürücüsü sorunları
    6. Wacom cihaz sorunları
    7. DLL dosyası sorunları
    8. Bellek sorunları
    9. Tercihler dosyası sorunları
    10. Font sorunları
    11. Yazıcı sorunları
    12. Kilitlenme raporunu Adobe ile paylaşma
    13. Illustrator performansını iyileştirme

Pencereleri ve panelleri yönetme

Belge penceresini ve panelleri taşıyarak ve işleyerek özel çalışma alanı oluşturabilirsiniz. Çalışma alanlarını kaydedebilir, bunlar arasında geçiş yapabilirsiniz.

Belge pencerelerini yeniden düzenleme, sabitleme ve kaydırma

Birden fazla dosya açtığınızda Belge pencereleri sekmeli olur.

  • Sekmeli olan Belge pencerelerini yeniden yerleştirmek için pencerenin sekmesini grupta yeni bir konuma sürükleyin.
  • Belge penceresini bir pencere grubundan ayırmak (kaydırmak veya sekmeyle dışına çıkmak) için pencereye ait sekmeyi grubun dışına sürükleyin.
  • Belge penceresini ayrı bir Belge penceresi grubuna sabitlemek için pencereyi grubun içine sürükleyin.
  • Yığılı ya da döşeli belge grupları oluşturmak için pencereyi başka bir pencerenin alt, üst veya yan kenarları boyunca bırakma bölgelerinden birine sürükleyin. Uygulama çubuğundaki Mizanpaj düğmesini kullanarak da grup için mizanpaj seçebilirsiniz.
  • Seçimi sürüklerken sekmelere ayrılmış grupta başka bir belgeye geçmek için seçimi çok kısa bir süre belgenin sekmesi üzerinde tutun.

Panelleri sabitleme ve çıkartma

Sabitleme alanı, panellerin ya da panel gruplarının genellikle dikey konumda birlikte görüntülendiği alandır. Panelleri, sabitleme alanının içine ve dışına taşıyarak sabitleyebilir ve çıkartabilirsiniz.

  • Paneli sabitlemek için panelin sekmesinden sabitleme alanındaki diğer panellerin üstüne, altına ya da ortasına sürükleyin.

  • Panel grubunu sabitlemek için panelin başlık çubuğundan (sekmelerin üstündeki düz renkli boş çubuk) sabitleme alanına sürükleyin.

  • Paneli ya da panel grubunu kaldırmak için panelin sekmesinden ya da başlık çubuğundan sabitleme alanının dışına sürükleyin. Başka bir sabitleme alanına sürükleyebilir ya da yüzer durumda bırakabilirsiniz.

Yeni sabitleme alanına sürüklenmekte olan Gezgin paneli
Mavi renkli dikey vurguyla belirtilen yeni sabitleme alanına sürüklenen Gezgin paneli

Gezgin paneli kendi sabitleme alanında
Gezgin paneli kendi sabitleme alanında

Not:

Panellerin yuvadaki tüm boş alanları doldurmasını engelleyebilirsiniz. Yuvanın alt kenarını artık çalışma alanının kenarına temas etmeyecek şekilde yukarı doğru sürükleyin.

Panelleri taşıma

Panelleri taşırken paneli taşıyabileceğiniz alanlar olan maviyle vurgulanmış bırakma bölgeleri görürsünüz. Örneğin, bir paneli başka bir panelin üstündeki ya da altındaki dar mavi bırakma bölgesine sürükleyerek paneli yukarı ya da aşağı taşıyabilirsiniz. Bırakma bölgesi olmayan bir alana taşırsanız panel, çalışma alanında yüzer duruma gelir.

Not:

Farenin konumu (panelin konumu değil), bırakma bölgesini etkinleştirir. Bu nedenle, bırakma bölgesini göremezseniz. Fareyi bırakma bölgesinin olması gerektiği yere sürükleyin.

  • Paneli taşımak için sekmesinden sürükleyin.

  • Bir panel grubunu taşımak için başlık çubuğunu sürükleyin.

Dar bir mavi bırakma bölgesi Renk panelinin Katmanlar panel grubunun üstünde tek başına sabitleneceğini belirtir.
Mavi renkli dar bırakma bölgesi, Renk Örnekleri panelinin Renk panel grubunun üstüne tek başına sabitleneceğini belirtir.

A. Başlık çubuğu B. Sekme C. Bırakma bölgesi 

Not:

Sabitlenmesini önlemek için paneli taşırken Ctrl (Windows) ya da Command (Mac OS) tuşuna basın. İşlemi iptal etmek için paneli taşırken Esc tuşuna basın.

Panelleri ekleme ve kaldırma

Sabitleme alanındaki tüm panelleri kaldırırsanız sabitleme alanı kaybolur. Bırakma bölgesi görüntülenene kadar panelleri çalışma alanının sağ kenarına taşıyarak yuva oluşturabilirsiniz.

  • Paneli kaldırmak için panelin sekmesini sağ tıklatıp (Windows) veya Control tuşu basılı olarak tıklatıp (Mac) Kapat'ı seçin ve Pencere menüsünden seçimini kaldırın.

  • Panel eklemek için paneli Pencere menüsünden seçin ve istediğiniz yere sabitleyin.

Panel gruplarında değişiklik yapma

  • Paneli bir grubun içine taşımak için panelin sekmesini gruptaki vurgulu bırakma bölgesine sürükleyin.

Panel grubuna panel ekleme
Panel grubuna panel ekleme

  • Gruptaki panelleri yeniden düzenlemek için panelin sekmesini grupta yeni bir konuma sürükleyin.

  • Paneli yüzer yapmak için gruptan kaldırma üzere paneli sekmesinden grubun dışına sürükleyin.

  • Grup taşımak için başlık çubuğunu sürükleyin (sekmelerin altındaki alan).

Yüzen panelleri yığınlama

Paneli yuva dışına, bırakma bölgesi dışında bir yere sürüklediğinizde panel serbestçe yüzer. Yüzen paneli çalışma alanında istediğiniz yere yerleştirebilirsiniz. Yüzen panelleri ya da panel gruplarını yığınlayarak, en üstteki başlık çubuğunu sürüklediğinizde bir bütün olarak taşınmalarını sağlayabilirsiniz.

Yüzer durumdaki yığınlanmış paneller
Yüzer durumdaki yığınlanmış paneller

  • Yüzen panelleri yığınlamak için paneli sekmesinden başka bir panelin altındaki bırakma bölgesine sürükleyin.

  • Yığınlanma sırasını değiştirmek için paneli sekmesinden yukarı ya da aşağı sürükleyin.

    Not: Sekmeyi başlık çubuğundaki geniş bırakma bölgesinin üzerinde değil, panellerin arasındaki dar bırakma bölgesinin üzerinde bıraktığınızdan emin olun.

  • Paneli ya da panel grubunu yığından kaldırarak tek başına yüzer duruma getirmek için sekmesinden ya da başlık çubuğundan dışarı sürükleyin.

Panelleri yeniden boyutlandırma

  • Paneli, panel grubunu, panel yığınını simge durumuna ya da ekran boyutuna getirmek için sekmeyi çift tıklatın. Ayrıca sekme alanını (sekmenin yanındaki boş alanı) çift tıklatabilirsiniz.

  • Paneli yeniden boyutlandırmak için herhangi bir kenarından sürükleyin. Photoshop'taki Renk paneli gibi bazı paneller sürüklenerek yeniden boyutlandırılamaz.

Panel simgelerini daraltma ve genişletme

Çalışma alanındaki karmaşayı azaltmak için panelleri simge olarak daraltabilirsiniz. Bazı durumlarda varsayılan çalışma alanında paneller düğme olarak daraltılmıştır.

Simgelere daraltılmış paneller
Simgelere daraltılmış paneller

Simgelerden genişletilmiş paneller
Simgelerden genişletilmiş paneller

  • Bir sütundaki tüm panel simgelerini daraltmak ya da genişletmek için sabitleme alanının üstündeki çift oku tıklatın.
  • Tek paneli genişletmek için o paneli tıklatın.
  • Yalnızca simgeleri görmek (etiketleri değil) amacıyla panel simgelerini yeniden boyutlandırmak için metin kaybolana kadar sabitleme alanı genişliğini ayarlayın. Simge metnini yeniden görüntülemek için sabitleme alanını genişletin.
  • Genişletilmiş bir paneli tekrar simge olarak daraltmak için panelin sekmesini veya simgesini tıklatın ya da panelin başlık çubuğundaki çift oku tıklatın.
  • Simge sabitleme alanına yüzen panel ya da panel grubu eklemek için paneli ya da panel grubunu sekmesinden ya da başlık çubuğundan alanın içine sürükleyin. (Simge sabitleme alanına eklendiklerinde paneller otomatik olarak simge olarak daraltılır.)
  • Panel simgesini (veya panel simgesi grubunu) taşımak için simgeyi sürükleyin. Panel simgelerini yukarıya ve aşağıya, sabitleme alanının içine (burada o sabitleme alanının paneli stilinde görünürler) ya da sabitleme alanının dışına (yüzen simgeler olarak görünürler) sürükleyebilirsiniz.

Panel menülerini kullanma

Panelin sağ üst köşesindeki simgesini kullanarak panel menülerine erişin.

Panel menüsü (Semboller paneli)
Panel menüsü (Semboller paneli)

Kullanıcı arabirimi rengini ayarlama

Mevcut renk seçeneklerinden birini ayarlayarak arabiriminizi özelleştirebilirsiniz: Koyu, Orta Koyu, Orta Açık, Açık.

  1. Aşağıdakilerden birini yapın:

    • (Windows) Düzenle > Tercihler > Kullanıcı Arabirimi'ni seçin.
    • (Mac OS) Illustrator > Tercihler > Kullanıcı Arabirimi'ni seçin.
  2. Parlaklık seçeneklerinden istediğiniz arabirim rengini seçin: Koyu, Orta Koyu, Orta Açık ve Açık.

    Mevcut kullanıcı arabimi renk seçenekleri

  3. Aşağıdaki seçeneklerden bir Tuval Rengi belirleyin:

    • Kullanıcı Arabirimi Parlaklığını Eşleştir tuvalin rengini seçili parlaklık seviyesine ayarlar.
    • Beyaz Tuvalin rengini beyaz olarak ayarlar.

     

Kullanıcı arabirimini ölçeklendirme

Ekran çözünürlüğünüze göre Illustrator kullanıcı arabirimini ölçekleyebilirsiniz. Illustrator'ı yeni tercih ayarlarıyla başlattığınızda, ekran çözünürlüğünüz tanımlanır ve uygulamanın ölçek faktörü uygun şekilde ayarlanır.

Not: Kullanıcı arabirimi ölçekleme işlevi, Windows 7'de ve düşük çözünürlüklü ekranlarda desteklenmez.

Ekranınızda kullanıcı arabirimi ölçeklemek için aşağıdaki adımları uygulayın: 

  1. Kullanıcı arabirimi tercihlerini açmak için aşağıdakilerden birini yapın:

    • (Windows) Düzenle > Tercihler > Kullanıcı Arabirimi'ni seçin.
    • (Mac OS) Illustrator > Tercihler > Kullanıcı Arabirimi'ni seçin.
  2. Kullanıcı Arabirimi tercihleri sekmesinde Kullanıcı Arabirimi Ölçekleme kaydırıcısını tıklatarak kullanıcı arabiriminin ölçeğini ekran çözünürlüğünüze göre artırın veya azaltın. 

    Not:

    • Sürgüde görüntülenen durak sayısı, ekranınızın çözünürlüğüne bağlıdır. Daha yüksek çözünürlüklü ekranlar için daha fazla durak görüntülenir. 
    • Ölçek faktörünü beşinci durağa veya sonraki duraklara ayarlarsanız Illustrator, ek açıklamaları ölçekler. 

    Aşağıdaki şekilde gösterildiği gibi, sürgünün yanında görüntülenen ölçeklenmiş kullanıcı arabiriminin önizlemesine bakabilirsiniz:

  3. İmleç simgelerini kullanıcı arabirimiyle orantılı olarak ölçeklemek için İmleci Orantılı Olarak Ölçekle seçeneğini belirleyin.

  4. Güncellenen ayarların uygulanması için Illustrator'ı yeniden başlatın. Illustrator'ı şimdi yeniden başlatmazsanız değişiklikler Illustrator'ı bir sonraki başlatmanızda uygulanır.

Çalışma alanını yeniden adlandırma veya çoğaltma

  1. Pencere > Çalışma Alanı > Çalışma Alanlarını Yönet'i seçin.
  2. Aşağıdakilerden birini yapın ve ardından Tamam'ı tıklatın:
    • Çalışma alanını yeniden adlandırmak için ilgili çalışma alanını seçin ve metni düzenleyin.

    • Çalışma alanını çoğaltmak için ilgili çalışma alanını seçin ve Yeni düğmesini tıklatın.

Farklı iş akışlarına dayalı olarak çalışma alanını özelleştirmeyle ilgili bir video izlemek için bkz. www.adobe.com/go/vid0032_tr.

Çalışma alanlarını kaydetme ve değiştirme

Panellerin geçerli boyutunu ve konumunu adlandırılmış bir çalışma alanı olarak kaydederek, paneli taşısanız ya da kapatsanız da bu çalışma alanını geri yükleyebilirsiniz. Uygulama çubuğundaki çalışma alanı değiştiricide, kaydedilmiş çalışma alanlarının adları görüntülenir.

Özel çalışma alanını kaydetme

  1. Pencere > Çalışma Alanı > Çalışma Alanını Kaydet'i seçin.

  2. Çalışma alanı için bir ad yazın.

Çalışma alanlarını görüntüleme ya da değiştirme

  1. Uygulama çubuğundaki çalışma alanı değiştiriciden çalışma alanını seçin.

Özel çalışma alanını silme

Pencere > Çalışma Alanı > Çalışma Alanlarını Yönet'i seçin, çalışma alanını belirleyin ve ardından Sil simgesini tıklatın.

Varsayılan çalışma alanını geri yükleme

  1. Uygulama çubuğunda çalışma alanı değiştiricisinden Varsayılan veya Essentials çalışma alanını seçin.

Adobe logosu

Hesabınıza giriş yapın