Kullanıcı Kılavuzu İptal

Renk ayrımlarını bastırma

  1. Illustrator Kullanıcı Kılavuzu
  2. Illustrator’ı tanıyın
    1. Illustrator’a giriş
      1. Illustrator’daki yenilikler
      2. Yaygın sorular
      3. Illustrator sistem gereksinimleri
      4. Apple silicon için Illustrator
    2. Çalışma alanı
      1. Çalışma alanı ile ilgili temel bilgiler
      2. Illustrator'daki Keşfedin paneli ile daha hızlı öğrenin
      3. Belge oluşturma
      4. Araç çubuğu
      5. Varsayılan klavye kısayolları
      6. Klavye kısayollarını özelleştirme
      7. Çalışma yüzeylerine giriş
      8. Çalışma yüzeylerini yönetme
      9. Çalışma alanını özelleştirme
      10. Özellikler paneli
      11. Tercihleri ayarlama
      12. Dokunmatik Çalışma Alanı
      13. Illustrator’da Microsoft Surface Dial desteği
      14. Düzenlemeleri geri alma ve tasarım geçmişini yönetme
      15. Görünümü döndür
      16. Cetveller, ızgaralar ve kılavuzlar
      17. Illustrator’da erişilebilirlik
      18. Güvenli Mod
      19. Çizimi görüntüleme
      20. Illustrator’ı Touch Bar ile kullanma
      21. Dosyalar ve şablonlar
    3. Illustrator’da araçlar
      1. Bir bakışta araçlar
      2. Seçme araçları
        1. Seçim
        2. Doğrudan Seçim
        3. Grup Seçimi
        4. Sihirli Değnek
        5. Kement
        6. Çalışma Yüzeyi
      3. Gezinme araçları
        1. El
        2. Görünümü Döndür
        3. Yakınlaştır
      4. Boyama araçları
        1. Degrade
        2. Kafes
        3. Şekil Oluşturucu
      5. Metin araçları
        1. Yazım
        2. Yola Yazma
        3. Dikey Metin
      6. Çizim araçları
        1. Kalem
        2. Bağlantı Noktası Ekle
        3. Bağlantı Noktasını Sil
        4. Bağlantı Noktası
        5. Kavis
        6. Çizgi Parçası
        7. Dikdörtgen
        8. Yuvarlak Köşeli Dikdörtgen
        9. Elips
        10. Çokgen
        11. Yıldız
        12. Boya Fırçası
        13. Kabarcık Fırçası
        14. Kurşun Kalem
        15. Şekillendirici
        16. Dilim
      7. Değiştirme araçları
        1. Döndür
        2. Yansıtma
        3. Ölçek
        4. Yamultma
        5. Genişlik
        6. Serbest Dönüştürme
        7. Damlalık
        8. Karışım
        9. Silgi
        10. Makas
    4. Üretken yapay zeka (Çin ana karasında kullanılamamaktadır)
      1. Metin istemi kullanarak vektör grafiği oluşturma
      2. Metin istemi kullanarak resimleri yeniden renklendirme
    5. Hızlı eylemler
      1. Retro metni
      2. Neon ışıması metni
      3. Eski tip metin
      4. Yeniden Renklendir
      5. Taslağı vektöre dönüştür
  3. Web'de Illustrator (beta)
    1. Web'de Illustrator (beta) sürümüne genel bakış
    2. Web'de Illustrator (beta) hakkında SSS
    3. Web'de Illustrator (beta) için Klavye kısayolları
    4. Web'de şekil oluşturma ve şekilleri birleştirme
    5. Web'de sayfalara metin ekleme ve metinleri düzenleme
    6. Web'de renk ve degrade uygulama
    7. Web'de yol çizme ve yolları düzenleme
    8. Web'de bulut belgeleriyle çalışma
    9. Ortak çalışanları web'de düzenlemeye davet etme
  4. iPad'de Illustrator
    1. iPad’de Illustrator uygulamasına giriş
      1. iPad’de Illustrator’a genel bakış
      2. iPad’de Illustrator ile ilgili SSS
      3. Sistem gereksinimleri | iPad’de Illustrator
      4. iPad’de Illustrator uygulamasında yapabilecekleriniz veya yapamayacaklarınız
    2. Çalışma alanı
      1. iPad’de Illustrator çalışma alanı
      2. Dokunmatik kısayollar ve dokunma hareketleri
      3. iPad’de Illustrator için klavye kısayolları
      4. Uygulama ayarlarınızı yönetme
    3. Belgeler
      1. iPad’de Illustrator uygulamasında belgelerle çalışma
      2. Photoshop ve Fresco belgelerini içe aktarma
    4. Nesneleri seçme ve düzenleme
      1. Tekrar nesneleri oluşturma
      2. Nesneleri karıştırma
    5. Çizim yapma
      1. Yolları çizme ve düzenleme
      2. Şekil çizme ve düzenleme
    6. Yazım
      1. Yazım ve fontlarla çalışma
      2. Yol boyunca metin tasarımları oluşturma
      3. Kendi fontlarınızı ekleme
    7. Görüntülerle çalışma
      1. Raster görüntüleri vektörleştirme
    8. Renk
      1. Renkleri ve degradeleri uygulama
  5. Bulut belgeleri
    1. Temel bilgiler
      1. Illustrator bulut belgeleriyle çalışma
      2. Illustrator bulut belgelerini paylaşma ve bu belgelerde iş birliği yapma
      3. Belgeleri inceleme için paylaşma
      4. Adobe Illustrator için bulut depolama alanını yükseltme
      5. Illustrator bulut belgeleri | Yaygın sorular
    2. Sorun giderme
      1. Illustrator bulut belgelerinde oluşturma veya kaydetme sorunlarını giderme
      2. Illustrator bulut belgelerinde sorun giderme
  6. İçerik ekleme ve düzenleme
    1. Çizim yapma
      1. Çizim hakkında temel bilgiler
      2. Yolları düzenleme
      3. Piksel bakımından kusursuz resimler çizme
      4. Kalem, Kavis veya Kurşun Kalem aracıyla çizim yapma
      5. Basit çizgiler ve şekiller çizme
      6. Dikdörtgen ve yuvarlak ızgaralar çizme
      7. Mercek parlamaları çizme ve düzenleme
      8. Görüntü İzleme
      9. Yolu basitleştirme
      10. Sembolizm araçları ve sembol kümeleri
      11. Yol parçalarını ayarlama
      12. 5 kolay adımda çiçek tasarlama
      13. Perspektif ızgarası oluşturma ve düzenleme
      14. Perspektif ızgarasında nesneler çizme ve değiştirme
      15. Nesneleri tekrar kullanmak üzere sembollere dönüştürme
      16. Web iş akışları için pikselle hizalanmış yollar çizme
      17. Boyutları ölçme ve çizme
    2. 3D nesneler ve malzemeler
      1. Illustrator’daki 3D efektler hakkında
      2. 3D grafikler oluşturma
      3. 3D nesneler üzerinde çizimi eşleme
      4. 3D metin oluşturma
      5. 3D nesneler oluşturma
    3. Renk
      1. Renk hakkında
      2. Renk seçme
      3. Renk örnekleri oluşturma ve kullanma
      4. Renkleri ayarlama
      5. Adobe Color Temaları panelini kullanma
      6. Renk grupları (renk uyumları)
      7. Renk Temaları paneli
      8. Resminizi yeniden renklendirme
    4. Boyama
      1. Boyama hakkında
      2. Dolgularla ve konturlarla boyama
      3. Canlı Boyama grupları
      4. Degradeler
      5. Fırçalar
      6. Saydamlık ve karıştırma modları
      7. Nesneye kontur uygulama
      8. Desen oluşturma ve düzenleme
      9. Kafesler
      10. Desenler
    5. Nesneleri seçme ve düzenleme
      1. Nesneleri seçme
      2. Katmanlar
      3. Nesneleri gruplama ve genişletme
      4. Nesneleri taşıma, hizalama ve dağıtma
      5. Nesneleri yığınlama    
      6. Nesneleri kilitleme, gizleme ve silme
      7. Nesneleri kopyalama ve çoğaltma
      8. Nesneleri döndürme ve yansıtma
      9. Nesnelere örgü uygulama
      10. Gerçekçi resim taslakları oluşturma
    6. Nesneleri yeniden şekillendirme
      1. Görüntüleri kırpma
      2. Nesneleri dönüştürme
      3. Nesneleri birleştirme
      4. Nesneleri kesme, bölme ve kırpma
      5. Kukla Çarpıt
      6. Nesneleri ölçekleme, yamultma ve deforme etme
      7. Nesneleri karıştırma
      8. Zarflar kullanarak yeniden şekillendirme
      9. Nesneleri efektlerle yeniden şekillendirme
      10. Şekillendirici ve Şekil Oluşturucu araçlarını kullanarak yeni şekiller oluşturma
      11. Canlı Köşeler ile çalışma
      12. Dokunma desteği ile geliştirilmiş yeniden şekillendirme iş akışları
      13. Kırpma maskelerini düzenleme
      14. Canlı şekiller
      15. Şekil Oluşturucu aracını kullanarak şekiller oluşturma
      16. Genel düzenleme
    7. Yazım
      1. Metin ekleme ve yazım nesneleriyle çalışma
      2. Madde işaretli ve numaralandırılmış listeler oluşturma
      3. Metin alanını yönetme
      4. Fontlar ve tipografi
      5. Görüntülerdeki metinleri düzenlenebilir metne dönüştürme
      6. Metne temel biçimlendirme ekleme
      7. Metne gelişmiş biçimlendirme ekleme
      8. Metni içe ve dışa aktarma
      9. Paragrafları formatlama
      10. Özel karakterler
      11. Yola yazma oluşturma
      12. Karakter ve paragraf stilleri
      13. Sekmeler
      14. Eksik fontları bulma (Typekit iş akışı)
      15. Arapça ve İbranice fontlar
      16. Fontlar | SSS ve sorun giderme ipuçları
      17. 3D metin efekti oluşturma
      18. Kreatif tipografi tasarımları
      19. Yazımı ölçekleme ve döndürme
      20. Satır ve karakter aralığı
      21. Tireleme ve satır sonları
      22. Yazım ve dil sözlükleri
      23. Asya dillerindeki karakterleri formatlama
      24. Asya dillerinde metinler için oluşturucular
      25. Karışım nesneleri ile metin tasarımları oluşturma
      26. Görüntü İzleme’yi kullanarak metin posteri oluşturma
    8. Özel efektler oluşturma
      1. Efektlerle çalışma
      2. Grafik stilleri
      3. Görünüm nitelikleri
      4. Taslaklar ve mozaikler oluşturma
      5. Alt gölgeler, ışımalar ve geçiş yumuşatma
      6. Efektler özeti
    9. Web grafikleri
      1. Web grafikleri oluşturmak için en iyi uygulamalar
      2. Grafikler
      3. SVG
      4. Dilimler ve görüntü eşlemeleri
  7. İçe aktarma, dışa aktarma ve kaydetme
    1. İçe aktarma
      1. Birden çok dosya yerleştirme
      2. Bağlantılı ve gömülü dosyaları yönetme
      3. Bağlantı bilgileri
      4. Gömülü görüntüleri çıkarma
      5. Photoshop’tan çizimleri içe aktarma
      6. Bitmap görüntüleri içe aktarma
      7. Adobe PDF dosyalarını içe aktarma
      8. EPS, DCS ve AutoCAD dosyalarını içe aktarma
    2. Illustrator’da Creative Cloud Libraries 
      1. Illustrator’da Creative Cloud Libraries
    3. Kaydet
      1. Çizimi kaydetme
    4. Dışa Aktar
      1. Illustrator çizimini Photoshop’ta kullanma
      2. Çizimi dışa aktarma
      3. Varlıkları toplama ve toplu hâlde dışa aktarma
      4. Dosyaları paketleme
      5. Adobe PDF dosyaları oluşturma
      6. CSS dosyalarını ayıklama | Illustrator CC
      7. Adobe PDF seçenekleri
      8. Belge bilgileri paneli
  8. Yazdırma
    1. Baskıya hazırlama
      1. Belgeleri baskı için ayarlama
      2. Sayfa boyutunu ve yönlendirmesini değiştirme
      3. Kırpma veya hizalama için kırpma işaretlerini belirleme
      4. Büyük tuval kullanmaya başlama
    2. Yazdırma
      1. Üst baskı
      2. Renk yönetimi ile yazdırma
      3. PostScript yazdırma
      4. Yazdırma hazır ayarları
      5. Yazıcı işaretleri ve taşma payları
      6. Saydam çizimleri yazdırma ve kaydetme
      7. Bindirme
      8. Renk ayrımlarını bastırma
      9. Degradeleri, kafesleri ve renk karışımlarını yazdırma
      10. Beyaz Üste Baskı
  9. Görevleri otomatikleştirme
    1. Değişkenler panelini kullanarak veri birleştirme
    2. Komut dosyaları ile otomasyon
    3. Eylemler ile otomasyon
  10. Sorun giderme 
    1. Çökme sorunları
    2. Çökmeden sonra dosyaları kurtarma
    3. Dosya sorunları
    4. Desteklenen dosya formatları
    5. GPU cihaz sürücüsü sorunları
    6. Wacom cihaz sorunları
    7. DLL dosyası sorunları
    8. Bellek sorunları
    9. Tercihler dosyası sorunları
    10. Font sorunları
    11. Yazıcı sorunları
    12. Kilitlenme raporunu Adobe ile paylaşma
    13. Illustrator performansını iyileştirme

Illustrator'da renk ayrımlarını bastırmayı öğrenin.

Renk ayrımları

Renkli ve kesintisiz tonlu görüntülerin röprodüksiyonu için baskı makineleri çoğunlukla dört kalıpta ayrı ayrı çizimler (proses renkler) kullanır; çizimin siyan, macenta, sarı ve siyah kısımları için ayrı ayrı birer kalıp kullanılır. Özel mürekkepler de ekleyebilirsiniz (spot renkler). Bu durumda, her spot renk için ayrı birer kalıp oluşturulur. Uygun renkte mürekkep kullanılır ve birbiriyle çakıştırılarak basılırsa, bu renkler birleşerek orijinal çizimin röprodüksiyonunu oluşturur.

Görüntüyü iki veya daha çok renge ayırma işlemine renk ayrımı yapmak, kalıpların oluşturulmasında kullanılan filmlere renk ayrımları adı verilir.

Renkli bir lazer yazıcıda yazdırılan bileşik görüntü ve bir baskı öncesi hazırlık makinesinde basılan dört renk ayrımı.

Not:

Yüksek kaliteli renk ayrımları elde etmek için renk ayrımlarınızı yapan basımeviyle yakın bağlantı içinde çalışmalı, her işe başlamadan ve işlem sırasında basımevinin uzmanlarına danışmalısınız.

Çizimleri renk ayrımına hazırlama

Illustrator'dan renk ayrımlarınızı yazdırmadan önce, aşağıdaki baskı öncesi görevleri gerçekleştirmek iyi bir fikirdir:

  • Monitörünüzün kalibrasyonu ve bir Illustrator Renk Ayarı seçmek dahil olmak üzere, renk yönetimini ayarlayın.

  • Renklerin hedef çıktı aygıtında nasıl görüneceğini anlamak için yazılımla prova yapın. Renk ayrımlarının nasıl görüntüleneceğinin önizlemesi için Pencere > Renk Ayrımları Önizlemesi'ni seçin.

  • Belge RGB modundaysa Dosya > Belge Renk Modu > CMYK Renk seçeneğini belirleyerek belgeyi CMYK Modu'na dönüştürün.

  • Çiziminizde renk karışımları varsa düzgün yazdırılmaları (belirgin renk bantları göstermemeleri) için bunları iyileştirin.

  • Çiziminiz bindirme içeriyorsa uygun üst baskı ve bindirme ayarlarını yapın.

  • Çiziminizde saydam, çakışan renklerden oluşan alanlar varsa düzleştirme işleminden hangi alanların etkileneceğinin önizlemesini inceleyin ve hangi düzleştirme seçeneklerini kullanmak istediğinizi not edin.

Not:

Renkleri global olarak dönüştürmek ve azaltmak için Canlı Renk iletişim kutusunu kullanın. Örneğin, proses renkli bir belgeyi 2 spot renkli belgeye dönüştürmek istiyorsanız Canlı Renk'in Ata bölümünü kullanıp hangi renkleri istediğinizi ve mevcut renklere nasıl atanacaklarını belirleyin.

Renk ayrımlarını önizleme

Renk ayrımlarına ve üst baskıya Renk Ayrımları Önizlemesi panelini kullanarak önizlemede bakabilirsiniz.

Renk ayrımlarını monitörünüzde önizlemek, spot renk nesnelerinin önizlemesini görüntülemenizi ve aşağıdakileri denetlemenizi sağlar:

Zengin siyah

Renk ayrımlarını önizlemek, zengin siyah olarak yazdırılacak alanları tanımlamanıza veya artırılmış opaklık ve daha zengin renk için renkli mürekkeplerle karıştırılan siyah (K) mürekkebi işlemenize olanak sağlar.

Üst baskı

Renk ayrımı uygulanmış çıktıda karıştırmanın, saydamlığın ve üst baskının nasıl görüntüleneceğini önizleyebilirsiniz. Bileşik bir yazıcı aygıtına çıktı gönderdiğinizde de üst baskı efektlerini görebilirsiniz.

Not:

Illustrator'daki Renk Ayrımları Önizlemesi paneli, InDesign ve Acrobat'taki Renk Ayrımları Önizlemesi panelinden biraz farklıdır; örneğin, Illustrator'daki Önizleme paneli yalnızca CMYK belgesi modu içindir.

  1. Pencere > Renk Ayrımları Önizlemesi'ni seçin.
  2. Üst Baskı Önizleme'yi seçin.
  3. Aşağıdakilerden birini yapın:
    • Ekrandaki renk ayrımı mürekkebini gizlemek için renk ayrımı adının solundaki göz simgesini  tıklatın. Renk ayrımını görüntülemek için tekrar tıklatın.

    • Biri dışında ekrandaki tüm renk ayrımı mürekkeplerini gizlemek için Alt (Windows) ya da Option (Mac OS) tuşunu basılı tutarak bu renk ayrımıyla ilgili göz simgesini tıklatın. Tüm renk ayrımlarını yeniden görüntülemek için bir kez daha Alt (Windows) ya da Option (Mac OS) tuşunu basılı tutarak göz simgesini tıklatın.

    • Proses kalıplarının tümünü görmek için CMYK simgesini  tıklatın.

  4. Normal görünüme dönmek için Üst Baskı Önizleme seçimini kaldırın.

Ayrımları monitörünüzde önizlemek, yazdırma masrafı olmadan sorunları belirlemenize yardımcı olur. Ancak bindirme, emülsiyon seçenekleri, yazıcı işaretleri ve yarı ton ekran ile çözünürlüğü önizlemenizi sağlamaz. Bütünleştirme veya kaplama provaları kullanarak bu ayarları doğrulamak için ticari yazıcınızla çalışın. Renk Ayrımları Önizlemesi panelinde mürekkeplerin ekranda görünür veya gizli olarak ayarlanması, gerçek renk ayrımı işlemini etkilemez; yalnızca önizleme sırasında ekranda nasıl görüntüleneceklerini etkiler.

Not:

Gizli katmalardaki nesneler ekran önizlemesinde yer almaz.

Renk ayrımlarını bastırma

  1. Dosya > Yazdır'ı seçin.
  2. Bir yazıcı ve PPD dosyası seçin. Yazıcı yerine dosyaya yazdırmak için Adobe PostScript® Dosyası veya Adobe PDF seçeneğini belirleyin.
  3. Yazdır iletişim kutusunun sol tarafındaki listeden Çıktı'yı seçin.
  4. Mod için Renk Ayrımları (Ana Bilgisayar Tabanlı) veya In-RIP Renk Ayrımları'nı seçin.
  5. Renk ayrımları için bir emülsiyon, görüntü pozlaması ve yazıcı çözünürlüğü belirleyin.
  6. Renk ayrımını yapmak istediğiniz renkli kalıplar için seçenekleri belirleyin:
    • Renkli kalıbın basılmasını engellemek için Belge Mürekkep Seçenekleri listesinde o rengin yanındaki yazıcı simgesini  tıklatın. Rengin basılmasını sağlamak için tekrar tıklatın.

    • Ayrı bir kalıba basılmak yerine proses renk kalıplarının parçası olarak basılmalarını sağlamak amacıyla bütün spot renkleri proses renklere dönüştürmek için Bütün Spot Renklerini Proses Renklerine Dönüştür'ü işaretleyin.

    • Tek bir spot rengi proses renklere dönüştürmek için Belge Mürekkep Seçenekleri listesinde o rengin yanındaki spot renk simgesini  tıklatın. Dört renkli bir proses simgesi  belirir. Rengi spot renge geri döndürmek için tekrar tıklatın.

    • Bütün siyah mürekkebi üst baskı yapmak için Siyah Üst Baskı'yı seçin.

    • Kalıbın tram frekansını, tram açısını ve yarı tonlu noktaların şeklini değiştirmek için mürekkep adını çift tıklatın. Bunun yerine, Belge Mürekkep Seçenekleri listesinde mevcut ayarı tıklatın ve istediğiniz değişiklikleri yapın. Ancak varsayılan açılar ve frekansların, seçilen PPD dosyası tarafından belirleneceğini unutmayın. Kendi yarı tonlu tramlarınızı oluşturmadan önce, tercih edilen frekans ve açı hakkında basımevinize danışın.

      İpucu: Çiziminizde birden çok spot renk varsa ve özellikle iki veya daha fazla spot renk arasında etkileşimler varsa her spot renge farklı açılar atayın.

  7. Yazdır iletişim kutusundaki diğer seçenekleri belirleyin.

    Çizimin konumunu, ölçeğini ve kırpmasını belirleyebilir, yazıcı işaretleri ve taşma payı ayarlayabilir ve saydam çizim için düzleştirme ayarlarını seçebilirsiniz.

  8. Yazdır düğmesini tıklatın.

Renk ayrımı modları

Illustrator, renk ayrımları oluşturulması için yaygın olarak kullanılan iki PostScript iş akışını veya modunu destekler. İkisi arasındaki temel fark, renk ayrımlarının nerede oluşturulduğundadır; ana bilgisayarda (Illustrator'ın ve yazıcı sürücüsünün yüklü olduğu sistemde) veya çıktı aygıtının RIP'inde (raster image processor; raster görüntü işlemcisinde) oluşturulabilir.

Ana bilgisayar tabanlı geleneksel, renk ayrımı önceden yapılmış iş akışında Illustrator, belge için gereken renk ayrımlarının her biri için PostScript verileri oluşturur ve bu bilgileri çıktı aygıtına gönderir.

RIP tabanlı daha yeni iş akışında renk ayrımları, bindirme ve hatta renk yönetimi RIP üzerinde, yeni nesil PostScript RIP'ler tarafından gerçekleştirilir ve ana bilgisayar, başka görevleri gerçekleştirebilmek için serbest kalır. Bu yaklaşım, Illustrator'ın dosyayı daha az zamanda üretmesine olanak verir ve herhangi bir yazdırma işi için aktarılan veri miktarını en aza indirir. Örneğin, ana bilgisayar tabanlı renk ayrımlarının yazdırılması için dört veya daha fazla sayfanın PostScript bilgilerini göndermek yerine Illustrator, RIP'te işlenmek üzere, bileşik tek bir PostScript dosyasının PostScript bilgilerini gönderir.

Emülsiyon ve görüntü pozlaması

Emülsiyon, film veya fotoğraf kartı üzerindeki ışığa duyarlı katmana verilen addır. Yukarı (Sağ Okuma), ışığa duyarlı katman size dönükken görüntüdeki yazıların okunabilir (“düzden okunabilir”) olduğu anlamına gelir. Aşağı (Sağ Okuma), ışığa duyarlı katman size dönükken görüntüdeki yazıların okunabilir (“düzden okunabilir”) olduğu anlamına gelir. Normalde, kağıda basılan görüntüler Yukarı (Sağ Okuma) ile basılır; buna karşılık, filme basılan görüntüler çoğunlukla Aşağı (Sağ Okuma) ile basılır. Hangi emülsiyon yönünü tercih ettiklerini belirlemek için basımevinizle görüşün.

Emülsiyonlu tarafa mı emülsiyonsuz tarafa mı (taban da denir) baktığınızı anlamak için nihai filmi parlak ışık altında inceleyin. Bir taraf, diğerinden daha parlaktır. Mat taraf emülsiyonlu taraftır; parlak taraf tabandır.

Görüntü pozlaması, çizimin pozitif görüntü olarak mı negatif görüntü olarak mı basılacağına işaret eder. Basımevleri tipik olarak, ABD'de negatif film, Avrupa ve Japonya'da pozitif film ister. Hangi görüntüyü kullanacağınızdan emin değilseniz basımevinize danışın.

Nesneyi bütün kalıplarda bastırma

Basım işleminde bir nesneyi, spot renkli kalıplar dahil olmak üzere bütün kalıplarda bastırmak istiyorsanız nesneyi çakıştırma rengine dönüştürün. Çakıştırma işaretleri, kesim işaretleri ve sayfa bilgileri, çakıştırma renklerine otomatik olarak atanır.

  1. Nesneyi seçin.
  2. Renk Örnekleri panelinde, varsayılan değer olarak renk örneklerinin ilk satırında yer alan Çakıştırma renk örneğini  tıklatın.
    Not:

    Çakıştırma renginin ekrandaki görünümünü varsayılan siyahtan başka bir renge değiştirmek için Renk panelini kullanın. Belirlediğiniz renk, çakıştırma rengine sahip nesnelerin ekranda temsil edilmesinde kullanılır. Bu nesneler bileşik çizimlerde gri olarak, renk ayrımlarında bütün mürekkeplerin eşit renk tonuyla basılır.

Sonraki adım

Renk ayrımlarını bastırmaya başlamanıza yardımcı olduk. Bir sonraki adıma geçin ve Illustrator'da Spot renkler ve Proses renkler hakkında bilgi edinin.

Bir sorunuz ya da fikriniz mi var?

Topluluğa Sorun

Sormak istediğiniz bir sorunuz veya paylaşmak istediğiniz bir fikriniz varsa Adobe Illustrator Topluluğu'na katılın. Görüşlerinizi almak isteriz.

 Adobe

Daha hızlı ve daha kolay yardım alın

Yeni kullanıcı mısınız?