使用手冊 取消

預設鍵盤快速鍵

  1. Photoshop 使用者指南
  2. Photoshop 簡介
    1. 夢寐以求。創造一切。
    2. Photoshop 新增功能
    3. 編輯您的第一張相片
    4. 建立文件
    5. Photoshop | 常見問題
    6. Photoshop 系統需求
    7. 遷移預設集、動作和設定
    8. 了解 Photoshop
  3. Photoshop 及其他 Adobe 產品與服務
    1. 在 Photoshop 中使用 Illustrator 作品
    2. 在 InDesign 中處理 Photoshop 檔案
    3. 適用於 Photoshop 的 Substance 3D 材質
    4. Photoshop 與 Adobe Stock
    5. 使用 Photoshop 中的 Capture 應用程式內延伸功能
    6. Creative Cloud Libraries
    7. Photoshop 中的 Creative Cloud Libraries
    8. 透過 Photoshop 使用 Touch Bar
    9. 格點和參考線
    10. 建立動作
    11. 還原和步驟記錄
  4. iPad 版 Photoshop
    1. iPad 版 Photoshop | 常見問題
    2. 了解工作區
    3. 系統需求 | iPad 版 Photoshop
    4. 建立、開啟和轉存文件
    5. 新增相片
    6. 使用圖層
    7. 使用筆刷繪畫和繪圖
    8. 選取範圍並新增遮色片
    9. 潤飾您的複合
    10. 使用調整圖層
    11. 使用曲線調整複合的色調
    12. 套用變形操作
    13. 裁切和旋轉您的複合材料
    14. 旋轉、平移、縮放和重設畫布
    15. 使用文字圖層
    16. 使用 Photoshop 和 Lightroom
    17. 讓缺少的字體能在 iPad 的 Photoshop 中正常顯示
    18. iPad 版 Photoshop 中的日文文字
    19. 管理應用程式設定
    20. 觸控快捷鍵與手勢
    21. 鍵盤快速鍵
    22. 編輯影像尺寸
    23. 在 iPad 版 Photoshop 中創作時直播
    24. 使用「修復筆刷」修復影像缺陷
    25. 在擷取中建立筆刷,然後在 Photoshop 中使用
    26. 使用 Camera Raw 檔案
    27. 建立並使用「智慧型物件」
    28. 使用「加亮和加深」來調整您的影像中的曝光度
  5. 網頁版 Photoshop (測試版)
    1. 常見問題 | 網頁版 Photoshop (測試版)
    2. 工作區簡介
    3. 系統需求 | 網頁版 Photoshop (測試版)
    4. 鍵盤快速鍵 | 網頁版 Photoshop (測試版)
    5. 支援的檔案類型 | 網頁版 Photoshop (測試版)
    6. 開啟和使用雲端文件
    7. 與相關人員共同作業
    8. 以有限的編輯功能處理雲端文件
  6. 雲端文件
    1. Photoshop 雲端文件 | 常見問題
    2. Photoshop 雲端文件 | 工作流程問題
    3. 在 Photoshop 中管理和使用雲端文件
    4. 升級 Photoshop 的雲端儲存空間
    5. 無法建立或儲存雲端文件
    6. 解決 Photoshop 雲端文件錯誤
    7. 收集雲端文件同步記錄
    8. 共用存取權限和編輯雲端文件
    9. 在應用程式內共用檔案和注釋
  7. 工作區
    1. 工作區基本介紹
    2. 使用 Photoshop 探索面板更快地學習
    3. 建立文件
    4. 透過 Photoshop 使用 Touch Bar
    5. 工具收藏館
    6. 效能偏好設定
    7. 使用工具
    8. 觸控手勢
    9. 觸控功能與可自訂的工作區
    10. 技術預視
    11. 中繼資料和備註
    12. 預設鍵盤快速鍵
    13. 觸控功能與可自訂的工作區
    14. 將 Photoshop 影像置入其他應用程式中
    15. 偏好設定
    16. 預設鍵盤快速鍵
    17. 尺標
    18. 顯示或隱藏非列印輔助項目
    19. 指定影像的欄數
    20. 還原和步驟記錄
    21. 面板和選單
    22. 將檔案置入
    23. 使用靠齊定位元素
    24. 使用尺標工具定位
    25. 預設集
    26. 自訂鍵盤快速鍵
    27. 格點和參考線
  8. 網頁、螢幕及應用程式設計
    1. 設計專用 Photoshop
    2. 工作區域
    3. 裝置預視
    4. 從圖層拷貝 CSS
    5. 分割網頁
    6. 切片的 HTML 選項
    7. 修改切片版面
    8. 處理網頁圖形
    9. 建立網路相片收藏館
  9. 影像和顏色基礎概念
    1. 如何重新調整影像尺寸
    2. 使用點陣化和向量影像。
    3. 影像尺寸與解析度
    4. 從相機和掃描器取得影像
    5. 建立、開啟及讀入影像
    6. 檢視影像
    7. 無效 JPEG 標記錯誤 | 開啟影像
    8. 檢視多個影像
    9. 自訂檢色器和色票
    10. 高動態範圍影像
    11. 讓影像中的顏色相符
    12. 轉換色彩模式
    13. 色彩模式
    14. 擦除影像的某部分
    15. 混合模式
    16. 選擇顏色
    17. 自訂索引色彩表
    18. 影像資訊
    19. 無法使用扭曲濾鏡
    20. 關於色彩
    21. 以色版調整色彩與單色
    22. 在顏色與色票面板中選擇顏色
    23. 取樣
    24. 色彩模式或影像模式
    25. 顏色投射
    26. 將條件模式更改加入到動作中
    27. 從 HTML CSS 和 SVG 增加色票
    28. 位元深度和偏好設定
  10. 圖層
    1. 圖層基礎概念
    2. 非破壞性編輯
    3. 建立及管理圖層與群組
    4. 選取圖層、建立圖層群組及連結圖層
    5. 將影像置入邊框
    6. 圖層不透明度和混合
    7. 遮色片圖層
    8. 套用智慧型濾鏡
    9. 圖層構圖
    10. 移動、堆疊及鎖定圖層
    11. 使用向量圖遮色片遮住圖層
    12. 管理圖層及群組
    13. 圖層效果和樣式
    14. 編輯圖層遮色片
    15. 摘取資產
    16. 使用剪裁遮色片顯現圖層
    17. 從圖層產生影像資產
    18. 使用智慧型物件
    19. 混合模式
    20. 將多個影像結合成一個群組
    21. 以自動混合圖層組合影像
    22. 對齊和均分圖層
    23. 從圖層拷貝 CSS
    24. 從圖層或圖層遮色片的邊界載入選取範圍
    25. 穿透其他圖層而顯露出內容
    26. 圖層
    27. 平面化
    28. 複合
    29. 背景
  11. 選取範圍
    1. 「選取並遮住」工作區
    2. 快速選取範圍
    3. 選取範圍入門
    4. 使用選取畫面工具選取
    5. 使用套索工具選取範圍
    6. 選取影像中的顏色範圍
    7. 調整像素選取範圍
    8. 在路徑和選取範圍邊界之間進行轉換
    9. 色版基礎概念
    10. 移動、複製及刪除選取的像素
    11. 建立暫時快速遮色片
    12. 儲存選取範圍和 Alpha 色版遮色片
    13. 選取焦點影像區域
    14. 複製、分離及合併色版
    15. 色版運算
    16. 選取範圍
    17. 邊界方框
  12. 影像調整
    1. 透視彎曲
    2. 防止相機手震模糊
    3. 修復筆刷範例
    4. 匯出顏色查詢表格
    5. 調整影像銳利度與模糊度
    6. 了解色彩調整
    7. 套用亮度/對比調整
    8. 調整陰影和亮部細節
    9. 色階調整
    10. 調整色相和飽和度
    11. 調整自然飽和度
    12. 調整影像區域中的顏色飽和度
    13. 進行快速色調調整
    14. 在影像上套用特殊的顏色效果
    15. 使用色彩平衡調整來提升影像品質
    16. 高動態範圍影像
    17. 檢視色階分佈圖和像素值
    18. 讓影像中的顏色相符
    19. 如何裁切及拉直相片
    20. 將彩色影像轉換成黑白相片
    21. 調整和填色圖層
    22. 曲線調整
    23. 混合模式
    24. 設定印刷機適用的影像
    25. 使用色階與曲線滴管調整色彩與色調
    26. 調整 HDR 曝光度和色調
    27. 濾鏡
    28. 模糊
    29. 加亮或加深影像區域
    30. 選擇性調整顏色
    31. 取代物件顏色
  13. Adobe Camera Raw
    1. Camera Raw 系統需求
    2. Camera Raw 的新增功能
    3. Camera Raw 簡介
    4. 建立全景
    5. 支援的鏡頭
    6. Camera Raw 中的暈映、粒狀及去朦朧效果
    7. 預設鍵盤快速鍵
    8. Camera Raw 中的自動透視校正
    9. 如何在 Camera Raw 中進行非破壞性編輯
    10. Camera Raw 中的放射狀濾鏡
    11. 管理 Camera Raw 設定
    12. 在 Camera Raw 中開啟、處理和儲存影像
    13. 在 Camera Raw 中使用增強的「污點移除」工具修復影像
    14. 旋轉、裁切和調整影像
    15. 在 Camera Raw 中調整色彩演算方式
    16. 功能摘要 | Adobe Camera Raw | 2018 年版本
    17. 新功能摘要
    18. Camera Raw 中的處理版本
    19. 在 Camera Raw 中進行局部調整
  14. 影像修復和還原
    1. 從具有「內容感知填色」的相片移除物件
    2. 內容感知修補與移動
    3. 潤飾與修復相片
    4. 校正影像扭曲與雜訊
    5. 可修復大部分問題的基礎疑難排解步驟
  15. 影像變形
    1. 變形物件
    2. 調整裁切、旋轉及版面尺寸
    3. 如何裁切及拉直相片
    4. 建立和編輯全景影像
    5. 彎曲影像、形狀及路徑
    6. 消失點
    7. 使用液化濾鏡
    8. 內容感知縮放
    9. 將影像、形狀及路徑加以變形
    10. 彎曲
    11. 變形
    12. 全景
  16. 繪圖和繪畫
    1. 繪製對稱圖樣
    2. 繪製矩形並修改筆畫選項
    3. 關於繪圖
    4. 繪製及編輯形狀
    5. 繪畫工具
    6. 建立和修改筆刷
    7. 混合模式
    8. 為路徑增加顏色
    9. 編輯路徑
    10. 使用混合器筆刷繪圖
    11. 筆刷預設集
    12. 漸層
    13. 漸層內插補點
    14. 填滿顏色以及使用筆畫繪製選取範圍、圖層和路徑
    15. 使用筆型工具繪圖
    16. 建立圖樣
    17. 使用圖樣製作器建立圖樣
    18. 管理路徑
    19. 管理圖樣資料庫和預設集
    20. 使用圖形數位板繪製或繪畫
    21. 建立紋理筆刷
    22. 增加動態成份至筆刷
    23. 漸層
    24. 使用「藝術步驟記錄筆刷」繪製風格化的筆觸
    25. 使用圖樣繪畫
    26. 在多部裝置上同步預設集
  17. 文字
    1. 新增及編輯文字
    2. 統一文字引擎
    3. 使用 OpenType SVG 字體
    4. 設定字元格式
    5. 格式化段落
    6. 如何建立文字效果
    7. 編輯文字
    8. 行距與字元間距
    9. 阿拉伯文和希伯來文文字
    10. 字體
    11. 字型疑難排解
    12. 亞洲文字
    13. 建立文字
    14. 使用 Photoshop 中的輸入工具時,發生文字引擎錯誤 | Windows 8
  18. 視訊與動畫
    1. 在 Photoshop 中編輯影片
    2. 編輯視訊和動畫圖層
    3. 影片與動畫概觀
    4. 預視視訊與動畫
    5. 在視訊圖層的影格中繪圖
    6. 讀入視訊檔案與影像順序
    7. 建立影格動畫
    8. Creative Cloud 3D 動畫 (預視)
    9. 建立時間軸動畫
    10. 建立視訊影像
  19. 濾鏡和效果
    1. 使用液化濾鏡
    2. 使用模糊收藏館
    3. 濾鏡基本概念
    4. 濾鏡效果參考
    5. 增加光源效果
    6. 使用「最適化廣角」濾鏡
    7. 使用油畫濾鏡
    8. 圖層效果和樣式
    9. 套用特定濾鏡
    10. 塗抹影像區域
  20. 儲存及轉存
    1. 在 Photoshop 中儲存檔案
    2. 在 Photoshop 中轉存檔案
    3. 支援的檔案格式
    4. 以圖形格式儲存檔案
    5. 在 Photoshop 和 Illustrator 之間移動設計作品
    6. 儲存與轉存視訊和動畫
    7. 儲存 PDF 檔案
    8. Digimarc 版權保護
  21. 列印
    1. 列印 3D 物件
    2. 從 Photoshop 列印
    3. 使用色彩管理進行列印
    4. 縮圖目錄和 PDF 簡報
    5. 以組合版面列印相片
    6. 列印特別色
    7. 雙色調
    8. 將影像列印至商用印刷機
    9. 改善 Photoshop 的色彩列印
    10. 疑難排解列印問題 | Photoshop
  22. 自動化
    1. 建立動作
    2. 建立資料導向圖形
    3. 指令碼
    4. 批次處理檔案
    5. 播放及管理動作
    6. 新增條件式動作
    7. 關於動作和「動作」面板
    8. 記錄執行中的工具
    9. 將條件模式更改加入到動作中
    10. 適用於增效模組和指令碼的 Photoshop UI 工具組
  23. 色彩管理
    1. 了解色彩管理
    2. 保持色彩一致
    3. 色彩設定
    4. 處理色彩描述檔
    5. 為線上檢視文件進行色彩管理
    6. 列印時為文件進行色彩管理
    7. 為讀入的影像進行色彩管理
    8. 螢幕校樣色彩
  24. 內容真實性
    1. 了解內容憑證
    2. 以 NFT 記載創作者身分和作品出處
    3. 連結帳戶為創作加上署名
  25. 3D 和技術影像處理
    1. Photoshop 3D | 3D 功能終止的常見問題
    2. Creative Cloud 3D 動畫 (預視)
    3. 列印 3D 物件
    4. 3D 繪圖
    5. 3D 面板增強功能 | Photoshop
    6. 3D 基礎概念和工具
    7. 3D 演算和儲存
    8. 建立 3D 物件和動畫
    9. 影像堆疊
    10. 3D 工作流程
    11. 度量
    12. DICOM 檔案
    13. Photoshop 與 MATLAB
    14. 計算影像中的物件數
    15. 組合和轉換 3D 物件
    16. 3D 紋理編輯
    17. 調整 HDR 曝光度和色調
    18. 3D 面板設定

使用鍵盤快速鍵以提高使用 Adobe Photoshop 時的工作效率。

要記得的快速提示:

  • 您可以在桌面版 Photoshop 中自訂鍵盤快速鍵。請參閱自訂鍵盤快速鍵
  • 您可以檢視、編輯及摘要說明「鍵盤快速鍵」對話框中的鍵盤快速鍵。若要在 Photoshop 檢視,請選取「編輯 > 鍵盤快速鍵」或使用下列鍵盤快速鍵:
    • Alt + Shift + Ctrl + K (Win)
    • Option + Shift + Command + K (Mac)
  • 在新型 MacBook Pro 中,採用「Touch Bar」取代鍵盤頂端的功能鍵。請參閱 Apple 說明文件文章,以了解如何使用這些機型的功能鍵。
  • 您可以查看網頁版 Photoshop (測試版) 的鍵盤快速鍵:鍵盤快速鍵 | 網頁版 Photoshop

下載 Photoshop 鍵盤快速鍵 PDF

使用功能鍵

註解:

若為 MacOS,請按住 Fn 鍵以及功能鍵 (F1 至 F12) 以覆寫預設的 macOS 功能,例如螢幕亮度、音量等。如需 Mac 上功能鍵行為的詳細資訊,請參閱以下 Apple 文件:

結果
Windows
macOS
啟動「說明」 F1 說明鍵

還原/重做

 

F1

剪下

F2

F2

拷貝

F3

F3

貼上

F4

F4

顯示/隱藏「筆刷」面板

F5

F5

顯示/隱藏「色彩」面板

F6

F6

顯示/隱藏「圖層」面板

F7

F7

顯示/隱藏「資訊」面板

F8

F8

顯示/隱藏「動作」面板

F9

Option+F9

回復

F12

F12

填色

Shift+F5

Shift+F5

羽化選取範圍

Shift+F6

Shift+F6

反轉選取範圍

Shift+F7

Shift+F7

選取工具

按住某個按鍵可以暫時啟動某個工具。放開該按鍵即可返回先前的工具。

註解:

在有多種工具的行中,重複按相同快速鍵可以在該群組中切換。

結果

Windows

macOS

使用相同的快速鍵循環切換工具

按住 Shift 鍵並按下快速鍵 (如果已選取「使用 Shift 鍵切換工具」偏好設定)

按住 Shift 鍵並按下快速鍵 (如果已選取「使用 Shift 鍵切換工具」偏好設定)

循環切換隱藏工具

Alt + 按一下工具 (「增加錨點」、「刪除錨點」及「轉換錨點」等工具除外)

Option + 按一下工具 (「增加錨點」、「刪除錨點」及「轉換錨點」等工具除外)

移動工具

「工作區域」工具

V

V

矩形選取畫面工具

橢圓選取畫面工具

M

M

套索工具

多邊形套索工具

磁性套索工具

L

L

魔術棒工具

快速選取工具

物件選取工具

W

W

裁切工具

切片工具

切片選取工具

「透視裁切」工具

C

C

滴管工具

顏色取樣器工具

尺標工具

「註解」工具

I

I

邊框工具 K K

污點修復筆刷工具

修復筆刷工具

修補工具

紅眼工具

內容感知移動工具

J

J

筆刷工具

鉛筆工具

顏色取代工具

混合器筆刷工具

B

B

仿製印章工具

圖樣印章工具

S

S

步驟記錄筆刷工具

藝術步驟記錄筆刷工具

Y

Y

橡皮擦工具

背景橡皮擦工具

魔術橡皮擦工具

E

E

漸層工具

油漆桶工具

G

G

加亮工具

加深工具

海綿工具

O

O

筆形工具

創意筆工具

曲線筆工具

P

P

水平文字工具

垂直文字工具

水平文字遮色片工具

垂直文字遮色片工具

T

T

路徑選取工具

直接選取工具

A

A

矩形工具

橢圓工具

多邊形工具

直線工具

自訂形狀工具

U

U

手形工具

H

H

旋轉檢視工具

R

R

縮放顯示工具

液化

Z

Z

預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
切換標準/快速遮色片模式 Q Q
「工作區域」工具 V V
切換「保留透明」 /(正斜線) / (正斜線)
減少筆刷硬度 { {
增加筆刷硬度 } }
上一個筆刷 , ,
下一個筆刷 . .
第一個筆刷 < <
最後一個筆刷 > >
使用同一個快速鍵可存取液化

檢視影像

這部分清單列出選單指令或工具提示中未提供的快速鍵。

結果

Windows

macOS

在開啟的文件之間循環切換

Control+Tab

Control+Tab

切換至上一個文件

Shift+Control+Tab

Shift + Command + `(抑音符號)

在 Photoshop 中關閉檔案並開啟 Bridge

Shift+Control+W

Shift+Command+W

在標準模式與快速遮色片模式之間切換

Q

Q

在標準螢幕模式、具選單列的全螢幕模式和全螢幕模式之間切換 (前移)

F

F

在標準螢幕模式、具選單列的全螢幕模式和全螢幕模式之間 (往後) 切換

Shift+F

Shift+F

向前切換畫布顏色

空格鍵 + F (或以滑鼠右鍵按一下畫布背景並選取顏色)

空格鍵 + F (或按住 Control 鍵並按一下畫布背景,接著選取顏色)

向後切換畫布顏色

空格鍵 + Shift + F

空格鍵 + Shift + F

讓影像符合視窗

按兩下「手形」工具

按兩下「手形」工具

放大 100%

按兩下「縮放顯示」工具或

Ctrl+1

按兩下「縮放顯示」工具或

Command+1

切換到手形工具 (在不是文字編輯模式時)

空白鍵

空白鍵

以「手形」工具同時平移多個文件

Shift+ 拖移

Shift+ 拖移

切換到「放大顯示」工具

Control+ 空白鍵

Command+ 空白鍵

切換到「縮小顯示」工具

Alt+ 空白鍵

Option+ 空白鍵

在用縮放顯示工具拖移時,移動縮放選取畫面

空白鍵 + 拖移

空白鍵 + 拖移

套用縮放百分比,讓縮放百分比方塊保持在作用中

在「導覽器」面板的縮放百分比方框中按 Shift + Enter

在「導覽器」面板的縮放百分比方框中按 Shift + Return

放大顯示影像的指定區域

Control + 在「導覽器」面板中的預視影像上拖移

Command + 在「導覽器」面板中的預視影像上拖移

暫時放大顯示某個影像

按住 H 然後在影像中按一下並按住滑鼠按鈕

按住 H 然後在影像中按一下並按住滑鼠按鈕

以手形工具捲動影像

空白鍵 + 拖移,或是在「導覽器」面板中拖移檢視區域方塊

空白鍵 + 拖移,或是在「導覽器」面板中拖移檢視區域方塊

向上或向下捲動 1 個畫面

Page Up 或 Page Down

Page Up 或 Page Down

向上或下捲動 10 個單位

Shift+Page Up 或 Page Down

Shift+Page Up 或 Page Down

將檢視移動至左上角或右下角

Home 或 End

Home 或 End

把圖層遮色片當做紅色修色片切換其開啟/關閉(必須選取圖層遮色片)

\ (反斜線)

\ (反斜線)

按住 Ctrl 鍵 (Windows) 或 Command 鍵 (macOS) 向左捲動 (Page Up) 或向右捲動 (Page Down)

使用「操控彎曲」

這部分清單列出選單指令或工具提示中未提供的快速鍵。

*目前僅在 iPad 版 Photoshop 中提供。

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option
使用黑白調整
Shift+Control+Alt+B
Shift+Command+Option B
選取全部圖釘
Control+A
Command + A
取消選取全部圖釘
Control + D
Command + D
選取多個圖釘
Shift+按一下任何圖釘
Shift+按一下任何圖釘
隱藏圖釘
按住 H 鍵以隱藏圖釘,並放開以回復圖釘
按住 H 鍵以隱藏圖釘,並放開以回復圖釘
刪除圖釘
Alt+按一下圖釘
Option+按一下圖釘
顯示可讓您旋轉圖釘的圓圈
在附近按下 Alt 鍵,但不要在圖釘上按下
在附近按下 Option 鍵,但不要在圖釘上按下
取消扭曲
Esc
Esc

使用「選取並遮住」

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option
選取並遮住
Control+Alt+R
Command+Option+R
指定該圖層為目標
Control+2
Command+2
指定該遮色片為目標
Control+\
\
暫時停用遮色片
按住 Shift 鍵並按一下遮色片
按住 Shift 鍵並按一下遮色片
增加圖層遮色片圖示,以自動隱藏圖層的內容 (或實際選取範圍)
Alt+按一下圖層遮色片圖示
Option+按一下圖層遮色片圖示
反轉圖層遮色片
Control+I
Command+I

使用液化濾鏡

結果

Windows

macOS

向前彎曲工具

W

W

重建工具

R

R

「順時針扭轉」工具

C

C

縮攏工具

S

S

膨脹工具

B

B

左推工具

O

O

凍結遮色片工具

F

F

解凍遮色片工具

D

D

平滑工具
E
E
臉部工具
所謂
所謂
手形工具
H
H
縮放顯示工具
Z
Z
液化濾鏡
Shift+Control+X
Shift+Command+X

反轉膨脹、縮攏和左推工具的方向

Alt+ 工具

Option+ 工具

連續取樣扭曲部位

 

Alt+ 在預視中拖移 (當「重建工具」、「移置」、「膨脹」或「關聯」模式已選取時)

Option + 在預視中拖移 (已選取「重建」工具、「移置」、「膨脹」或「關聯」模式時)

減少/增加筆刷大小 2 個單位,或者減少/增加濃度、壓力、速率或湍流快速變換 1 個單位

「筆刷大小」、「濃度」、「壓力」、「速率」,或「湍流快速變換」文字方塊中的向下鍵/向上鍵

「筆刷大小」、「濃度」、「壓力」、「速率」,或「湍流快速變換」文字方塊中的向下鍵/向上鍵

減少/增加筆刷大小 2 個單位,或者減少/增加濃度、壓力、速率或湍流快速變換 1 個單位

「筆刷大小」、「濃度」、「壓力」、「速率」,或「湍流快速變換」滑桿出現時,調整向左鍵/向右鍵

「筆刷大小」、「濃度」、「壓力」、「速率」,或「湍流快速變換」滑桿出現時,調整向左鍵/向右鍵

從上方右側循環切換控制項

Tab

Tab

從下方右側循環切換控制項

Shift+Tab

Shift+Tab

將取消變更為重設

Alt

Option

按住 Shift 鍵以減少/增加 10 個單位

使用「消失點」

結果

Windows

macOS

縮放顯示 2x (暫時)

X

X

放大顯示

Control++ (加號)

Command++ (加號)

縮小顯示

Control+- (連字號)

Command+- (連字號)

符合視圖

Control+0 (零)、按兩下「手形」工具

Command+0 (零)、按兩下「手形」工具

以 100% 縮放顯示中央

按兩下「縮放顯示」工具

按兩下「縮放顯示」工具

增加筆刷大小 (筆刷、印章工具)

]

]

減少筆刷大小 (筆刷、印章工具)

[

[

增加筆刷硬度 (筆刷、印章工具)

Shift+]

Shift+]

減少筆刷硬度 (筆刷、印章工具)

Shift+[

Shift+[

還原前次動作

Control+Z

Command+Z

重做前次動作

Control+Shift+Z

Command+Shift+Z

全部取消選取

Control+D

Command+D

隱藏選取範圍和平面

Control+H

Command+H

移動選取範圍 1 個像素

方向鍵

方向鍵

移動選取範圍 10 個像素

Shift+ 方向鍵

Shift+ 方向鍵

拷貝

Control+C

Command+C

貼上

Control+V

Command+V

重複上一次的複製和移動

Control+Shift+T

Command+Shift+T

從目前的選取範圍建立浮動選取範圍

Control+Alt+T

 

以指標下方的影像填滿選取範圍

Control+ 拖移

Command+ 拖移

建立選取範圍的複製,並將其建立為浮動選取範圍

Control+Alt+ 拖移

Command + Option + 拖移

強制選取範圍為 15 度旋轉

按 Alt+Shift 旋轉

按 Option+Shift 旋轉

在另一個選取的平面下選取平面

Control+ 按一下平面

Command+ 按一下平面

建立與父平面呈 90 度的平面

Control+ 拖移

Command+ 拖移

建立平面時刪除最後一個節點

Backspace

Delete

製作完整版面平面,與相機相符

按兩下「建立平面」工具

按兩下「建立平面」工具

使用「Camera Raw」對話框

註解:

按住某個按鍵可以暫時啟動某個工具。放開該按鍵即可返回先前的工具。

結果

Windows

macOS

縮放顯示工具

Z

Z

手形工具

H

H

「白平衡」工具

I

I

顏色取樣器工具

S

S

裁切工具

C

C

拉直工具

A

A

「污點移除」工具

B

B

紅眼移除工具

E

E

基本面板

Ctrl+Alt+1

Command+Option+1

「色調曲線」面板

Ctrl+Alt+2

Command+Option+2

細部面板

Ctrl+Alt+3

Command+Option+3

HSL/灰階面板

Ctrl+Alt+4

Command+Option+4

「分割色調」面板

Ctrl+Alt+5

Command+Option+5

「鏡頭校正」面板

Ctrl+Alt+6

Command+Option+6

「相機校正」面板

Ctrl+Alt+7

Command+Option+7

預設集面板

Ctrl+Alt+9

Command+Option+ 9 (必須在「系統偏好設定」中停用 macOS 通用存取縮放快速鍵)

開啟快照面板

Ctrl+Alt+9

Command+Option+9

「參數型曲線目標調整」工具

Ctrl+Alt+Shift+T

Command+Option+Shift+T

「色相目標調整」工具

Ctrl+Alt+Shift+H

Command+Option+Shift+H

「飽和度目標調整」工具

Ctrl+Alt+Shift+S

Command+Option+Shift+S

「明度目標調整」工具

Ctrl+Alt+Shift+L

Command+Option+Shift+L

「灰階混合目標調整」工具

Ctrl+Alt+Shift+G

Command+Option+Shift+G

上次使用的「目標調整」工具

T

T

「調整筆刷」工具

K

K

「漸層濾鏡」工具

G

G

增加/減少筆刷大小

] / [

] / [

增加/減少羽化

Shift + ] / Shift + [

Shift + ] / Shift + [

以 10 為增量,增加/減少「調整筆刷」工具流量

= (等號) / - (連字號)

= (等號) / - (連字號)

暫時將「調整筆刷」工具從「增加」切換為「擦除」模式,或從「擦除」切換為「增加」模式

Alt

Option

增加/減少暫時調整筆刷工具的大小

Alt + ] / Alt + [

Option + ] / Option + [

增加/減少暫時調整筆刷工具的羽化

Alt + Shift + ] / Alt + Shift + [

Option + Shift + ] / Option + Shift + [

以 10 為增量,增加/減少暫時調整筆刷工具流量

Alt + = (等號)/Alt + - (連字號)

Option = (等號)/Option + - (連字號)

將「調整筆刷」工具或「漸層濾鏡」從「增加」或「擦除」模式切換為「新增」模式

N

N

切換「調整筆刷」工具的「自動使用遮色片」

M

M

切換「調整筆刷」工具的「顯示遮色片」

Y

Y

切換「調整筆刷」工具的圖釘

V

V

切換「漸層濾鏡」、「污點移除」工具或「紅眼移除」工具的覆蓋。

V

V

向左旋轉影像

L 或 Ctrl + ]

L 或 Command + ]

向右旋轉影像

R 或 Ctrl + [

R 或 Command + [

放大顯示

Ctrl + + (加號)

Command++ (加號)

縮小顯示

Ctrl + - (連字號)

Command+- (連字號)

暫時切換到「放大顯示」工具

(選取「拉直」工具時沒有作用。如果「裁切」工具在作用中,則會暫時切換到「拉直」工具)。

Ctrl

Command

暫時切換到「縮小顯示」工具,並變更「開啟影像」按鈕為「開啟拷貝」、「取消」按鈕為「重設」。

Alt

Option

切換預視

P

P

全螢幕模式

F

F

暫時啟動「白平衡」工具,並變更「開啟影像」按鈕為「開啟物件」。

(若已啟用「裁切」工具則不適用)

Shift

Shift

在曲線面板中選取多個點

按一下第一個點,然後按住 Shift 鍵並按一下其他點

按一下第一個點,然後按住 Shift 鍵並按一下其他點

在曲線面板中增加點至曲線

在預視中按住 Control 鍵並按一下

在預視中按住 Command 鍵並按一下

在曲線面板中移動選取的點 (1 個單位)

方向鍵

方向鍵

在曲線面板中移動選取的點 (10 個單位)

Shift+ 方向鍵

Shift+ 方向鍵

在相機原始資料對話框中開啟來自 Bridge 的選取影像

Ctrl + R

Command+R

略過相機原始資料對話框開啟來自 Bridge 的選取影像

Shift+ 按兩下影像

Shift+ 按兩下影像

在預視中顯示將被剪裁掉的亮部

按住 Alt 鍵並拖移「曝光度」、「復原」或「黑色」滑桿

按住 Option 鍵並拖移「曝光度」、「復原」或「黑色」滑桿

亮部剪裁警告

O

O

陰影剪裁警告

U

U

(Filmstrip 模式) 增加 1 - 5 星評等

Ctrl+1 - 5

Command+1 - 5

(Filmstrip 模式) 增加/降低評等

Ctrl +.(句號) / Ctrl+, (逗號)

Command+.(句號) / Command+, (逗號)

(Filmstrip 模式) 增加紅色標籤

Ctrl+6

Command+6

(Filmstrip 模式) 增加黃色標籤

Ctrl+7

Command+7

(Filmstrip 模式) 增加綠色標籤

Ctrl+8

Command+8

(Filmstrip 模式) 增加藍色標籤

Ctrl+9

Command+9

(Filmstrip 模式) 增加紫色標籤

Ctrl+Shift+0

Command+Shift+0

Camera Raw 偏好設定

Ctrl + K

Command+K

刪除 Adobe Camera Raw 偏好設定

Ctrl + Alt (開啟時)

Option + Shift (開啟時)

使用「黑白」對話框

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「曲線」

結果

Windows

macOS

開啟曲線對話框

Control+M

Command+M

選取曲線上的下一個點

+ (加號)

+ (加號)

選取曲線上的前一個點

– (減號)

– (減號)

選取曲線上的多個點

按住 Shift 鍵並按一下點

按住 Shift 鍵並按一下點

取消選取點

Control+D

Command+D

刪除曲線上的點

選取點並按下 Delete 鍵

選取點並按下 Delete 鍵

將選取的點移動 1 個單位

方向鍵

方向鍵

將選取的點移動 10 個單位

Shift+ 方向鍵

Shift+ 方向鍵

顯示即將被剪裁掉的亮部和陰影

按住 Alt 鍵並拖移最暗點/最亮點滑桿

按住 Option 鍵並拖移最暗點/最亮點滑桿

在複合曲線上設定一個點

Control+ 按一下影像

Command+ 按一下影像

在色版曲線上設定一個點

Shift+Control+ 按一下影像

Shift+Command+ 按一下影像

切換格點尺寸

Alt+ 按一下區域

Option+ 按一下區域

變更色彩色版

Alt+2 = RGB

Alt+3 = 紅色

Alt+4 = 綠色

Alt+5 = 藍色

Option+2 = RGB

Option+3 = 紅色

Option+4 = 綠色

Option+5 = 藍色

選取和移動物件

這部分清單列出選單指令或工具提示中未提供的快速鍵。

結果

Windows

macOS

選取時重新定位選取畫面

任何選取畫面工具 (除了垂直單線及水平單線之外) + 空白鍵 + 拖移

任何選取畫面工具 (除了垂直單線及水平單線之外) + 空白鍵 + 拖移

增加到選取範圍

任何選取工具 +Shift+ 拖移

任何選取工具 +Shift+ 拖移

從選取範圍中減去

任何選取工具 +Alt+ 拖移

任何選取工具 +Option+ 拖移

與選取範圍相交

任何選取工具 (除快速選取工具外) + 按住 Shift+Alt 並拖移

任何選取工具 (除快速選取工具外) + 按住 Shift+Option 並拖移

強制選取畫面為方形或圓形 (如果沒有其他作用中的選取範圍)

Shift+ 拖移

Shift+ 拖移

從中央繪製選取畫面 (如果沒有其他作用中的選取範圍)

Alt+ 拖移

Option+ 拖移

強制形狀,並從中央繪製選取畫面

Shift+Alt+ 拖移

Shift+Option+ 拖移

切換到移動工具

Control (但若已選取手形、切片、路徑、形狀或任何筆型工具則不適用)

Command (但若已選取手形、切片、路徑、形狀或任何筆型工具則不適用)

從磁性套索工具切換到套索工具

Alt+ 拖移

Option+ 拖移

從磁性套索工具切換到多邊形套索工具

Alt+ 按一下

Option+ 按一下

套用/取消磁性套索工具的操作

Enter/Esc 或 Control+.(句號)

Return/Esc 或 Command+.(句號)

移動選取範圍的拷貝

「移動」工具 +Alt+ 拖移選取範圍

「移動」工具 +Option+ 拖移選取範圍‡

移動選取區域 1 個像素

任何選取範圍 + 向右鍵、向左鍵、向上鍵或向下鍵

任何選取範圍 + 向右鍵、向左鍵、向上鍵或向下鍵

移動選取範圍 1 個像素

「移動」工具 + 向右鍵、向左鍵、向上鍵或向下鍵†‡

「移動」工具 + 向右鍵、向左鍵、向上鍵或向下鍵†‡

當圖層上未選取任何物件時,移動圖層 1 個像素

Control + 向右鍵、向左鍵、向上鍵或向下鍵

Command + 向右鍵、向左鍵、向上鍵或向下鍵

增加/減少偵測寬度

磁性套索工具 +[ 或 ]

磁性套索工具 +[ 或 ]

接受裁切或結束裁切

裁切工具 +Enter 或 Esc

裁切工具 + Return 或 Esc

在裁切保護的開/關之間來回切換

/(正斜線)

/(正斜線)

製作量角器

尺標工具 + 按住 Alt 鍵並拖移終點

尺標工具 + 按住 Option 鍵並拖移終點

將參考線靠齊尺標刻點 (不包含「檢視 > 靠齊」已取消選取時)

Shift+ 拖移參考線

Shift+ 拖移參考線

在水平和垂直參考線之間轉換

Alt+ 拖移參考線

Option+ 拖移參考線

按住 Shift 鍵移動 10 個像素

適用形狀工具

變形選取範圍、選取範圍邊界及路徑

這部分清單列出選單指令或工具提示中未提供的快速鍵。

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

編輯路徑

這部分清單列出選單指令或工具提示中未提供的快速鍵。

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

繪圖專用

這部分清單列出選單指令或工具提示中未提供的快速鍵。

結果

Windows

macOS

從檢色器中選取前景色

任何繪圖工具 + Shift + Alt + 按住滑鼠右鍵並拖移

任何繪圖工具 + Control + Option + Command 鍵並拖移

使用「滴管」工具從影像選取前景色

任何繪畫工具 +Alt 或任何形狀工具 +Alt (不包含「路徑」選項選取時)

任何繪畫工具 +Option 或任何形狀工具 +Option (不包含「路徑」選項選取時)

選取背景顏色

滴管工具 +Alt+ 按一下

滴管工具 +Option+ 按一下

顏色取樣器工具

滴管工具 +Shift

滴管工具 +Shift

刪除顏色取樣器

顏色取樣器工具 +Alt+ 按一下

顏色取樣器工具 +Option+ 按一下

設定繪畫模式的不透明度、容許度、強度或是曝光度

任何繪畫或編輯工具 + 數字鍵 (例如,0 = 100%、1 = 10%、連續快按 4 和 5 = 45%) (啟動噴槍選項時,請使用 Shift+ 數字鍵)

任何繪畫或編輯工具 + 數字鍵 (例如,0 = 100%、1 = 10%、連續快按 4 和 5 = 45%) (啟動噴槍選項時,請使用 Shift+ 數字鍵)

設定繪畫模式的流量

任何繪畫或編輯工具 +Shift+ 數字鍵 (例如,0 = 100%、1 = 10%、連續快按 4 和 5 = 45%) (啟動噴槍選項時,請省略 Shift 鍵)

任何繪畫或編輯工具 +Shift+ 數字鍵 (例如,0 = 100%、1 = 10%、連續快按 4 和 5 = 45%) (啟動噴槍選項時,請省略 Shift 鍵)

混合器筆刷變更混合設定

Alt + Shift + 數字

Option + Shift + 數字

混合器筆刷變更潮濕設定

數字鍵

數字鍵

混合器筆刷將潮濕和混合變更為零

00

00

循環切換混合模式

Shift++ (加號) 或 – (減號)

Shift++ (加號) 或 – (減號)

在背景或標準圖層上開啟填色對話框

 

Backspace 或 Shift + Backspace

 

Delete 或 Shift + Delete

以前景顏色或背景顏色填色

Alt + Backspace 或 Control + Backspace

Option + Delete 或 Command + Delete

從步驟記錄填滿

Control+Alt+Backspace

Command+Option+Delete

顯示填滿對話框

Shift+Backspace

Shift+Delete

將透明像素鎖定為開啟/關閉

/(正斜線)

/(正斜線)

使用直線連接各點

任何繪畫工具 +Shift+ 按一下

任何繪畫工具 +Shift+ 按一下

按住 Shift 鍵保留透明度

用於混合模式

結果

Windows

macOS

循環切換混合模式

Shift++ (加號) 或 – (減號)

Shift++ (加號) 或 – (減號)

正常

Shift+Alt+N

Shift+Option+N

溶解

Shift+Alt+I

Shift+Option+I

下置 (僅限筆刷工具)

Shift+Alt+Q

Shift+Option+Q

清除 (僅限筆刷工具)

Shift+Alt+R

Shift+Option+R

變暗

Shift+Alt+K

Shift+Option+K

色彩增值

Shift+Alt+M

Shift+Option+M

加深顏色

Shift+Alt+B

Shift+Option+B

線性加深

Shift+Alt+A

Shift+Option+A

變亮

Shift+Alt+G

Shift+Option+G

濾色

Shift+Alt+S

Shift+Option+S

加亮顏色

Shift+Alt+D

Shift+Option+D

線性加亮

Shift+Alt+W

Shift+Option+W

覆蓋

Shift+Alt+O

Shift+Option+O

柔光

Shift+Alt+F

Shift+Option+F

實光

Shift+Alt+H

Shift+Option+H

强烈光源

Shift+Alt+V

Shift+Option+V

線性光源

Shift+Alt+J

Shift+Option+J

小光源

Shift+Alt+Z

Shift+Option+Z

實色疊印混合

Shift+Alt+L

Shift+Option+L

差異化

Shift+Alt+E

Shift+Option+E

排除

Shift+Alt+X

Shift+Option+X

色相

Shift+Alt+U

Shift+Option+U

飽和度

Shift+Alt+T

Shift+Option+T

顏色

Shift+Alt+C

Shift+Option+C

明度

Shift+Alt+Y

Shift+Option+Y

去除飽和度

海綿工具 +Shift+Alt+D

海綿工具 +Shift+Option+D

飽和

海綿工具 +Shift+Alt+S

海綿工具 +Shift+Option+S

加亮/加深陰影

加亮工具/加深工具 +Shift+Alt+S

加亮工具/加深工具 +Shift+Option+S

加亮/加深中間調

加亮工具/加深工具 +Shift+Alt+M

加亮工具/加深工具 +Shift+Option+M

加亮/加深亮部

加亮工具/加深工具 +Shift+Alt+H

加亮工具/加深工具 +Shift+Option+H

將點陣圖影像的混合模式設定為臨界值,其他所有影像設定為正常

Shift+Alt+N

Shift+Option+N

選取和編輯文字

這部分清單列出選單指令或工具提示中未提供的快速鍵。

結果

Windows

macOS

在影像中移動文字

Control+ 拖移文字 (當「文字」圖層已選取時)

Command+ 拖移文字 (當「文字」圖層已選取時)

選取向左/向右一個字元、選取向下/向上一行,或是選取向左/向右一個單字

Shift+ 向左鍵/向右鍵或向下鍵/向上鍵,或是 Control+Shift+ 向左鍵/向右鍵

Shift+ 向左鍵/向右鍵或向下鍵/向上鍵,或是 Command+Shift+ 向左鍵/向右鍵

將插入點到滑鼠點取位置之間的字元選起來

Shift+ 按一下

Shift+ 按一下

向左/向右移動一個字元、向下/向上移動一行,或是向左/向右移動一個單字

向左鍵/向右鍵、向下鍵/向上鍵,或是 Control+ 向左鍵/向右鍵

向左鍵/向右鍵、向下鍵/向上鍵,或是 Command+ 向左鍵/向右鍵

文字圖層已在圖層面板中選取時,建立新的文字圖層

Shift+ 按一下

Shift+ 按一下

選取單字、一行、段落或整篇文章

按兩下、按三下、按四下或按五下

按兩下、按三下、按四下或按五下

在選取文字上顯示/隱藏選取範圍

Control+H

Command+H

在編輯文字時顯示變形文字的邊界方框,如果游標在邊界方框內則啟動移動工具

Control

Command

在重新調整邊界方框尺寸時,縮放在邊界方框內的文字

Control+ 拖移邊界方框把手

Command+ 拖移邊界方框把手

在建立文字方塊時移動文字方塊

空白鍵 + 拖移

空白鍵 + 拖移

設定文字格式

這部分清單列出選單指令或工具提示中未提供的快速鍵。

結果

Windows

macOS

靠左對齊、居中或靠右對齊

水平文字工具 + Control + Shift + L、C 或 R

水平文字工具 + Command + Shift + L、C 或 R

對齊頂端、居中或對齊底部

垂直文字工具 + Control + Shift + L、C 或 R

垂直文字工具 + Command + Shift + L、C 或 R

選擇 100% 水平縮放

Control+Shift+X

Command+Shift+X

選擇 100% 垂直縮放

Control+Shift+Alt+X

Command+Shift+Option+X

選擇自動行距

Control+Shift+Alt+A

Command+Shift+Option+A

選擇 0 做為字距調整

Control+Shift+Q

Command+Control+Shift+Q

段落齊行,末行靠左對齊

Control+Shift+J

Command+Shift+J

段落齊行,全部齊行

Control+Shift+F

Command+Shift+F

在段落連字符號的開/關之間來回切換

Control+Shift+Alt+H

Command+Control+Shift+Option+H

在單行/逐行撰寫器開/關之間切換

Control+Shift+Alt+T

Command+Shift+Option+T

將選取文字的字體大小減少或增加 2 點或 2 個像素

Control+Shift+< 或 >

Command+Shift+< 或 >

將行距減少或增加 2 點或 2 個像素

Alt+ 向下鍵或向上鍵††

Option+ 向下鍵或向上鍵††

將基線位移減少或增加 2 點或 2 個像素

Shift+Alt+ 向下鍵或向上鍵††

Shift+Option+ 向下鍵或向上鍵††

減少或增加字距微調/字距調整 20/1000 ems

Alt+ 向左鍵或向右鍵††

Option+ 向左鍵或向右鍵††

按住 Alt 鍵 (Windows) 或 Option 鍵 (macOS) 以減少/增加 10 個單位

††按住 Ctrl 鍵 (Windows) 或 Command 鍵 (macOS) 以減少/增加 10 個單位

切片和最佳化

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用面板

這部分清單列出選單指令或工具提示中未提供的快速鍵。

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「動作」面板

結果

Windows

macOS

開啟這個指令並關閉其他所有指令,或者開啟所有指令

Alt + 按一下指令旁的勾號

Option + 按一下指令旁的勾號

開啟目前模式控制,並來回切換其他所有模式控制

Alt+ 按一下

Option+ 按一下

更改動作或動作集選項

Alt + 按兩下動作或動作集

Option + 按兩下動作或動作集

顯示選項對話框以查看記錄的指令

按兩下記錄的指令

按兩下記錄的指令

播放整個動作

Control+ 按兩下動作

Command+ 按兩下動作

收合/展開動作的所有組件

Alt+ 按一下三角形

Option+ 按一下三角形

播放一個指令

Control+ 按一下「播放」按鈕

Command+ 按一下「播放」按鈕

建立新的動作並且不用經過確認即開始記錄

Alt+ 按一下「新增動作」按鈕

Option+ 按一下「新增動作」按鈕

選取連續的同種類項目

Shift+ 按一下動作/指令

Shift+ 按一下動作/指令

選取不連續的同種類項目

Control+ 按一下動作/指令

Command+ 按一下動作/指令

使用調整圖層

註解:

若您偏好將紅色的色版快速鍵設為 Alt/Option+1 做為開始,請選擇「編輯 > 鍵盤快速鍵」,並選取「使用舊版色版快速鍵」。接著重新啟動 Photoshop。

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「影格」模式中的「動畫」面板

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「筆刷」面板

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「色板」面板

註解:

若您偏好將紅色的色版快速鍵設為 Ctrl/Command+1 做為開始,請選擇「編輯 > 鍵盤快速鍵」,並選取「使用舊版色版快速鍵」。

結果

Windows

macOS

選取個別色版

Ctrl + 3 (紅色)、4 (綠色)、5 (藍色)

Command + 3 (紅色)、4 (綠色)、5 (藍色)

選取複合色版

Ctrl+2

Command+2

載入色版做為選取範圍

Control + 按一下色版縮圖,或 Alt + Ctrl + 按一下 3 (紅色)、按一下 4 (綠色)、按一下 5 (藍色)

Command + 按一下色版縮圖,或 Option + Command + 按一下 3 (紅色)、按一下 4 (綠色)、按一下 5 (藍色)

增加到目前的選取範圍

Control + Shift + 按一下色版縮圖

Command + Shift + 按一下色版縮圖

由目前的選取範圍減去

Control + Alt + 按一下色版縮圖

Command + Option + 按一下色版縮圖

與目前的選取範圍相交

Control + Shift + Alt + 按一下色版縮圖

Command + Shift + Option + 按一下色版縮圖

設定「儲存選取範圍為色版」按鈕的選項

按住 Alt 鍵並按一下「儲存選取範圍為色版」按鈕

按住 Option 鍵並按一下「儲存選取範圍為色版」按鈕

建立新的特別色色版

Control+ 按一下「建立新色版」按鈕

Command+ 按一下「建立新色版」按鈕

選取/取消選取多重色彩色版選取範圍

Shift+ 按一下色彩色版

Shift+ 按一下色彩色版

選取/取消選取 Alpha 色版,並將它當做紅色修色覆蓋來顯示/隱藏

Shift+ 按一下 Alpha 色版

Shift+ 按一下 Alpha 色版

顯示色版選項

按兩下 Alpha 或特別色色版縮圖

按兩下 Alpha 或特別色色版縮圖

切換複合和灰階遮色片於快速遮色片模式

包括筆刷工具在內的任何工具:
Shift+ ~ (波浪符號)

除了筆刷工具之外的任何工具:
` (抑音符號)

 

包括筆刷工具在內的任何工具:
Shift+ ~ (波浪符號)

除了筆刷工具之外的任何工具:
` (抑音符號)

使用「仿製來源」面板

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「顏色」面板

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「步驟記錄」面板

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用資訊面板

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「圖層」面板

結果

Windows

macOS

載入圖層透明為選取範圍

Control+ 按一下圖層縮圖

Command+ 按一下圖層縮圖

增加到目前的選取範圍

Control+Shift+ 按一下圖層縮圖

Command + Shift + 按一下圖層縮圖

由目前的選取範圍減去

Control + Alt + 按一下圖層縮圖

Command + Option + 按一下圖層縮圖

與目前的選取範圍相交

Control + Shift + Alt + 按一下圖層縮圖

Command + Shift + Option + 按一下圖層縮圖

載入濾鏡遮色片作為選取範圍

Control+ 按一下濾鏡遮色片縮圖

Command+ 按一下濾鏡遮色片縮圖

新增圖層 Ctrl + Shift+ N Command + Shift+ N
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J

建立圖層群組

Control+G

Command+G

解散圖層群組

Control+Shift+G

Command+Shift+G

建立/解除剪裁遮色片

Control+Alt+G

Command+Option+G

選取全部圖層

Control+Alt+A

Command+Option+A

合併可見圖層

Control+Shift+E

Command+Shift+E

建立有對話框的新空白圖層

Alt+ 按一下「新增圖層」按鈕

Option+ 按一下「新增圖層」按鈕

在目標圖層下方建立新的圖層

Control+ 按一下「新增圖層」按鈕

Command+ 按一下「新增圖層」按鈕

選取頂端圖層

Alt+.(句號)

Option+.(句號)

選取底端圖層

Alt+, (逗號)

Option+, (逗號)

增加至圖層面板中的圖層選取範圍

Shift+Alt+[ 或 ]

Shift+Option+[ 或 ]

向下/向上選取下一個圖層

Alt+[ 或 ]

Option+[ 或 ]

向下/向上移動目標圖層

Control+[ 或 ]

Command+[ 或 ]

將所有可見圖層的拷貝合併入目標圖層

Control+Shift+Alt+E

Command+Shift+Option+E

合併圖層

亮化您要合併的圖層,然後按下 Control + E

亮化您要合併的圖層,然後按下 Command + E

將圖層移至底端或頂端

Control+Shift+[ 或 ]

Command+Shift+[ 或 ]

將目前的圖層拷貝到下面的圖層

Alt + 面板彈出式選單中的「向下合併圖層」指令

Option + 面板彈出式選單中的「向下合併圖層」指令

將所有可見圖層合併為目前選取之圖層上方的新圖層

Alt + 面板彈出式選單中的「合併可見圖層」指令

Option + 面板彈出式選單中的「合併可見圖層」指令

顯示/隱藏此圖層/僅圖層群組或者所有圖層/圖層群組

用滑鼠右鍵按一下眼睛圖示

Control+ 按一下眼睛圖示

顯示/隱藏其他所有目前可見圖層

Alt+ 按一下眼睛圖示

Option+ 按一下眼睛圖示

切換到目標圖層的透明度鎖定,或是切換到上次套用的鎖定

/(正斜線)

/(正斜線)

編輯圖層效果/樣式,選項

按兩下圖層效果/樣式

按兩下圖層效果/樣式

隱藏圖層效果/樣式

Alt+ 按兩下圖層效果/樣式

Option+ 按兩下圖層效果/樣式

編輯圖層樣式

按兩下圖層

按兩下圖層

關閉/啟動向量圖遮色片

Shift+ 按一下向量圖遮色片縮圖

Shift+ 按一下向量圖遮色片縮圖

開啟圖層遮色片顯示選項對話框

按兩下圖層遮色片縮圖

按兩下圖層遮色片縮圖

在圖層遮色片的開/關之間來回切換

Shift+ 按一下圖層遮色片縮圖

Shift+ 按一下圖層遮色片縮圖

在濾鏡遮色片的開/關之間來回切換

Shift+ 按一下濾鏡遮色片縮圖

Shift+ 按一下濾鏡遮色片縮圖

在圖層遮色片/複合影像之間切換

Alt+ 按一下圖層遮色片縮圖

Option+ 按一下圖層遮色片縮圖

在濾鏡遮色片/複合影像之間切換

Alt+ 按一下濾鏡遮色片縮圖

Option+ 按一下濾鏡遮色片縮圖

在圖層遮色片的紅色修色片模式開/關之間來回切換

\(反斜線) 或 Shift+Alt+ 按一下

\(反斜線) 或 Shift+Option+ 按一下

選取所有文字;暫時選取文字工具

按兩下文字圖層縮圖

按兩下文字圖層縮圖

建立剪裁遮色片

Alt+ 按一下劃分兩個圖層的線

Option+ 按一下劃分兩個圖層的線

重新命名圖層

按兩下圖層名稱

按兩下圖層名稱

編輯濾鏡設定

按兩下濾鏡效果

按兩下濾鏡效果

編輯濾鏡混合選項

按兩下濾鏡混合圖示

按兩下濾鏡混合圖示

在目前圖層/圖層組合下方建立新的圖層群組

Control+ 按一下「新增群組」按鈕

Command+ 按一下「新增群組」按鈕

建立有對話框的新圖層群組

Alt+ 按一下「新增群組」按鈕

Option+ 按一下「新增群組」按鈕

建立能隱藏全部/選取範圍的圖層遮色片

Alt+ 按一下「增加圖層遮色片」按鈕

Option+ 按一下「增加圖層遮色片」按鈕

建立能顯現全部/路徑區域的向量圖遮色片

Control+ 按一下「增加圖層遮色片」按鈕

Command+ 按一下「增加圖層遮色片」按鈕

建立能隱藏全部或顯示路徑區域的向量圖遮色片

Control+Alt+ 按一下「增加圖層遮色片」按鈕

Command+Option+ 按一下「增加圖層遮色片」按鈕

顯示圖層群組屬性

用滑鼠右鍵按一下圖層群組然後選擇「群組屬性」,或按兩下群組

按住 Control 並按一下某個圖層群組然後選擇「群組屬性」,或按兩下群組

選取/取消選取多個連續的圖層

Shift+ 按一下

Shift+ 按一下

選取/取消選取多個不連續的圖層

Control+ 按一下

Command+ 按一下

註解:

如果 Kotoeri 是您的日文輸入法,則「在圖層遮色片的紅色修色片模式開/關之間來回切換」捷徑會啟動 Kotoeri 的動作。請切換使用其他模式 (例如 "U.S.") 來啟用此捷徑。

使用「圖層構圖」面板

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「路徑」面板

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「色票」面板

結果 Windows macOS
任意變形 Ctrl + T Command+T
使用相同筆刷在繪圖與擦除之間切換  按住 ` (抑音符號)
按住 ` (抑音符號)
減少筆刷大小 [ [
增加筆刷大小 ] ]
減少筆刷硬度 { {
增加筆刷硬度 } }
旋轉筆刷筆尖 1 度 向左鍵 (逆時針),
向右鍵 (順時針)
向左鍵 (逆時針),
向右鍵 (順時針)
旋轉筆尖 15 度
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
Shift+ 向左鍵 (逆時針),
Shift+ 向右鍵 (順時針)
預設前景顏色/背景顏色 D D
切換前景顏色/背景顏色 X X
讓圖層符合螢幕 Alt+按一下圖層 Option+按一下圖層
新增複製的圖層 Ctrl + J Command+J
新增剪下的圖層 Shift + Ctrl + J Shift + Command + J
增加到選取範圍 任何選取工具 +Shift+ 拖移 任何選取工具 +Shift+ 拖移
刪除筆刷或色票 Alt+ 按一下筆刷或色票 Option+ 按一下筆刷或色票
在選項列中切換自動選取核取方塊,並選取「移動」工具
Control+ 按一下 Command+ 按一下
關閉目前文件以外的所有開啟中文件 Ctrl + Alt + P Command + Option + P
取消任何模組對話視窗 (包括「開始」工作區) Esc Esc
選取工具列的第一個編輯欄位 Enter Return
導覽各個欄位 Tab Tab
反向導覽各個欄位 Tab + Shift Tab + Shift
將取消變更為重設 Alt Option

使用「摘取」和「圖樣製作器」(選用增效模組)

結果 (摘取和圖樣製作器)

Windows

macOS

符合視窗

Control+0

Command+0

放大顯示

Control++ (加號)

Command++ (加號)

縮小顯示

Control+- (連字號)

Command+- (連字號)

從上方右側循環切換控制項

Tab

Tab

從下方右側循環切換控制項

Shift+Tab

Shift+Tab

暫時啟動手形工具

空白鍵

空白鍵

將取消變更為重設

Alt

Option

結果 (僅適用於摘取)

Windows

macOS

邊緣標記工具

B

B

填色工具

G

G

滴管工具

I

I

清理工具

C

C

邊緣修飾工具

T

T

在邊緣標記工具與橡皮擦工具之間切換

Alt + 邊緣標記工具/橡皮擦工具

Option+ 邊緣標記工具/橡皮擦工具

來回切換智慧型亮部

選取邊緣標記工具及 Control 鍵

選取邊緣標記工具及 Command 鍵

移除目前的亮部

Alt+Delete

Option+Delete

使整個影像成為亮部

Control+Delete

Command+Delete

填滿前景區域以及預視摘取

Shift+ 按一下 (當「填色」工具已選取時)

Shift+ 按一下 (當「填色」工具已選取時)

當邊緣修飾工具選取時移動遮色片

Control+ 拖移

Command+ 拖移

當清理工具選取時增加不透明

Alt+ 拖移

Option+ 拖移

在預視中顯示選單的原稿與摘取兩選項之間切換

X

X

在預視之前啟動清理工具與邊緣修飾工具

Shift+X

Shift+X

由上到下循環切換預視中的顯示選單

F

F

由下到上循環切換預視中的顯示選單

Shift+F

Shift+F

減少/增加筆刷大小 1 個單位

「筆刷大小」文字方塊中的向下鍵/向上鍵

「筆刷大小」文字方塊中的向下鍵或向上鍵

減少/增加筆刷大小 1 個單位

「筆刷大小滑桿」出現時,調整向左鍵/向右鍵

「筆刷大小滑桿」出現時,調整向左鍵/向右鍵

設定「清理」工具或「邊緣修飾」工具的強度

0–9

0–9

按住 Shift 鍵以減少/增加 10 個單位

結果 (僅適用於圖樣製作器)

Windows

macOS

刪除目前的選取範圍

Control+D

Command+D

還原移動選取範圍

Control+Z

Command+Z

產生或再次產生

Control+G

Command+G

與目前的選取範圍相交

Shift+Alt+ 選取

Shift+Option+ 選取

來回切換檢視:原稿/產生的圖樣

X

X

到拼貼步驟記錄中的第一個拼貼

Home

Home

到拼貼步驟記錄中的最後一個拼貼

End

End

到拼貼步驟記錄中的上一個拼貼

向左鍵、Page Up

向左鍵、Page Up

到拼貼步驟記錄中的下一個拼貼

向右鍵、Page Down

向右鍵、Page Down

從拼貼步驟記錄中刪除目前的拼貼

Delete

Delete

在檢視原稿時輕推選取範圍

向右鍵、向左鍵、向上鍵或向下鍵

向右鍵、向左鍵、向上鍵或向下鍵

在檢視原稿時增加輕推選取範圍的程度

Shift+ 向右鍵、向左鍵、向上鍵或向下鍵

Shift+ 向右鍵、向左鍵、向上鍵或向下鍵

Adobe 標誌

登入您的帳戶