Recorte de imágenes

  1. Guía del usuario de Illustrator
  2. Descubra Illustrator
    1. Introducción a Illustrator
      1. Novedades de Illustrator
      2. Preguntas habituales
      3. Requisitos del sistema de Illustrator
      4. Illustrator para Apple Silicon
    2. Espacio de trabajo
      1. Conceptos básicos del espacio de trabajo
      2. Creación de documentos
      3. HerramientasMétodos abreviados de teclado | Illustrator
      4. Personalizar métodos abreviados de teclado
      5. Mesas de trabajo
      6. Personalizar el espacio de trabajo
      7. Panel Propiedades
      8. Configuración de preferencias
      9. Espacio de trabajo táctil
      10. Compatibilidad con Microsoft Surface Dial en Illustrator
      11. Recuperar, deshacer y automatizar acciones
      12. Rotar vista
      13. Reglas, cuadrículas y guías
      14. Accesibilidad en Illustrator
      15. Modo seguro
      16. Modo de visualización de la ilustración
      17. Uso de Touch Bar con Illustrator
      18. Archivos y plantillas
      19. Sincronizar la configuración a través de Adobe Creative Cloud
    3. Herramientas en Illustrator
      1. Selección
        1. Información general
        2. Selección
        3. Selección directa
        4. Lazo
      2. Navegación
        1. Información general
        2. Zoom
        3. Rotar vista
      3. Pintar
        1. Información general
        2. Degradado
        3. Creador de formas
      4. Texto
        1. Información general
        2. Texto
        3. Texto en trazado
  3. Illustrator para iPad
    1. Presentación de Illustrator para iPad
      1. Información general sobre Illustrator para iPad
      2. Preguntas frecuentes de Illustrator para iPad
      3. Requisitos del sistema | Illustrator para iPad
      4. Lo que puede o no puede hacer con Illustrator para iPad
    2. Espacio de trabajo
      1. Espacio de trabajo de Illustrator para iPad
      2. Métodos abreviados y gestos táctiles
      3. Métodos abreviados de teclado de Illustrator para iPad
      4. Ajustar la configuración de la aplicación
    3. Documentos
      1. Usar documentos en Illustrator para iPad
      2. Importar documentos de Photoshop y Fresco
    4. Seleccionar y organizar objetos
      1. Crear objetos repetidos
      2. Fusionar objetos
    5. Dibujo
      1. Dibujar y editar trazados
      2. Dibujar y editar formas
    6. Texto
      1. Trabajar con texto y fuentes
      2. Crear diseños de texto a lo largo de un trazado
      3. Añadir fuentes propias
    7. Uso de imágenes
      1. Uso de imágenes
    8. Color
      1. Aplicar colores y degradados
  4. Documentos en la nube
    1. Conceptos básicos
      1. Trabajar con documentos en la nube de Illustrator
      2. Compartir documentos en la nube de Illustrator y colaborar en ellos
      3. Ampliar el almacenamiento en la nube de Adobe Illustrator
      4. Documentos en la nube de Illustrator | Preguntas habituales
    2. Solución de problemas
      1. Solución de problemas de creación o guardado de documentos en la nube de Illustrator
      2. Solucionar errores de documentos en la nube de Illustrator
  5. Añadir y editar contenido
    1. Dibujo
      1. Conceptos básicos de dibujo
      2. Editar trazados
      3. Dibujar ilustraciones con píxeles perfectos
      4. Dibujar con la herramienta Pluma, Curvatura o Lápiz
      5. Dibujar líneas y formas sencillas
      6. Calco de imagen
      7. Simplificar un trazado
      8. Definir cuadrículas de perspectiva
      9. Herramientas y conjuntos de símbolos
      10. Ajustar segmentos de trazado
      11. Diseñar una flor en cinco sencillos pasos
      12. Dibujo en perspectiva
      13. Símbolos
      14. Dibujar trazados con pixelado perfecto en flujos de trabajo web
    2. Efectos 3D y materiales de Adobe Substance
      1. Acerca de los efectos 3D en Illustrator
      2. Crear gráficos 3D
      3. Crear objetos 3D
      4. Crear texto 3D
    3. Color
      1. Acerca del color
      2. Seleccionar colores
      3. Uso y creación de muestras
      4. Ajustar colores
      5. Uso del panel Temas de Adobe Color
      6. Grupos de colores (armonías)
      7. Panel Temas de color
      8. Volver a colorear la ilustración
    4. Pintar
      1. Acerca de la pintura
      2. Pintar con rellenos y trazos
      3. Grupos de pintura interactiva
      4. Degradados
      5. Pinceles
      6. Transparencia y modos de fusión
      7. Aplicar un trazo a un objeto
      8. Creación y edición de motivos
      9. Mallas
      10. Motivos
    5. Seleccionar y organizar objetos
      1. Seleccionar objetos
      2. Capas
      3. Agrupar y expandir objetos
      4. Mover, alinear y distribuir objetos
      5. Apilar objetos    
      6. Bloquear, ocultar y eliminar objetos
      7. Duplicar objetos
      8. Rotar y reflejar objetos
    6. Cambiar la forma de objetos
      1. Recortar imágenes
      2. Transformar objetos
      3. Combinar objetos
      4. Cortar, dividir y recortar objetos
      5. Deformación de posición libre
      6. Escalar y distorsionar objetos
      7. Fusionar objetos
      8. Cambiar formas con envolventes
      9. Cambiar forma de objetos con efectos
      10. Crear nuevas formas con las herramientas Shaper y Creador de formas
      11. Uso de vértices interactivos
      12. Flujos de trabajo para cambiar de forma mejorados con compatibilidad táctil
      13. Editar máscaras de recorte
      14. Formas interactivas
      15. Crear formas mediante la herramienta Creador de formas
      16. Edición global
    7. Texto
      1. Crear texto
      2. Fuentes y tipografía
      3. Aplicación de formato al texto
      4. Importar y exportar texto
      5. Aplicación de formato a párrafos
      6. Caracteres especiales
      7. Crear texto en un trazado
      8. Estilos de carácter y de párrafo
      9. Tabulaciones
      10. Texto y tipografía
      11. Encontrar fuentes que faltan (flujo de trabajo de Typekit)
      12. Modificar texto en Illustrator 10
      13. Texto en árabe y hebreo
      14. Fuentes | Preguntas frecuentes y soluciones de problemas
      15. Crear efecto de texto 3D
      16. Diseños de tipografía creativos
      17. Ampliar y rotar texto
      18. Espaciado entre líneas y caracteres
      19. Separación de sílabas y saltos de línea
      20. Mejoras de texto
      21. Ortografía y diccionarios de idiomas
      22. Aplicación de formato de caracteres asiáticos
      23. Modos de composición de alfabetos asiáticos
      24. Crear diseños de texto con objetos de fusión
      25. Crear un póster con texto con Calco de imagen
    8. Crear efectos especiales
      1. Trabajar con efectos
      2. Estilos gráficos
      3. Crear una sombra paralela
      4. Atributos de apariencia
      5. Crear bosquejos y mosaicos
      6. Sombras paralelas, resplandor y desvanecimiento
      7. Resumen de efectos
    9. Gráficos web
      1. Métodos óptimos para crear gráficos web
      2. Gráficos
      3. SVG
      4. Crear animaciones
      5. Sectores y mapas de imágenes
  6. Importación, exportación y almacenamiento
    1. Importación
      1. Importar archivos de ilustración
      2. Importar imágenes de mapa de bits
      3. Importar ilustraciones de Photoshop
      4. Colocar varios archivos | Illustrator CC
      5. Desincrustar imágenes
      6. Importar archivos Adobe PDF
      7. Importar archivos EPS, DCS y de AutoCAD
      8. Información sobre enlaces
    2. Bibliotecas Creative Cloud en Illustrator 
      1. Bibliotecas Creative Cloud en Illustrator
    3. Guardar
      1. Guardar ilustraciones
    4. Exportar
      1. Exportar ilustraciones
      2. Recopilar recursos y exportar en lotes
      3. Empaquetado de archivos
      4. Creación de archivos de Adobe PDF
      5. Extraer CSS | Illustrator CC
      6. Opciones de Adobe PDF
      7. Información de archivo y metadatos
  7. Impresión
    1. Prepárese para imprimir
      1. Configurar documentos para impresión
      2. Cambiar el tamaño y la orientación de la página
      3. Especificar marcas de recorte para separación o alineación
      4. Primeros pasos con un lienzo grande
    2. Impresión
      1. Sobreimprimir
      2. Imprimir mediante gestión del color
      3. Impresión PostScript
      4. Ajustes preestablecidos de impresión
      5. Marcas de impresora y sangrados
      6. Imprimir y guardar ilustraciones transparentes
      7. Reventado
      8. Impresión de separaciones de color
      9. Imprimir degradados, mallas y fusiones de color
      10. Sobreimpresión en blanco
  8. Automatizar tareas
    1. Combinar datos mediante el panel Variables
    2. Automatización con scripts
    3. Automatización con acciones
  9. Solución de problemas 
    1. Problemas de bloqueo al iniciar la aplicación
    2. Recuperar archivos después de un cierre inesperado
    3. Problemas de archivos
    4. Problemas con controladores de dispositivos GPU
    5. Problemas con dispositivos Wacom
    6. Problemas con archivos DLL
    7. Problemas de memoria
    8. Problemas con archivos de preferencias
    9. Problemas de fuentes
    10. Problemas con la impresora
    11. Enviar informe de error a Adobe

Utilice la función Recorte de imagen en Illustrator para recortar una imagen vinculada o incrustada.

Recorte de imágenes

Se pueden recortar imágenes vinculadas o incrustadas en Illustrator. Al recortar, se pueden utilizar controles de widgets intuitivos para trabajar con la imagen seleccionada. La función Recorte de imagen solo funciona con la imagen seleccionada actualmente. Además, las imágenes vinculadas se convierten en imágenes incrustadas tras recortarlas.

Nota:
  • La parte recortada de la imagen se descarta. No se puede recuperar.
  • No se puede transformar una imagen mientras se recorta. Si se intenta transformar una imagen tras seleccionar la opción Recortar imagen, Illustrator sale de la interfaz de recorte.

Realice las acciones siguientes para recortar una imagen:

  1. Seleccione Archivo > Colocar, y seleccione la imagen que desea colocar. Haga clic en Colocar.

  2. Seleccione la imagen que desea recortar utilizando la herramienta Selección ().

    Nota: Illustrator invoca a la herramienta Selección de forma predeterminada cuando se selecciona la opción Recortar imagen. Si está activa cualquier otra herramienta, Illustrator cambia automáticamente a la herramienta Selección.

  3. Realice una de las acciones siguientes para recortar la imagen seleccionada:

    • En el panel de control, haga clic en Recortar imagen.

    • Seleccione Objeto > Recortar imagen.
    • Seleccione Recortar imagen en el menú contextual.
    Nota:

    No se puede seleccionar la opción Recortar imagen cuando se seleccionan dos o más objetos.

  4. Si se trabaja con una imagen vinculada, Illustrator indica que los archivos vinculados se incrustarán tras el recorte. Haga clic en OK para continuar.

  5. Arrastre los vértices del widget y los manejadores de los bordes para definir los límites del recorte. Para obtener más información, consulte Ajuste del widget de recorte.

    Nota:

    Para cualquier imagen, el widget de recorte siempre tiene forma rectangular. Además, no se puede rotar el widget de recorte.

  6. (Opcional) Especifique las opciones de recorte con el panel de control. Para obtener más información, consulte Opciones de recorte.

  7. Lleve a cabo uno de los procedimientos siguientes:

    • En el panel de control, haga clic en Aplicar.
    • Pulse Intro (Windows) o Retorno (Mac OS).
Nota:

(Solo en Windows 64 bits y macOS )

Cuando se selecciona la opción Recortar imagen para recortar una imagen en la mesa de trabajo, Illustrator identifica visualmente las partes importantes de la imagen seleccionada. A continuación, aparece un cuadro de recorte predeterminado basado en esta porción identificada de la imagen. Puede ajustar las dimensiones de este cuadro de recorte si es necesario. Cuando termine, puede hacer clic en Aplicar en el panel Propiedades o pulsar Intro (Windows) o Retorno (macOS) para recortar la imagen.

Para desactivar esta función, deseleccione la opción Activar valores por defecto según el contenido en Edición > Preferencias > General (Windows) o Illustrator > Preferencias > General (macOS). Al deseleccionar esta opción, se desactiva la experiencia predeterminada de Recortar imagen, Degradado con forma libre y Deformación de posición libre.

Nota:

Para salir de la interfaz de recorte en cualquier momento sin aplicar ningún cambio, realice una de las acciones siguientes:

  • Haga clic en Cancelar en el panel de control.
  • Pulse la tecla Escape.
  • Seleccione cualquier herramienta del panel Herramientas, excepto la herramienta Zoom y la herramienta Mano.

Ajuste del widget de recorte

Redimensionar

Cambiar la escala del widget de recorte de forma proporcional
Cambiar la escala del widget de recorte de forma proporcional

Cambiar la escala del widget de recorte desde el centro
Cambiar la escala del widget de recorte desde el centro

Realice una de las acciones siguientes para redimensionar el widget de recorte:

  • En el panel de control, especifique los campos Altura y Anchura.
  • Arrastre el vértice o los manejadores de los bordes.
  • Pulse Mayús para cambiar la escala del widget de forma proporcional.
  • Pulse Alt para cambiar la escala del widget desde el centro.
  • Utilice el gesto de pellizcar para acercar o alejar en los dispositivos con pantalla táctil.

    Nota: El espacio de trabajo táctil de Illustrator para tablets de Windows no es compatible con el recorte.

Cambiar posición

Realice una de las acciones siguientes para volver a colocar el widget de recorte:

  • Haga clic y arrastre desde cualquier sitio dentro de los límites del widget de recorte.
  • Pulse las teclas de flecha para mover el widget de recorte.
  • Pulse Mayús + teclas de flecha para mover el widget diez unidades (predeterminado) o según lo especificado en Preferencias.

Para volver a colocar el widget de recorte de forma precisa, utilice las guías y las cuadrículas. Las Guías inteligentes ayudan a alinear el widget de recorte con respecto a otros objetos. Seleccione Ver > Guías inteligentes para activar las guías inteligentes.

Opciones de recorte

Se pueden especificar las siguientes opciones en el panel de control al recortar una imagen:

Opciones de recorte disponibles en el panel de control

A. Resolución en píxeles por pulgada B. Posición de referencia C. Coordenadas X e Y D. Anchura E. Restringir proporciones de anchura y altura F. Altura 

PPP

Seleccione una resolución para la imagen recortada de las opciones disponibles. Como alternativa, especifique la resolución en píxeles por pulgada (ppp). Si la resolución de la imagen es inferior a las opciones disponibles en la lista del menú desplegable, estas se desactivan. El valor máximo que se puede introducir es igual a la resolución de la imagen original o a 300 PPP para ilustración vinculada.

Punto de referencia

Todas las transformaciones se realizan según un punto fijo denominado punto de referencia. Por defecto, este punto se encuentra en el centro del widget de recorte que está transformando. Sin embargo, se puede cambiar el punto de referencia a una ubicación diferente utilizando el indicador de punto de referencia del panel de control.

Dimensiones X e Y

Valores de coordenadas del punto de referencia seleccionado.

Alto y Ancho

Especifique el tamaño del widget de recorte. Si los campos de anchura y altura están vinculados, mantienen las proporciones al cambiarlos. Haga clic en el icono del vínculo () para desvincular y modificar los valores de anchura y altura de forma independiente.

Creación de un atajo de teclado personalizado

Se puede definir un atajo de teclado propio para el comando Recortar imagen. Para obtener más información, consulte Personalización de métodos abreviados de teclado.

Logotipo de Adobe

Inicia sesión en tu cuenta