Настройка цветов наложения дуплекса для печати

Последнее обновление 2 нояб. 2026 г.

Узнайте, как выполнить предварительный просмотр и настроить цвета наложения в изображении дуплекса, чтобы отображение на экране максимально соответствовало результату печати в Adobe Photoshop на настольном ПК.

Используйте диалоговое окно Overprint Colors (Цвета наложения) для предварительного просмотра отображения комбинированных красок в изображении дуплекса. Откалибруйте монитор и сравните результат предварительного просмотра с печатными образцами красок для получения максимально точных результатов.

  • Откройте 8-битное изображение в градациях серого, преобразованное в режим Дуплекс.
  • Откалибруйте монитор для точного предварительного просмотра цвета.
  • Используйте печатный образец красок с наложением как эталон при оценке отображения на экране.

Настройка отображения цветов наложения

Выберите Изображение > Режим > Дуплекс.

Выберите Overprint Colors.

Выберите цветовой образец для комбинации красок, которую нужно настроить.

Выберите нужный цвет в Палитре цветов, а затем выберите OK.

Повторите шаги 3–4 для других комбинаций красок.

Нажмите OK.

Просмотр отдельных печатных форм

Чтобы проверить, как каждая краска разделяется для печати:

После указания цветов красок выберите Изображение > Режим > Многоканальный.

Откройте панель Каналы.

Выберите каждый канал плашечного цвета, чтобы проверить его печатную форму.

Выберите Редактирование > Отменить: Многоканальное, чтобы вернуться в режим Дуплекс.

Внесите необходимые коррекции распределения красок, прежде чем преобразовывать изображение в режим Многоканальный. Если вы редактируете изображение после преобразования, восстановить исходное состояние дуплекса можно только если оно доступно на панели История.