Печать цветоделенных форм

Последнее обновление 2 нояб. 2026 г.

Узнайте, как cоздать отдельные пластины для CMYK-изображений для коммерческой офсетной печати в Adobe Photoshop на настольном ПК.

Цветоделение разделяет изображение на отдельные пластины для каждого цветового канала CMYK и плашечного цветового канала, которые поставщик услуг печати использует для создания печатных форм для коммерческой офсетной печати.

Ваш документ должен быть в режиме CMYK Color, Multichannel или Дуплекс. Перед началом уточните у поставщика услуг печати требования к формату файла, обработке цвета и углам растра.

Примечание

Цветоделения, напечатанные на принтерах без PostScript®, могут отличаться от цветоделений, напечатанных на принтерах PostScript®.

Печатайте цветоделения из Photoshop.

Проверьте, что ваш документ находится в режиме CMYK Color, Multichannel или Дуплекс, выбрав Изображение > Режим.

Выберите Файл > Печать.

В раскрывающемся меню Обработка цвета выберите Цветоделения.

Убедитесь, что каждый цветовой канал отображается в окне предварительного просмотра как отдельная страница.

Выберите Печать.

В Windows выберите Свойства, чтобы получить доступ к дополнительным параметрам драйвера принтера. В macOS используйте всплывающее меню в диалоговом окне Параметры печати.

Подготовка изображений с плашечными каналами для других приложений

Если ваше изображение — дуплекс, выберите Изображение > Режим > Multichannel.

Выберите Файл > Сохранить как.

В раскрывающемся меню Формат выберите Photoshop DCS 2.0.

В диалоговом окне DCS 2.0 Format снимите флажки Include Halftone Screen и Include Transfer Function.

Нажмите Сохранить.

Импортируйте сохраненный файл в приложение для верстки страниц.

Совет

Помещайте PSD-файлы, содержащие плашечные цвета, напрямую в Adobe InDesign или Adobe Illustrator без преобразования в формат DCS 2.0.DCS 2.0 в основном используется для QuarkXPress и устаревших приложений.