Инструменты отсутствуют на панели инструментов

Последнее обновление 2 нояб. 2026 г.

Узнайте, как восстановить недостающие инструменты на панели инструментов в Adobe Photoshop.

Некоторые инструменты отсутствуют на панели инструментов в Photoshop.

Photoshop сохраняет параметры настройки панели инструментов вместе с настройками и рабочей средой.Эти параметры могут влиять на то, какие инструменты отображаются на панели инструментов.

Причина

Инструменты могут отсутствовать на панели инструментов в следующих случаях:

  • Вы обновили Photoshop, но сохранили предыдущие настройки или рабочую среду, поэтому новые инструменты не были добавлены.
  • Вы переключились на другую рабочую среду через «Окно» > «Рабочая среда».

Установите настройки панели инструментов по умолчанию

Решение

Восстановите конфигурацию панели инструментов по умолчанию, чтобы вернуть недостающие инструменты.

  1. Выберите Редактирование > Панель инструментов.
  2. Выберите Восстановить значения по умолчанию.

Выполните сброс или переключитесь обратно на основную рабочую среду

Решение

Переключитесь на рабочую среду Essentials (по умолчанию) или сбросьте ее настройки, чтобы восстановить конфигурацию панели инструментов.

  1. Выберите Окно > Workspace.
  2. Выберите Essentials (по умолчанию) или Сбросить Essentials.
В меню «Окно» > «Рабочая среда» отображаются варианты выбора или сброса рабочей среды Essentials.
Сброс рабочей среды Essentials через меню «Окно» > «Рабочая среда».

Настройка панели инструментов

Решение

Переместите недостающий инструмент из списка «Дополнительные инструменты» обратно в список «Панель инструментов».

  1. Нажмите «Редактировать» > «Панель инструментов».
  2. В диалоговом окне Настройка панели инструментов найдите недостающий инструмент в списке Дополнительные инструменты.
  3. Перетащите инструмент в список Панель инструментов.
  4. Нажмите «Готово».
В диалоговом окне «Настройка панели инструментов» показано перемещение инструментов из списка «Дополнительные инструменты» в список «Панель инструментов».
Переместите недостающие инструменты из списка «Дополнительные инструменты» в список «Панель инструментов».