Ajustes de color

  1. Guía del usuario de Photoshop
  2. Introducción a Photoshop
    1. Suéñelo. Hágalo.
    2. Novedades de Photoshop
    3. Editar la primera fotografía
    4. Creación de documentos
    5. Photoshop | Preguntas frecuentes
    6. Requisitos del sistema de Photoshop
    7. Migración de ajustes, acciones y ajustes preestablecidos
    8. Familiarícese con Photoshop
  3. Servicios de Photoshop y Adobe
    1. Photoshop y Adobe Stock
    2. Bibliotecas de Creative Cloud
    3. Bibliotecas Creative Cloud en Photoshop
    4. Cuadrícula y guías
    5. Creación de acciones
    6. Deshacer e historia
    7. Métodos abreviados de teclado predeterminados
    8. Capacidades táctiles y espacios de trabajo personalizables
    9. Utilice Touch Bar con Photoshop
    10. Uso de la extensión en la aplicación Capture en Photoshop
  4. Photoshop en el iPad
    1. Photoshop en el iPad | Preguntas frecuentes
    2. Familiarícese con el espacio de trabajo
    3. Requisitos del sistema | Photoshop para iPad
    4. Crear, abrir y exportar documentos en la nube
    5. Añadir fotos
    6. Trabajar con capas
    7. Dibujar y pintar con pinceles
    8. Realización de selecciones y adición de máscaras
    9. Retoque de composiciones
    10. Trabajo con capas de ajuste
    11. Ajuste de la tonalidad del compuesto con curvas
    12. Aplicar operaciones de transformación
    13. Recorte y giro de composiciones
    14. Rotar, hacer panorámica, aplicar zoom y restablecer el lienzo
    15. Trabajar con tipos de capas
    16. Trabajo con Photoshop y Lightroom
    17. Obtener fuentes que faltan en Photoshop para iPad
    18. Texto japonés en Photoshop para iPad
    19. Administrar la configuración de la aplicación
    20. Métodos abreviados y gestos táctiles
    21. Métodos abreviados de teclado
    22. Requisitos del sistema 1.x | Photoshop para iPad
    23. Requisitos del sistema 2.x | Photoshop para iPad
    24. Edición del tamaño de imagen
    25. Emisión en directo de su trabajo mientras crea en Photoshop en el iPad
    26. Corrección de imperfecciones con el Pincel corrector
    27. Crear pinceles en Capture y utilizarlos en Photoshop
  5. Photoshop en la web
    1. Photoshop en la web | Preguntas frecuentes    
    2. Introducción al espacio de trabajo
    3. Requisitos del sistema | Photoshop en la web
    4. Métodos abreviados de teclado | Photoshop en la web
    5. Tipos de archivo compatibles | Photoshop en la web
    6. Apertura y trabajo con documentos en la nube
    7. Colaboración con clientes
    8. Aplicación de ediciones limitadas a los documentos en la nube
  6. Documentos en la nube
    1. Documentos en la nube de Photoshop | Preguntas frecuentes
    2. Documentos en la nube de Photoshop | Preguntas sobre el flujo de trabajo
    3. Administración y trabajo con documentos en la nube en Photoshop
    4. Actualización de almacenamiento en la nube para Photoshop
    5. No se puede crear ni guardar un documento en la nube
    6. Solucionar errores de documentos en la nube de Photoshop
    7. Recopilar registros de sincronización de documentos en la nube
    8. Cómo compartir el acceso y editar los documentos en la nube
  7. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Creación de documentos
    3. Utilice Touch Bar con Photoshop
    4. Compatibilidad con Microsoft Dial en Photoshop
    5. Galerías de herramientas
    6. Preferencias de rendimiento
    7. Uso de herramientas
    8. Gestos táctiles
    9. Capacidades táctiles y espacios de trabajo personalizables
    10. Previsualizaciones de tecnología
    11. Metadatos y notas
    12. Compartir rápidamente creaciones
    13. Colocar imágenes de Photoshop en otras aplicaciones
    14. Preferencias
    15. Métodos abreviados de teclado predeterminados
    16. Reglas
    17. Visualización u ocultación de extras que no se pueden imprimir
    18. Especificación de columnas en una imagen
    19. Deshacer e historia
    20. Paneles y menús
    21. Colocación de archivos
    22. Colocación de elementos con el ajuste
    23. Colocación con la herramienta Regla
    24. Ajustes preestablecidos
    25. Personalización de los métodos abreviados de teclado
    26. Cuadrícula y guías
  8. Diseño web, diseño en pantalla y diseño de aplicaciones
    1. Photoshop para diseño
    2. Mesas de trabajo
    3. Exportación de archivos en Photoshop
    4. Vista previa del dispositivo
    5. Copia de CSS a partir de capas
    6. División de páginas web en sectores
    7. Opciones HTML para sectores
    8. Modificación del diseño de sectores
    9. Trabajo con gráficos web
    10. Creación de galerías de fotografías web
  9. Aspectos básicos de imagen y color
    1. Cómo cambiar el tamaño de las imágenes
    2. Trabajo con imágenes rasterizadas y vectoriales
    3. Tamaño y resolución de imágenes
    4. Adquisición de imágenes de cámaras y escáneres
    5. Creación, apertura e importación de imágenes
    6. Visualización de imágenes
    7. Error de marcador de JPEG no válido | Abrir imágenes
    8. Visualización de varias imágenes
    9. Personalización de los selectores y muestras de color
    10. Imágenes de alto rango dinámico
    11. Coincidencia de colores en la imagen
    12. Conversión entre modos de color
    13. Modos de color
    14. Borrar partes de una imagen
    15. Modos de fusión
    16. Selección de colores
    17. Personalización de las tablas de colores indexados
    18. Información de la imagen
    19. Los filtros de distorsión no están disponibles
    20. Acerca del color
    21. Ajustes de color y monocromo mediante canales
    22. Selección de colores en los paneles de color y muestras
    23. Muestra
    24. Modo de color o modo de imagen
    25. Tinte de color
    26. Adición de un cambio de modo condicional a una acción
    27. Adición de muestras desde HTML, CSS y SVG
    28. Profundidad de bits y preferencias
  10. Capas
    1. Conceptos básicos de las capas
    2. Edición no destructiva
    3. Creación y gestión de capas y grupos
    4. Selección, agrupación y enlace de capas
    5. Colocación de imágenes en marcos
    6. Opacidad y fusión de capas
    7. Máscaras de capas
    8. Aplicación de filtros inteligentes
    9. Composiciones de capas
    10. Movimiento, apilamiento y bloqueo de capas
    11. Creación de máscaras de capa con máscaras vectoriales
    12. Gestión de capas y grupos
    13. Estilos y efectos de capa
    14. Edición de máscaras de capa
    15. Extracción de recursos
    16. Visualización de capas con máscaras de recorte
    17. Generación de recursos de imagen a partir de capas
    18. Trabajo con objetos inteligentes
    19. Modos de fusión
    20. Combinación de varias imágenes en un retrato de grupo
    21. Combinación de imágenes con Fusionar capas automáticamente
    22. Alineación y distribución de capas
    23. Copia de CSS a partir de capas
    24. Carga de selecciones de una capa o de los límites de una máscara de capa
    25. Cobertura para mostrar el contenido de otras capas
    26. Capa
    27. Acoplado
    28. Compuesto
    29. Fondo
  11. Selecciones
    1. Espacio de trabajo Seleccionar y aplicar máscara
    2. Realización de selecciones rápidas
    3. Introducción a las selecciones
    4. Selección con las herramientas de marco
    5. Selección con las herramientas de lazo
    6. Selección de una gama de colores en una imagen
    7. Ajuste de selecciones de píxeles
    8. Conversión entre trazados y bordes de selección
    9. Conceptos básicos del canal
    10. Traslado, copia y eliminación de píxeles seleccionados
    11. Creación de una máscara rápida temporal
    12. Guardado de selecciones y máscaras de canales alfa
    13. Selección de las áreas enfocadas de una imagen
    14. Duplicación, división y combinación de canales
    15. Cálculo de canales
    16. Selección
    17. Cuadro delimitador
  12. Ajustes de imagen
    1. Deformación de perspectiva
    2. Estabilización del desenfoque de la imagen
    3. Ejemplos de pincel corrector
    4. Exportación de tablas de consulta de colores
    5. Ajuste del enfoque y desenfoque de la imagen
    6. Explicación de los ajustes de color
    7. Aplicación del ajuste Brillo/contraste
    8. Ajuste de los detalles de iluminación y sombra
    9. Ajuste de niveles
    10. Ajuste del tono y la saturación
    11. Ajuste de intensidad
    12. Ajuste de la saturación del color en las áreas de la imagen
    13. Realización de ajustes de tonos rápidos
    14. Aplicación de efectos de color especiales a las imágenes
    15. Mejora de imágenes con los ajustes de Equilibrio de color
    16. Imágenes de alto rango dinámico
    17. Visualización de histogramas y valores de píxeles
    18. Coincidencia de colores en la imagen
    19. Cómo recortar y enderezar fotografías
    20. Conversión de una imagen en color en una imagen en blanco y negro
    21. Capas de ajuste y de relleno
    22. Ajuste de curvas
    23. Modos de fusión
    24. Preparación de imágenes para la imprenta
    25. Ajuste del color y el tono con los cuentagotas de Niveles y Curvas
    26. Ajuste de los tonos y exposición HDR
    27. Filtro
    28. Desenfoque
    29. Sobreexposición o subexposición de áreas de la imagen
    30. Realización de ajustes de color selectivos
    31. Sustitución de colores de objeto
  13. Adobe Camera Raw
    1. Requisitos del sistema de Camera Raw
    2. Novedades de Camera Raw
    3. Introducción a Camera Raw
    4. Creación de panoramas
    5. Lentes compatibles
    6. Efectos de viñeta, granulado y Borrar neblina en Camera Raw
    7. Métodos abreviados de teclado predeterminados
    8. Corrección automática de la perspectiva en Camera Raw
    9. Cómo realizar ediciones no destructivas en Camera Raw
    10. Filtro radial de Camera Raw
    11. Gestión de los ajustes de Camera Raw
    12. Apertura, procesamiento y almacenamiento de imágenes en Camera Raw
    13. Reparación de imágenes con la herramienta Eliminación de tinta plana mejorada de Camera Raw
    14. Rotación, recorte y transformación de imágenes
    15. Ajuste de la representación del color en Camera Raw
    16. Resumen de funciones | Adobe Camera Raw | Versiones de 2018
    17. Resumen de las nuevas funciones
    18. Versiones del proceso en Camera Raw
    19. Realización de ajustes locales en Camera Raw
  14. Reparación y restauración de imágenes
    1. Quitar objetos de las fotografías con el espacio de trabajo Relleno según el contenido
    2. Movimiento y parche con detección de contenido
    3. Retoque y reparación de fotografías
    4. Corrección de la distorsión y el ruido de la imagen
    5. Pasos básicos para solucionar la mayoría de problemas
  15. Transformaciones de imágenes
    1. Transformación de objetos
    2. Ajuste de recorte, rotación y tamaño de lienzo
    3. Cómo recortar y enderezar fotografías
    4. Creación y edición de imágenes panorámicas
    5. Deformación de imágenes, formas y trazados
    6. Punto de fuga
    7. Utilice el filtro Licuar
    8. Escala según el contenido
    9. Transformación de imágenes, formas y trazados
    10. Deformar
    11. Transformar
    12. Panorama
  16. Dibujo y pintura
    1. Pintar patrones simétricos
    2. Dibujar rectángulos y modificar las opciones de trazo
    3. Acerca del dibujo
    4. Dibujar y editar formas
    5. Herramientas de pintura
    6. Creación y modificación de pinceles
    7. Modos de fusión
    8. Adición de color a trazados
    9. Edición de trazados
    10. Pintura con el Pincel mezclador
    11. Pinceles preestablecidos
    12. Degradados
    13. Relleno y trazo de selecciones, capas y trazados
    14. Dibujo con las herramientas de pluma
    15. Creación de motivos
    16. Generación de motivos utilizando el Creador de motivos
    17. Gestión de trazados
    18. Gestión de los ajustes preestablecidos y las bibliotecas de motivos
    19. Dibujo o pintura con una tableta gráfica
    20. Creación de pinceles con textura
    21. Adición de elementos dinámicos a los pinceles
    22. Degradado
    23. Pintura de trazos estilizados con el Pincel histórico
    24. Pintura con motivos
    25. Sincronización de ajustes preestablecidos en varios dispositivos
  17. Texto
    1. Trabajo con fuentes OpenType SVG
    2. Aplicación de formato a caracteres
    3. Aplicación de formato a párrafos
    4. Creación de efectos de texto
    5. Edición de texto
    6. Espaciado entre líneas y caracteres
    7. Texto en árabe y hebreo
    8. Fuentes
    9. Solucione problemas de fuentes
    10. Texto asiático
    11. Creación de texto
    12. Error de motor de texto al usar la herramienta Tipo en Photoshop | Windows 8
    13. Modo de composición internacional de fuentes asiáticas
    14. Cómo agregar y editar texto en Photoshop
  18. Vídeo y animación
    1. Edición de vídeo en Photoshop
    2. Edición de capas de vídeo y animación
    3. Descripción general de vídeo y animación
    4. Previsualización de vídeo y animaciones
    5. Pintado de cuadros en las capas de vídeo
    6. Importación de archivos de vídeo y secuencias de imágenes
    7. Creación de animaciones de cuadros
    8. Animación en 3D de Creative Cloud (previsualización)
    9. Creación de animaciones de línea de tiempo
    10. Creación de imágenes para vídeo
  19. Filtros y efectos
    1. Utilice el filtro Licuar
    2. Uso de la galería de efectos de desenfoque
    3. Conceptos básicos sobre los filtros
    4. Referencia de efectos de filtro
    5. Adición de efectos de iluminación
    6. Uso del filtro de ángulo ancho adaptable
    7. Uso del filtro Pintura al óleo
    8. Estilos y efectos de capa
    9. Aplicación de filtros específicos
    10. Uso de la herramienta Dedo en las áreas de la imagen
  20. Almacenamiento y exportación
    1. Guardado de archivos con formatos gráficos
    2. Guardado de archivos en Photoshop
    3. Formatos de archivo
    4. Guardado y exportación de vídeo y animaciones
    5. Guardado de archivos PDF
    6. Protección por copyright Digimarc
  21. Impresión
    1. Impresión de objetos 3D
    2. Impresión en Photoshop
    3. Impresión con gestión de color
    4. Hojas de contactos y presentaciones en PDF
    5. Impresión de fotografías en un diseño de conjunto de imágenes
    6. Impresión con tintas planas
    7. Duotonos
    8. Impresión de imágenes en imprentas comerciales
    9. Mejora de las impresiones en color en Photoshop
    10. Solución de problemas de impresión | Photoshop
  22. Automatización
    1. Creación de acciones
    2. Crear gráficos de datos
    3. Creación de secuencias de comandos
    4. Procesamiento de un lote de archivos
    5. Reproducción y gestión de las acciones
    6. Adición de acciones condicionales
    7. Acerca de las acciones y el panel Acciones
    8. Grabación de herramientas en acciones
    9. Adición de un cambio de modo condicional a una acción
    10. Kit de herramientas de la IU de Photoshop para plugins y secuencias de comandos
  23. Imágenes técnicas y tridimensionales
    1. Animación en 3D de Creative Cloud (previsualización)
    2. Impresión de objetos 3D
    3. Pintura 3D
    4. Mejoras del panel 3D | Photoshop
    5. Conceptos y herramientas 3D básicos
    6. Interpretación y almacenamiento 3D
    7. Creación de objetos y animaciones 3D
    8. Pilas de imágenes
    9. Flujo de trabajo 3D
    10. Medida
    11. Archivos DICOM
    12. Photoshop y MATLAB
    13. Recuento de objetos en las imágenes
    14. Combinación y conversión de objetos 3D
    15. Edición de textura en 3D
    16. Ajuste de los tonos y exposición HDR
    17. Configuración del panel 3D
  24. Gestión de color
    1. Explicación de la gestión de color
    2. Mantenimiento de la coherencia de los colores
    3. Ajustes de color
    4. Trabajo con perfiles de color
    5. Gestión de color de los documentos para la visualización en línea
    6. Gestión de color de los documentos al imprimir
    7. Gestión de color de imágenes importadas
    8. Pruebas de los colores

Personalización de los ajustes de color

Para la mayoría de los flujos de trabajo con gestión de color, es preferible utilizar un ajuste de color preestablecido que ya haya sido probado por Adobe. Solo se recomienda el cambio de opciones específicas si se tienen conocimientos acerca de la gestión del color y se está seguro de los cambios que se van a realizar.

Una vez que haya personalizado opciones, puede guardarlas como valores preestablecidos. Si guarda los ajustes de color puede volver a utilizarlos y compartirlos con otros usuarios o aplicaciones.

  • Para guardar los ajustes de color como valores preestablecidos, haga clic en Guardar en el cuadro de diálogo Ajustes de color. Para asegurarse de que la aplicación muestra el nombre del ajuste en el cuadro de diálogo Ajustes de color, guarde el archivo en la ubicación predeterminada. Si guarda el archivo en una ubicación diferente, deberá cargarlo antes de seleccionar el ajuste.
  • Para cargar un valor preestablecido de ajuste de color que no se haya guardado en la ubicación estándar, haga clic en Cargar en el cuadro de diálogo Configuración de color, seleccione el archivo que desea cargar y haga clic en Abrir.
Nota:

En Acrobat, no se pueden guardar los ajustes de color personalizados. Para compartir ajustes de color personalizados con Acrobat, debe crear el archivo en InDesign, Illustrator o Photoshop, y guardarlo a continuación en la carpeta de ajustes predeterminada. A continuación, estará disponible en la categoría Gestión de color del cuadro de diálogo Preferencias. También se pueden añadir ajustes manualmente en la carpeta de ajustes predeterminada.

Acerca de los espacios de trabajo de color

Un espacio de trabajo es un espacio de color intermedio que se utiliza para definir y editar colores en las aplicaciones de Adobe. Cada modelo de color tiene un perfil de espacio de trabajo asociado a él. Puede seleccionar perfiles de espacios de trabajo en el cuadro de diálogo Ajustes de color.

Un perfil de espacio de trabajo actúa como perfil de origen para los documentos recién creados que utilizan el modelo de color asociado. Por ejemplo, si Adobe RGB (1998) es el perfil de espacio de trabajo RGB actual, cada nuevo documento RGB creado utilizará los colores incluidos en la gama Adobe RGB (1998). Los espacios de trabajo también determinan el aspecto de los colores en los documentos sin etiqueta.

Si abre un documento con un perfil de color incrustado que no coincide con el perfil del espacio de trabajo, la aplicación utiliza una norma de gestión de color para determinar el tratamiento de los datos de color. En la mayoría de los casos la norma predeterminada es conservar el perfil incrustado.

Opciones de espacio de trabajo

Para ver las opciones del espacio de color en Photoshop, Illustrator e InDesign, elija Edición > Ajustes de color. En Acrobat, seleccione la categoría Gestión de color del cuadro de diálogo Preferencias.

Nota:

Para ver la descripción de un perfil, seleccione el perfil y, a continuación, coloque el puntero sobre el nombre del perfil. La descripción aparecerá en la parte inferior del cuadro de diálogo.

RGB Determina el espacio de color RGB de la aplicación. En general, seleccionar Adobe RGB o sRGB es mejor que elegir el perfil del dispositivo específico (como un perfil de monitor).    Se recomienda utilizar sRGB al preparar imágenes para Internet, ya que define el espacio de color del monitor estándar que se utiliza para ver imágenes en Internet. sRGB es también una buena elección si trabaja con imágenes de cámaras digitales de usuario, ya que la mayoría de estas cámaras utilizan la opción sRGB como espacio de color predeterminado.

Se recomienda utilizar Adobe RGB al preparar documentos para imprimir, ya que la gama de Adobe RGB incluye algunos colores de impresión (tonos cian y azul, en particular) que no se pueden definir con sRGB. Adobe RGB es también una buena elección si trabaja con imágenes de cámaras digitales profesionales, ya que la mayoría de estas cámaras utilizan la opción Adobe RGB como espacio de color predeterminado.

CMYK Determina el espacio de color CMYK de la aplicación. Todos los espacios de trabajo CMYK dependen del dispositivo, por lo que se basan en combinaciones reales de papel y tinta. Los espacios de trabajo CMYK que Adobe proporciona se basan en condiciones de impresión comercial estándar.

Gris (Photoshop) o Escala de grises (Acrobat)    Determina el espacio de color de escala de grises de la aplicación.

Tinta plana (Photoshop)    Especifica la ganancia de punto que se debe utilizar al mostrar canales de tintas planas y duotonos.

Nota:

En Acrobat, se puede usar el espacio de color de una calidad de salida incrustada en lugar de un espacio de color de documento para ver e imprimir. Para obtener más información sobre las calidades de salida, consulte la Ayuda de Acrobat.

Las aplicaciones de Adobe incluyen un conjunto estándar de perfiles de espacios de trabajo recomendados y probados por Adobe para la mayoría de flujos de trabajo de gestión de color. De forma predeterminada, estos perfiles solo aparecen en los menús de espacio de trabajo. Para mostrar otros perfiles de color que tenga instalados en el sistema, seleccione Modo avanzado (Illustrator e InDesign) o Más opciones (Photoshop). Un perfil de color debe ser bidireccional, es decir, debe contener especificaciones para poder convertirse en o convertir espacios de color que aparezcan en los menús de los espacios de trabajo.

Nota:

En Photoshop puede crear perfiles de espacios de trabajo personalizados. No obstante, Adobe le recomienda utilizar un perfil de espacio de trabajo estándar en lugar de crear un perfil personalizado. Para obtener más información, consulte la base de conocimientos del soporte técnico de Photoshop en www.adobe.com/support/products/photoshop.html.

Acerca de la falta o la diferencia de los perfiles de color

En los documentos que se acaban de crear, el flujo de trabajo de color suele funcionar sin problemas: si no se indica lo contrario, el documento usa el perfil del espacio de trabajo asociado con su modo de color para crear y editar colores.

Sin embargo, puede que algunos documentos existentes no utilicen el perfil del espacio de trabajo especificado y que a otros no se les aplique la gestión de color. Es frecuente encontrar las siguientes excepciones al flujo de trabajo con gestión de color:

  • Puede abrir un documento o importar datos de color (por ejemplo, al copiar y pegar o arrastrar y colocar) de un documento sin etiqueta de perfil. Normalmente, esto ocurre al abrir un documento creado en una aplicación que no admite o tiene desactivada la gestión de color.
  • Puede abrir un documento o importar datos de color de un documento con la etiqueta de un perfil distinto del espacio de trabajo activo. Esto puede ocurrir al abrir un documento que se ha creado utilizando distintos ajustes de gestión de color, o bien un documento digitalizado y etiquetado con un perfil de escáner.

En cualquier caso, la aplicación utiliza una norma de gestión de color para decidir el tratamiento de los datos de color en el documento.

Si el perfil falta o es diferente del espacio de trabajo, puede que la aplicación muestre un mensaje de alerta en función de las opciones definidas en el cuadro de diálogo Ajustes de color. Las alertas de perfil están desactivadas de manera predeterminada, pero puede activarlas para garantizar la gestión de color adecuada de los documentos en cada caso. Los mensajes de alerta varían entre las distintas aplicaciones pero, en general, puede encontrarse con las siguientes opciones:

  • (Recomendada) Dejar el documento o los datos de color importados tal y como están. Por ejemplo, puede optar por utilizar el perfil incrustado (si lo hay), dejar el documento sin un perfil de color (si no lo hay) o conservar los valores en datos de colores pegados.
  • Ajustar el documento o los datos de color importados. Por ejemplo, si abre un documento al que le falta un perfil de color, puede optar por asignarle el perfil del espacio de trabajo actual o un perfil diferente. Si abre un documento con un perfil de color diferente, puede optar por descartar el perfil o convertir los colores al espacio de trabajo actual. Al importar datos de color, puede optar por convertir los colores al espacio de trabajo actual para conservar su aspecto.

Opciones de norma de gestión de color

Una norma de gestión de color determina cómo trata la aplicación los datos de color al abrir un documento o importar una imagen. Puede elegir diferentes normas para imágenes RGB y CMYK y, además, puede especificar si desea que aparezcan mensajes de alerta. Para que se muestran las opciones de normas de gestión de color, seleccione Edición > Ajustes de color.  

Nota:

Para ver una descripción de una norma, seleccione la norma y, a continuación, coloque el puntero sobre el nombre de la norma. La descripción aparecerá en la parte inferior del cuadro de diálogo.

RGB, CMYK y gris    (La opción Gris solo está disponible en Photoshop). Especifica una norma para traer colores al espacio de trabajo actual (ya sea mediante la apertura de archivos o mediante la importación de imágenes al documento actual). Escoja entre las opciones siguientes:

Conservar perfiles incrustados Conserva siempre los perfiles de color incrustados al abrir archivos. Esta es la opción recomendada para la mayoría de flujos de trabajo, ya que proporciona una gestión de color coherente. Solo si desea conservar los valores CMYK, deberá seleccionar Mantener valores (ignorar perfiles vinculados) en su lugar.

Convertir a espacio de trabajo Convierte los colores al perfil del espacio de trabajo activo al abrir archivos e importar imágenes. Seleccione esta opción si desea que todos los colores utilicen un único perfil (el perfil del espacio de trabajo actual).

Conservar valores (ignorar perfiles vinculados) Esta opción está disponible en InDesign e Illustrator para CMYK. Conserva los valores de color al abrir archivos e importar imágenes y, además, le permite seguir utilizando la gestión de color para ver los colores de forma precisa en las aplicaciones de Adobe. Seleccione esta opción si desea utilizar un flujo de trabajo CMYK seguro. En InDesign, puede ignorar esta norma en función del objeto si selecciona Objeto > Ajustes de color de la imagen.

Desactivado       Ignora los perfiles de color incrustados al abrir archivos e importar imágenes y no asigna el perfil del espacio de trabajo a los nuevos documentos. Seleccione esta opción si desea descartar los metadatos de color proporcionados por el autor del documento original.

Diferencias del perfil: Preguntar al abrir    Muestra un mensaje siempre que se abre un documento con la etiqueta de un perfil distinto del espacio de trabajo activo. Podrá optar por omitir el comportamiento predeterminado de la norma. Seleccione esta opción si desea asegurar la gestión de color adecuada de los documentos en función del caso.

Diferencias del perfil: Preguntar al pegar    Muestra un mensaje siempre que se producen diferencias de perfiles de color al importar colores en un documento mediante las operaciones de pegar o arrastrar y soltar. Podrá optar por ignorar el comportamiento predeterminado de la norma. Seleccione esta opción si desea asegurar la gestión de color adecuada para los colores pegados en función del caso.

Faltan perfiles: Preguntar al abrir    Muestra un mensaje siempre que se abre un documento sin etiqueta. Podrá optar por omitir el comportamiento predeterminado de la norma. Seleccione esta opción si desea asegurar la gestión de color adecuada de los documentos en función del caso.

Opciones de conversión de color

Las opciones de conversión de color le permiten controlar cómo trata la aplicación los colores del documento mientras se mueve de un espacio de color a otro. Solo se recomienda el cambio de estas opciones si dispone de conocimientos acerca de la gestión del color y tiene confianza al realizar cambios. Para mostrar las opciones de conversión, seleccione Edición > Ajustes de color y seleccione Modo avanzado (Illustrator e InDesign) o Más opciones (Photoshop). En Acrobat, seleccione la categoría Gestión de color del cuadro de diálogo Preferencias.

Especifica el módulo de gestión de color (CMM) que se utiliza para asignar la gama de un espacio de color a la gama de otro distinto. Para la mayoría de usuarios, el motor Adobe (ACE) predeterminado cubrirá todas las necesidades de conversión.  

Nota:

Para ver una descripción de una opción de motor o de interpretación, seleccione la opción y, a continuación, coloque el puntero sobre el nombre de la opción. La descripción aparecerá en la parte inferior del cuadro de diálogo.

Propósito (Photoshop, Illustrator, InDesign) Especifica la interpretación utilizada para convertir un espacio de color a otro. Las diferencias entre interpretaciones solo se aprecian al imprimir un documento o convertirlo a un espacio de trabajo distinto.

Usar compensación de punto negro Garantiza que se mantenga el detalle de la sombra de la imagen simulando un rango dinámico completo del dispositivo de salida. Seleccione esta opción si va a utilizar la compensación de punto negro al imprimir (se recomienda en la mayoría de los casos).

Usar tramado (Photoshop) Controla si se crean colores con tramado al convertir imágenes de 8 bits por canal entre espacios de color. Si esta opción está seleccionada, Photoshop mezcla los colores del espacio de color de destino para simular un color que falta y que existía en el espacio de origen. Aunque los tramados ayudan a reducir el aspecto de bloques o bandas de una imagen, también pueden generar tamaños de archivo más grandes al comprimir las imágenes para usarlas en Internet.

Compensar los perfiles con referencia a escenas (Photoshop) Compara el contraste de vídeo durante la conversión de escena a los perfiles de salida. Esta opción refleja la gestión de color por defecto de After Effects.

Controles avanzados de Photoshop

En Photoshop, para mostrar los controles avanzados de gestión de color seleccione Edición > Ajustes de color y, a continuación, Más opciones.

Desaturar colores de monitor en Determina si la desaturación de los colores se realiza según la cantidad especificada al mostrarlos en pantalla. Si está seleccionada, esta opción puede facilitar la visualización de todo el rango de espacios de color con gamas mayores que las del monitor. Sin embargo, esto genera una diferencia entre la visualización en el monitor y la salida. Si esta opción no está seleccionada, pueden mostrarse colores distintos de la imagen como un único color.

Fusionar colores RGB usando gamma Controla la forma en que se fusionan los colores RGB para producir datos compuestos (por ejemplo, al fusionar o pintar capas en el modo Normal). Si esta opción está seleccionada, los colores RGB se fusionan en el espacio de color correspondiente al valor gamma especificado. Un valor gamma de 1,00 se considera "colorimétricamente correcto" y debe producir la menor cantidad posible de defectos de bordes. Si esta opción no está seleccionada, los colores RGB se fusionan directamente en el espacio de color del documento.  

Nota:

Al seleccionar Fusionar colores RGB usando gamma, los documentos con capas mostrarán en otras aplicaciones un aspecto diferente al que presentan en Photoshop.

Logotipo de Adobe

Inicia sesión en tu cuenta