Guía del usuario Cancelar

Pruebas de los colores

  1. Guía del usuario de Photoshop
  2. Introducción a Photoshop
    1. Suéñelo. Hágalo.
    2. Novedades de Photoshop
    3. Editar la primera fotografía
    4. Creación de documentos
    5. Photoshop | Preguntas frecuentes
    6. Requisitos del sistema de Photoshop
    7. Familiarícese con Photoshop
  3. Photoshop y otros productos y servicios de Adobe
    1. Trabajar con ilustraciones de Illustrator en Photoshop
    2. Trabajo con archivos de Photoshop en InDesign
    3. Materiales de Substance 3D para Photoshop
    4. Uso de la extensión en la aplicación Capture en Photoshop
  4. Photoshop en el iPad (no disponible en China continental)
    1. Photoshop en el iPad | Preguntas frecuentes
    2. Familiarícese con el espacio de trabajo
    3. Requisitos del sistema | Photoshop para iPad
    4. Crear, abrir y exportar documentos
    5. Añadir fotos
    6. Trabajar con capas
    7. Dibujar y pintar con pinceles
    8. Realización de selecciones y adición de máscaras
    9. Retoque de composiciones
    10. Trabajo con capas de ajuste
    11. Ajuste de la tonalidad del compuesto con curvas
    12. Aplicar operaciones de transformación
    13. Recorte y giro de composiciones
    14. Rotar, hacer panorámica, aplicar zoom y restablecer el lienzo
    15. Trabajar con tipos de capas
    16. Trabajo con Photoshop y Lightroom
    17. Obtener fuentes que faltan en Photoshop para iPad
    18. Texto japonés en Photoshop para iPad
    19. Administrar la configuración de la aplicación
    20. Métodos abreviados y gestos táctiles
    21. Métodos abreviados de teclado
    22. Edición del tamaño de imagen
    23. Emisión en directo de su trabajo mientras crea en Photoshop en el iPad
    24. Corrección de imperfecciones con el Pincel corrector
    25. Crear pinceles en Capture y utilizarlos en Photoshop en el iPad
    26. Trabajar con archivos de Camera Raw
    27. Crear objetos inteligentes y trabajar con ellos
    28. Ajustar la exposición en las imágenes con Aclarar y Oscurecer
    29. Comandos de ajuste automático en Photoshop en el iPad
    30. Difuminación de áreas en imágenes con Photoshop en el iPad
    31. Saturar o desaturar las imágenes con la herramienta Esponja
    32. Relleno según el contenido para iPad
  5. Photoshop en la web (no disponible en China continental)
    1. Preguntas habituales
    2. Requisitos del sistema
    3. Métodos abreviados de teclado
    4. Tipos de archivo compatibles
    5. Introducción al espacio de trabajo
    6. Apertura y trabajo con documentos en la nube
    7. Funciones de IA generativa
    8. Conceptos básicos de edición
    9. Acciones rápidas
    10. Trabajar con capas
    11. Retoque de imágenes y eliminación de imperfecciones
    12. Realización de selecciones rápidas
    13. Mejoras de imagen con capas de ajuste
    14. Adición de una capa de relleno
    15. Mover, transformar y recortar imágenes
    16. Dibujar y pintar
    17. Dibujo y edición de formas
    18. Trabajar con tipos de capas
    19. Trabaje con cualquier persona en la web
    20. Administrar la configuración de la aplicación
    21. Generar imagen
    22. Generar fondo
    23. Imagen de referencia
  6. Photoshop (beta) (no disponible en China continental)
    1. Introducción a las aplicaciones beta de Creative Cloud
    2. Photoshop (beta) en el escritorio
    3. Generar fondo con indicaciones de texto descriptivas
  7. IA generativa (no disponible en China continental) 
    1. Preguntas habituales sobre la IA generativa en Photoshop
    2. Relleno generativo en Photoshop en el escritorio
    3. Generar imagen con indicaciones de texto descriptivas
    4. Ampliación generativa en Photoshop en el escritorio
    5. Relleno generativo en Photoshop en el iPad
    6. Ampliación generativa en Photoshop en el iPad
    7. Funciones de IA generativa en Photoshop en la web
  8. Autenticidad del contenido (no disponible en China continental)
    1. Credenciales de contenido en Photoshop
    2. Identidad y procedencia de los NFT
    3. Conexión de cuentas para atribución creativa
  9. Documentos en la nube (no disponibles en China continental)
    1. Documentos en la nube de Photoshop | Preguntas frecuentes
    2. Documentos en la nube de Photoshop | Preguntas sobre el flujo de trabajo
    3. Administración y trabajo con documentos en la nube en Photoshop
    4. Actualización de almacenamiento en la nube para Photoshop
    5. No se puede crear ni guardar un documento en la nube
    6. Solucionar errores de documentos en la nube de Photoshop
    7. Recopilar registros de sincronización de documentos en la nube
    8. Cómo invitar a otros usuarios a editar sus documentos en la nube
    9. Compartir archivos y comentar en la aplicación
  10. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Preferencias
    3. Aprenda más rápido con el panel Descubrir de Photoshop
    4. Creación de documentos
    5. Colocación de archivos
    6. Métodos abreviados de teclado predeterminados
    7. Personalización de los métodos abreviados de teclado
    8. Galerías de herramientas
    9. Preferencias de rendimiento
    10. Uso de herramientas
    11. Ajustes preestablecidos
    12. Cuadrícula y guías
    13. Gestos táctiles
    14. Utilice Touch Bar con Photoshop
    15. Capacidades táctiles y espacios de trabajo personalizables
    16. Previsualizaciones de tecnología
    17. Metadatos y notas
    18. Capacidades táctiles y espacios de trabajo personalizables
    19. Colocar imágenes de Photoshop en otras aplicaciones
    20. Reglas
    21. Visualización u ocultación de extras que no se pueden imprimir
    22. Especificación de columnas en una imagen
    23. Deshacer e historia
    24. Paneles y menús
    25. Colocación de elementos con el ajuste
    26. Colocación con la herramienta Regla
  11. Diseño web, diseño en pantalla y diseño de aplicaciones
    1. Photoshop para diseño
    2. Mesas de trabajo
    3. Vista previa del dispositivo
    4. Copia de CSS a partir de capas
    5. División de páginas web en sectores
    6. Opciones HTML para sectores
    7. Modificación del diseño de sectores
    8. Trabajo con gráficos web
    9. Creación de galerías de fotografías web
  12. Aspectos básicos de imagen y color
    1. Cómo cambiar el tamaño de las imágenes
    2. Trabajo con imágenes rasterizadas y vectoriales
    3. Tamaño y resolución de imágenes
    4. Adquisición de imágenes de cámaras y escáneres
    5. Creación, apertura e importación de imágenes
    6. Visualización de imágenes
    7. Error de marcador de JPEG no válido | Abrir imágenes
    8. Visualización de varias imágenes
    9. Personalización de los selectores y muestras de color
    10. Imágenes de alto rango dinámico
    11. Coincidencia de colores en la imagen
    12. Conversión entre modos de color
    13. Modos de color
    14. Borrar partes de una imagen
    15. Modos de fusión
    16. Selección de colores
    17. Personalización de las tablas de colores indexados
    18. Información de la imagen
    19. Los filtros de distorsión no están disponibles
    20. Acerca del color
    21. Ajustes de color y monocromo mediante canales
    22. Selección de colores en los paneles de color y muestras
    23. Muestra
    24. Modo de color o modo de imagen
    25. Tinte de color
    26. Adición de un cambio de modo condicional a una acción
    27. Adición de muestras desde HTML, CSS y SVG
    28. Profundidad de bits y preferencias
  13. Capas
    1. Conceptos básicos de las capas
    2. Edición no destructiva
    3. Creación y gestión de capas y grupos
    4. Selección, agrupación y enlace de capas
    5. Colocación de imágenes en marcos
    6. Opacidad y fusión de capas
    7. Máscaras de capas
    8. Aplicación de filtros inteligentes
    9. Composiciones de capas
    10. Movimiento, apilamiento y bloqueo de capas
    11. Creación de máscaras de capa con máscaras vectoriales
    12. Gestión de capas y grupos
    13. Estilos y efectos de capa
    14. Edición de máscaras de capa
    15. Extracción de recursos
    16. Visualización de capas con máscaras de recorte
    17. Generación de recursos de imagen a partir de capas
    18. Trabajo con objetos inteligentes
    19. Modos de fusión
    20. Combinación de varias imágenes en un retrato de grupo
    21. Combinación de imágenes con Fusionar capas automáticamente
    22. Alineación y distribución de capas
    23. Copia de CSS a partir de capas
    24. Carga de selecciones de una capa o de los límites de una máscara de capa
    25. Cobertura para mostrar el contenido de otras capas
  14. Selecciones
    1. Introducción a las selecciones
    2. Realizar selecciones en la composición
    3. Espacio de trabajo Seleccionar y aplicar máscara
    4. Selección con las herramientas de marco
    5. Selección con las herramientas de lazo
    6. Ajuste de selecciones de píxeles
    7. Traslado, copia y eliminación de píxeles seleccionados
    8. Creación de una máscara rápida temporal
    9. Selección de una gama de colores en una imagen
    10. Conversión entre trazados y bordes de selección
    11. Conceptos básicos del canal
    12. Guardado de selecciones y máscaras de canales alfa
    13. Selección de las áreas enfocadas de una imagen
    14. Duplicación, división y combinación de canales
    15. Cálculo de canales
  15. Ajustes de imagen
    1. Sustitución de colores de objeto
    2. Deformación de perspectiva
    3. Estabilización del desenfoque de la imagen
    4. Ejemplos de pincel corrector
    5. Exportación de tablas de consulta de colores
    6. Ajuste del enfoque y desenfoque de la imagen
    7. Explicación de los ajustes de color
    8. Aplicación del ajuste Brillo/contraste
    9. Ajuste de los detalles de iluminación y sombra
    10. Ajuste de niveles
    11. Ajuste del tono y la saturación
    12. Ajuste de intensidad
    13. Ajuste de la saturación del color en las áreas de la imagen
    14. Realización de ajustes de tonos rápidos
    15. Aplicación de efectos de color especiales a las imágenes
    16. Mejora de imágenes con los ajustes de Equilibrio de color
    17. Imágenes de alto rango dinámico
    18. Visualización de histogramas y valores de píxeles
    19. Coincidencia de colores en la imagen
    20. Recorte y enderezamiento de fotografías
    21. Conversión de una imagen en color en una imagen en blanco y negro
    22. Capas de ajuste y de relleno
    23. Ajuste de curvas
    24. Modos de fusión
    25. Preparación de imágenes para la imprenta
    26. Ajuste del color y el tono con los cuentagotas de Niveles y Curvas
    27. Ajuste de los tonos y exposición HDR
    28. Sobreexposición o subexposición de áreas de la imagen
    29. Realización de ajustes de color selectivos
  16. Adobe Camera Raw
    1. Requisitos del sistema de Camera Raw
    2. Novedades de Camera Raw
    3. Introducción a Camera Raw
    4. Creación de panoramas
    5. Lentes compatibles
    6. Efectos de viñeta, granulado y Borrar neblina en Camera Raw
    7. Métodos abreviados de teclado predeterminados
    8. Corrección automática de la perspectiva en Camera Raw
    9. Filtro radial de Camera Raw
    10. Gestión de los ajustes de Camera Raw
    11. Apertura, procesamiento y almacenamiento de imágenes en Camera Raw
    12. Reparación de imágenes con la herramienta Eliminación de tinta plana mejorada de Camera Raw
    13. Rotación, recorte y transformación de imágenes
    14. Ajuste de la representación del color en Camera Raw
    15. Versiones del proceso en Camera Raw
    16. Realización de ajustes locales en Camera Raw
  17. Reparación y restauración de imágenes
    1. Quitar objetos de las fotografías con el espacio de trabajo Relleno según el contenido
    2. Movimiento y parche con detección de contenido
    3. Retoque y reparación de fotografías
    4. Corrección de la distorsión y el ruido de la imagen
    5. Pasos básicos para solucionar la mayoría de problemas
  18. Mejora y transformación de imágenes
    1. Sustitución del cielo en las imágenes
    2. Transformación de objetos
    3. Ajuste de recorte, rotación y tamaño de lienzo
    4. Cómo recortar y enderezar fotografías
    5. Creación y edición de imágenes panorámicas
    6. Deformación de imágenes, formas y trazados
    7. Punto de fuga
    8. Escala según el contenido
    9. Transformación de imágenes, formas y trazados
  19. Dibujo y pintura
    1. Pintar patrones simétricos
    2. Dibujar rectángulos y modificar las opciones de trazo
    3. Acerca del dibujo
    4. Dibujar y editar formas
    5. Herramientas de pintura
    6. Creación y modificación de pinceles
    7. Modos de fusión
    8. Adición de color a trazados
    9. Edición de trazados
    10. Pintura con el Pincel mezclador
    11. Pinceles preestablecidos
    12. Degradados
    13. Interpolación de degradado
    14. Relleno y trazo de selecciones, capas y trazados
    15. Dibujo con las herramientas de pluma
    16. Creación de motivos
    17. Generación de motivos utilizando el Creador de motivos
    18. Gestión de trazados
    19. Gestión de los ajustes preestablecidos y las bibliotecas de motivos
    20. Dibujo o pintura con una tableta gráfica
    21. Creación de pinceles con textura
    22. Adición de elementos dinámicos a los pinceles
    23. Degradado
    24. Pintura de trazos estilizados con el Pincel histórico
    25. Pintura con motivos
    26. Sincronización de ajustes preestablecidos en varios dispositivos
    27. Migración de ajustes, acciones y ajustes preestablecidos
  20. Texto
    1. Añadir y editar texto
    2. Motor de texto unificado
    3. Trabajo con fuentes OpenType SVG
    4. Aplicación de formato a caracteres
    5. Aplicación de formato a párrafos
    6. Creación de efectos de texto
    7. Edición de texto
    8. Espaciado entre líneas y caracteres
    9. Texto en árabe y hebreo
    10. Fuentes
    11. Solucione problemas de fuentes
    12. Texto asiático
    13. Creación de texto
  21. Filtros y efectos
    1. Uso de la galería de efectos de desenfoque
    2. Conceptos básicos sobre los filtros
    3. Referencia de efectos de filtro
    4. Adición de efectos de iluminación
    5. Uso del filtro de ángulo ancho adaptable
    6. Uso del filtro Pintura al óleo
    7. Utilice el filtro Licuar
    8. Estilos y efectos de capa
    9. Aplicación de filtros específicos
    10. Uso de la herramienta Dedo en las áreas de la imagen
  22. Almacenamiento y exportación
    1. Guardado de archivos en Photoshop
    2. Exportar los archivos en Photoshop
    3. Formatos de archivo admitidos
    4. Guardado de archivos con formatos gráficos
    5. Mover diseños entre Photoshop e Illustrator
    6. Guardado y exportación de vídeo y animaciones
    7. Guardado de archivos PDF
    8. Protección por copyright Digimarc
  23. Gestión de color
    1. Explicación de la gestión de color
    2. Mantenimiento de la coherencia de los colores
    3. Ajustes de color
    4. Duotonos
    5. Trabajo con perfiles de color
    6. Gestión de color de los documentos para la visualización en línea
    7. Gestión de color de los documentos al imprimir
    8. Gestión de color de imágenes importadas
    9. Pruebas de los colores
  24. Diseño web, diseño en pantalla y diseño de aplicaciones
    1. Photoshop para diseño
    2. Mesas de trabajo
    3. Vista previa del dispositivo
    4. Copia de CSS a partir de capas
    5. División de páginas web en sectores
    6. Opciones HTML para sectores
    7. Modificación del diseño de sectores
    8. Trabajo con gráficos web
    9. Creación de galerías de fotografías web
  25. Vídeo y animación
    1. Edición de vídeo en Photoshop
    2. Edición de capas de vídeo y animación
    3. Descripción general de vídeo y animación
    4. Previsualización de vídeo y animaciones
    5. Pintado de cuadros en las capas de vídeo
    6. Importación de archivos de vídeo y secuencias de imágenes
    7. Creación de animaciones de cuadros
    8. Animación en 3D de Creative Cloud (previsualización)
    9. Creación de animaciones de línea de tiempo
    10. Creación de imágenes para vídeo
  26. Impresión
    1. Impresión de objetos 3D
    2. Impresión en Photoshop
    3. Impresión con gestión de color
    4. Hojas de contactos y presentaciones en PDF
    5. Impresión de fotografías en un diseño de conjunto de imágenes
    6. Impresión con tintas planas
    7. Impresión de imágenes en imprentas comerciales
    8. Mejora de las impresiones en color en Photoshop
    9. Solución de problemas de impresión | Photoshop
  27. Automatización
    1. Creación de acciones
    2. Crear gráficos de datos
    3. Creación de secuencias de comandos
    4. Procesamiento de un lote de archivos
    5. Reproducción y gestión de las acciones
    6. Adición de acciones condicionales
    7. Acerca de las acciones y el panel Acciones
    8. Grabación de herramientas en acciones
    9. Adición de un cambio de modo condicional a una acción
    10. Kit de herramientas de la IU de Photoshop para plugins y secuencias de comandos
  28. Solución de problemas
    1. Problemas resueltos 
    2. Problemas conocidos
    3. Optimización del rendimiento de Photoshop
    4. Solución de problemas básicos
    5. Solución de errores de bloqueo o respuesta
    6. Solución de errores del programa
    7. Solución de errores del disco de memoria virtual lleno
    8. Solución de problemas de GPU y de controlador de gráficos
    9. Buscar herramientas que faltan
    10. Photoshop | Preguntas frecuentes sobre las funciones 3D no disponibles

Acerca de las pruebas de los colores en pantalla

En un flujo de trabajo de edición tradicional, se imprime una prueba en papel del documento para realizar una previsualización de cómo aparecerán los colores cuando se reproduzcan en un dispositivo de salida concreto. En los trabajos con gestión de color, se utiliza la precisión de los perfiles de color para realizar las pruebas de documentos directamente en la aplicación y verlas en el monitor. Puede realizar una previsualización en pantalla del aspecto que tendrán los colores del documento cuando se reproduzcan en un dispositivo de salida concreto.

Recuerde que la fiabilidad de la prueba en pantalla depende de la calidad del monitor, los perfiles del monitor y dispositivos de salida y las condiciones ambientales de iluminación del entorno de trabajo.

Nota:

Una prueba en pantalla, por sí sola, no permite realizar una previsualización del aspecto que tendrá la sobreimpresión cuando se imprima en una prensa offset. Si trabaja con documentos que contienen sobreimpresiones, active Previsualizar sobreimpresión para realizar una previsualización precisa de las sobreimpresiones en una prueba en pantalla. En Acrobat, la opción Previsualizar sobreimpresión se aplica automáticamente.

Prueba en pantalla para previsualizar sobreimpresión de Photoshop
Uso de una prueba en pantalla para realizar una previsualización de la salida final de un documento en el monitor.

A. El documento se crea en su espacio de color de trabajo. B. Los valores de color del documento se convierten en el espacio de color del perfil de prueba seleccionado (suele ser el perfil del dispositivo de salida). C. El monitor muestra la interpretación del perfil de prueba de los valores de color del documento. 

Pruebas de los colores en pantalla mediante la aplicación

  1. Elija Vista > Ajuste de prueba y lleve a cabo una de las siguientes acciones:
    • Seleccione un valor preestablecido que se corresponda con la condición de salida que desea simular.
    • Seleccione A medida (Photoshop, InDesign e Illustrator) para crear una configuración de prueba personalizada para una condición de salida determinada. Esta opción es la recomendada para una previsualización más precisa del trabajo impreso final.
  2. Elija Vista > Colores de prueba para activar y desactivar la visualización de las pruebas en pantalla. Cuando esté activada la prueba en pantalla, aparecerá una marca de comprobación cerca del comando Colores de prueba y el nombre del perfil o del valor preestablecido de la prueba aparecerá en la parte superior de la ventana del documento.
Nota:

Para comparar los colores de la imagen original y los colores de la prueba en pantalla, abra el documento en una nueva ventana antes de configurar la prueba en pantalla.

Valores preestablecidos de pruebas en pantalla

Espacio de trabajo CMYK Crea una prueba en pantalla de los colores mediante el espacio de trabajo CMYK activo tal como se ha definido en el cuadro de diálogo Ajustes de color.

CMYK de documento (InDesign) Crea una prueba en pantalla de los colores con el perfil CMYK del documento.

Espacio de trabajo de placa del cian, Espacio de trabajo de placa del magenta, Espacio de trabajo de placa del amarillo, Espacio de trabajo de placa del negro, Espacio de trabajo de placas CMY (Photoshop) Crea una prueba en pantalla de los colores CMYK con el espacio de trabajo CMYK actual.

Antiguo RGB de Macintosh (Photoshop e Illustrator) Crea una prueba en pantalla de los colores que simula Mac OS 10.5 y versiones anteriores.

RGB estándar para Internet (Photoshop e Illustrator) Crea una prueba en pantalla de los colores que simula Windows y Mac OS 10.6 y versiones posteriores.

Monitor RGB (Photoshop e Illustrator) Crea una prueba en pantalla de los colores RGB a partir de su perfil actual del monitor como perfil de prueba.

Nota:

En las opciones del antiguo Macintosh, del estándar de Internet y del monitor RGB se da por hecho que el dispositivo simulado mostrará su documento sin necesidad de una gestión de color. Ninguna de estas opciones está disponible en los documentos CMYK o Lab.

Daltonismo (Photoshop e Illustrator) Crea una prueba en pantalla que refleja los colores que ven los daltónicos. Las dos opciones para las pruebas en pantalla —Protanopía y Deuteranopía— aproximan la percepción cromática a los tipos más comunes de daltonismo. Para obtener más información, consulte Pruebas en pantalla para usuarios daltónicos (Photoshop e Illustrator).

Opciones personalizadas de pruebas en pantalla

Dispositivo para simular Especifica el perfil de color del dispositivo para el que se desea crear la prueba. La utilidad del perfil seleccionado depende de la precisión con la que describe el comportamiento del dispositivo. A menudo, los perfiles personalizados para combinaciones específicas de papel e impresora crean la prueba de pantalla más precisa.

Conservar valores CMYK o RGB Simula cómo aparecerán los colores sin convertirlos al espacio de color del dispositivo de salida. Esta opción es la más útil cuando se utiliza un flujo de trabajo CMYK seguro.

Interpretación (Photoshop e Illustrator) Cuando la opción Conservar valores no está activada, especifica la interpretación de la conversión de los colores al dispositivo que se está intentando simular.

Usar compensación de punto negro (Photoshop) Garantiza que se mantenga el detalle de la sombra de la imagen simulando un rango dinámico completo del dispositivo de salida. Seleccione esta opción si va a utilizar la compensación de punto negro al imprimir (se recomienda en la mayoría de los casos).

Simular color del papel Simula el blanco deslucido del papel real en función del perfil de prueba. No todos los perfiles admiten esta opción.

Simular tinta negra Simula el gris oscuro que se obtiene en realidad, en lugar del negro sólido de muchas impresoras, en función del perfil de prueba. No todos los perfiles admiten esta opción.

Nota:

En Photoshop, si desea que el ajuste de prueba personalizado sea el ajuste de prueba predeterminado para los documentos, cierre todas las ventanas de documentos antes de seleccionar el comando Vista > Ajuste de prueba > Personalizar.

Pruebas en pantalla para usuarios daltónicos (Photoshop e Illustrator)

El diseño universal de colores Color Universal Design (CUD) garantiza que la información gráfica se exprese de manera adecuada para las personas con trastornos en la percepción cromática, entre otros, el daltonismo. En varios países ya existen pautas según las cuales los gráficos de los espacios públicos deben cumplir este diseño universal.

Los tipos más comunes de daltonismo son la protanopía (sensibilidad reducida al rojo) y la deuteranopía (sensibilidad reducida al verde). Afecta de forma considerable a un tercio de los daltónicos, mientras que la mayor parte de los otros dos tercios presenta tipos de daltonismo más leves.

Ajuste del diseño para daltonismo de Photoshop
Ajuste del diseño para daltonismo

A. Imagen original B. Prueba para daltonismo C. Diseño optimizado 

Para averiguar si un documento cumple con el diseño universal de colores, haga lo siguiente:

  1. Convierta el documento al modo de color RGB, que ofrece las pruebas en pantalla para daltonismo más precisas.
  2. (Opcional) Para ver a la vez el documento original y un prueba en pantalla, elija Ventana > Nueva ventana (Illustrator) o Ventana > Organizar > Nueva ventana (Photoshop).
  3. Elija Vista > Ajuste de prueba > Daltonismo y, a continuación, elija de entre los tipos Deuteranopía o Protanopía. (Para cumplir el diseño universal, compruebe el documento en ambas vistas).
Nota:

En Photoshop es posible imprimir la prueba. Para obtener más información, busque “Realización de una prueba impresa” en la Ayuda de Photoshop.

Si cuesta trabajo distinguir los objetos en las pruebas para daltonismo, ajuste el diseño con este procedimiento:

  • Cambie el tono o el brillo de los colores:

    • El rojo puro tiende a aparecer oscuro y turbio; el rojo anaranjado, en cambio, es más fácil de reconocer.

    • El verde azulado resulta menos confuso que el verde amarillento.

    • El gris se puede confundir con el magenta, el rosa pálido, el verde pálido o el verde esmeralda.

    • Siempre que sea posible, evite estas combinaciones: rojo con verde, amarillo con verde brillante, azul claro con rosa y azul oscuro con violeta.

    • Evite los elementos rojos sobre fondos de colores oscuros, o los elementos blancos sobre fondos de color amarillo o rojo anaranjado.

  • Aplique motivos o formas variados.

  • Añada bordes blancos, negros o de colores oscuros a los límites de los colores.

  • Use estilos o familias de fuentes diferentes.

Almacenamiento o carga de un ajuste de prueba personalizado (Photoshop, InDesign)

  1. Seleccione Vista > Ajuste de prueba > Personalizada.
  2. Lleve a cabo uno de los procedimientos siguientes:
    • Para guardar un ajuste de prueba personalizado, haga clic en Guardar. Para garantizar que el nuevo ajuste preestablecido aparezca en el menú Ver > Ajuste de prueba, guárdelo en la ubicación predeterminada.

    • Para cargar un ajuste de prueba personalizado, haga clic en Cargar.

Pruebas de los colores en pantalla (Acrobat)

  1. Realice una de las acciones siguientes, según la versión de Acrobat:
    • (Acrobat 9) Seleccione Avanzado > Producción de impresión > Previsualización de salida.

    • (Acrobat X) Elija Herramientas > Producción de impresión > Previsualización de salida.

  2. Elija el perfil de color de un dispositivo de salida concreto en el menú Perfil de simulación.
  3. Elija una opción de prueba en pantalla:

    Simular tinta negra Simula el gris oscuro que se obtiene en realidad, en lugar del negro sólido de muchas impresoras, en función del perfil de prueba. No todos los perfiles admiten esta opción.

    Simular color del papel Simula el blanco deslucido del papel real en función del perfil de prueba. No todos los perfiles admiten esta opción.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?

Adobe MAX 2024

Adobe MAX
La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX

La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX 2024

Adobe MAX
La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX

La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea