Felhasználói útmutató Mégse

Fényképek nyomtatása képcsomag-elrendezésben

  1. Photoshop Felhasználói útmutató
  2. Bevezetés a Photoshopba
    1. Álmodja meg. Készítse el.
    2. A Photoshop újdonságai
    3. Szerkessze első fényképét
    4. Dokumentumok létrehozása
    5. Photoshop | Tipikus kérdések
    6. A Photoshop rendszerkövetelményei
    7. Ismerkedés a Photoshoppal
  3. Photoshop és más Adobe-termékek és -szolgáltatások
    1. Az Illustratorban készített tartalom használata a Photoshopban
    2. Photoshop-fájlokkal való munka az InDesignban
    3. Substance 3D-anyagok a Photoshophoz
    4. Az alkalmazáson belüli Capture bővítmény használata a Photoshopban
  4. iPadhez készült Photoshop (a kontinentális Kínában nem érhető el)
    1. Photoshop az iPaden | Gyakori kérdések
    2. A munkaterület megismerése
    3. Rendszerkövetelmények | Photoshop iPaden
    4. Dokumentumok létrehozása, megnyitása és exportálása
    5. Fotók hozzáadása
    6. A rétegek használata
    7. Rajzolás és festés ecsetekkel
    8. Kijelölések létrehozása és maszkok hozzáadása
    9. Kompozit képek retusálása
    10. Korrekciós rétegek használata
    11. Módosítsa a kompozit tónusait görbék használatával
    12. Átalakítási műveletek alkalmazása
    13. Kompozit képek vágása és elforgatása
    14. Vászon elforgatása, pásztázása, kicsinyítése/nagyítása és visszaállítása
    15. Szövegrétegek használata
    16. Munka a Photoshoppal és a Lightroommal
    17. Hiányzó betűkészletek letöltése iPaden a Photoshop alkalmazásban
    18. Japán szöveg az iPadhez készült Photoshopban
    19. Alkalmazásbeállítások kezelése
    20. Érintésvezérléses gyorsbillentyűk és ujjmozdulatok
    21. Billentyűparancsok
    22. Képméret szerkesztése
    23. Élő közvetítés alkotás közben az iPadhez készült Photoshopban
    24. Retusálás a Javítóecset eszközzel
    25. Készítsen ecseteket a Capture-ben, és használja őket az iPadhez készült Photoshopban
    26. Camera Raw-fájlok használata
    27. Intelligens objektumok létrehozása és használata
    28. Képek expozíciójának korrigálása fakítással és színégetéssel
    29. Automatikus korrekciós parancsok az iPadhez készült Photoshopban
    30. Kenje el képei adott területeit az iPadhez készült Photoshopban
    31. Növelje vagy csökkentse képeinek telítettségét a Szivacs eszközzel
    32. Tartalomérzékeny kitöltés iPadhez
  5. Webes Photoshop (a kontinentális Kínában nem érhető el)
    1. Gyakori kérdések
    2. Rendszerkövetelmények
    3. Gyorsbillentyűk
    4. Támogatott fájltípusok
    5. Ismerkedés a munkaterülettel
    6. Felhődokumentumok megnyitása és használata
    7. Generatív MI-alapú funkciók
    8. Alapvető szerkesztési fogalmak
    9. Gyorsműveletek
    10. A rétegek használata
    11. Képek retusálása és a tökéletlenségek eltávolítása
    12. Gyors kijelölés
    13. Képek javítása korrekciós rétegek használatával
    14. Képek mozgatása, átalakítása és vágása
    15. Rajzolás és festés
    16. Szövegrétegek használata
    17. Együttműködés bárkivel az interneten
    18. Alkalmazásbeállítások kezelése
    19. Kép létrehozása
    20. Háttér létrehozása
    21. Referenciakép
  6. A Photoshop bétaverziója (a kontinentális Kínában nem érhető el)
    1. Ismerkedés a Creative Cloud bétaverziós alkalmazásaival
    2. Az asztali Photoshop bétaverziója
    3. Kép létrehozása leíró szöveges promptokkal
    4. Háttér létrehozása leíró szöveges promptokkal
  7. Generatív mesterséges intelligencia (a kontinentális Kínában nem érhető el) 
    1. Gyakori kérdések a Photoshopban elérhető generatív MI-ről
    2. Generatív kitöltés az asztali Photoshopban
    3. Generatív kibővítés az asztali Photoshopban
    4. Generatív kitöltés az iPadhez készült Photoshopban
    5. Generatív kibővítés az iPadhez készült Photoshopban
    6. Generatív MI-alapú funkciók a webes Photoshopban
  8. Tartalomhitelesség (a kontinentális Kínában nem érhető el)
    1. Tartalom hitelesítő adatai a Photoshopban
    2. Identitás- és eredetigazolás NFT-khez
    3. Fiókok csatlakoztatása az alkotások szerzőinek feltüntetéséhez
  9. Felhőalapú dokumentumok (a kontinentális Kínában nem érhető el)
    1. Photoshop-felhődokumentumok | Gyakori kérdések
    2. Photoshop-felhődokumentumok | Munkafolyamattal kapcsolatos kérdések
    3. Felhődokumentumok kezelése és szerkesztése a Photoshopban
    4. Felhőalapú tárolás frissítése Photoshophoz
    5. Egy felhőbeli dokumentum létrehozása vagy mentése nem sikerült
    6. A felhőalapú Photoshop-dokumentumok hibáinak megoldása
    7. Felhődokumentum-szinkronizálási naplók gyűjtése
    8. Mások felkérése a saját felhőalapú dokumentumok szerkesztésére
    9. Fájlok megosztása és véleményezés alkalmazáson belül
  10. Munkaterület
    1. A munkaterület alapjai
    2. Beállítások
    3. Tanuljon gyorsabban a Photoshop Felfedezés panelje segítségével
    4. Dokumentumok létrehozása
    5. Fájlok elhelyezése
    6. Alapértelmezett billentyűparancsok
    7. Billentyűparancsok testreszabása
    8. Eszközgalériák
    9. Teljesítmény-beállítások
    10. Eszközök használata
    11. Készletek
    12. Rács és segédvonalak
    13. Ujjmozdulatok
    14. A Photoshop használata a Touch Barral
    15. Érintésvezérléses funkciók és testre szabható munkaterületek
    16. Technológiai előnézet
    17. Metaadatok és jegyzetek
    18. Érintésvezérléses funkciók és testre szabható munkaterületek
    19. Photoshop-képek elhelyezése más alkalmazásokban
    20. Vonalzók
    21. Nyomtatásban meg nem jelenő extrák megjelenítése és elrejtése
    22. Hasábok megadása képhez
    23. Visszavonás és előzmények
    24. Panelek és menük
    25. Elemek elhelyezése igazítással
    26. Elhelyezés a Vonalzó eszközzel
  11. Webes, képernyő- és alkalmazástervezés
    1. Photoshop tervezéshez
    2. Rajztáblák
    3. Eszközelőnézet
    4. CSS másolása rétegekből
    5. Weboldalak szeletelése
    6. Szeletekhez használható HTML-beállítások
    7. Szeletelrendezés módosítása
    8. Webes grafikák használata
    9. Webes fotógalériák létrehozása
  12. A képekkel és a színekkel kapcsolatos alapismeretek
    1. Képek átméretezése
    2. Munka raszter- és vektorképekkel
    3. A kép mérete és felbontása
    4. Képek beolvasása kamerákról és szkennerekről
    5. Képek létrehozása, megnyitása és importálása
    6. Képek megjelenítése
    7. Érvénytelen JPEG-jelölőhiba | Képek megnyitása
    8. Több kép egyidejű megjelenítése
    9. Pipetták és színtárak testreszabása
    10. Magas dinamikus tartományú képek
    11. Színek egyeztetése a képen
    12. Képek átalakítása egyik színmódból a másikba
    13. Színmódok
    14. Képrészletek törlése
    15. Keverési módok
    16. Színek kiválasztása
    17. Színpalettás képek színtáblázatának testreszabása
    18. Képinformáció
    19. A torzítószűrők nem elérhetőek
    20. A színek – ismertető
    21. Szín- és monokróm-korrekció csatornák használatával
    22. Színválasztás a Szín és Színtár panelen
    23. Minta
    24. Színmód vagy képmód
    25. Színvetítés
    26. Feltételesmód-váltás hozzáadása művelethez
    27. Színek felvétele a színtárba HTML-, CSS- és SVG-fájlokból
    28. Bitmélység és beállítások
  13. Rétegek
    1. Alapvető tudnivalók a rétegekről
    2. Visszavonható szerkesztési műveletek
    3. Rétegek és csoportok létrehozása és kezelése
    4. Rétegek kijelölése, csoportosítása és csatolása
    5. Képek keretbe helyezése
    6. Réteg opacitása és keverése
    7. Rétegek maszkolása
    8. Intelligens szűrők alkalmazása
    9. Rétegszedők
    10. Rétegek áthelyezése, halomképzése és zárolása
    11. Rétegek maszkolása vektormaszkokkal
    12. Rétegek és csoportok kezelése
    13. Rétegeffektusok és stílusok
    14. Rétegmaszkok szerkesztése
    15. Kellékek kivonása
    16. Rétegek felfedése vágómaszkokkal
    17. Képkellékek létrehozása rétegekből
    18. Intelligens objektumok használata
    19. Keverési módok
    20. Csoportportré készítése több képből
    21. Képek kombinálása a Rétegek automatikus keverése paranccsal
    22. Rétegek igazítása és elosztása
    23. CSS másolása rétegekből
    24. Kijelölés betöltése réteg vagy rétegmaszkhatárok alapján
    25. Más rétegek tartalmának megjelenítése kiejtéssel
  14. Kijelölések
    1. Ismerkedés a kijelölési lehetőségekkel
    2. Kijelölés kompozit képeken
    3. Kijelölés és maszkolás munkaterület
    4. Kijelölés a Téglalap-kijelölő eszközzel
    5. Kijelölés a lasszóeszközökkel
    6. Képpontkijelölések testreszabása
    7. Kijelölt képpontok áthelyezése, másolása és törlése
    8. Ideiglenes gyorsmaszk létrehozása
    9. Színtartomány kijelölése a képen
    10. Görbék és kijelöléskeretek egymásba alakítása
    11. Alapismertek a csatornákról
    12. Kijelölések és alfacsatornamaszkok mentése
    13. A kép fókuszban lévő területeinek kijelölése
    14. Csatornák másolása, szétbontása és egyesítése
    15. Csatornaszámítások
  15. Képkorrekciók
    1. Objektumszínek cseréje
    2. Perspektivikus hajlítás
    3. Bemozdulás okozta életlenség mérséklése
    4. Példák a Javító ecset használatára
    5. Színkeresési táblák exportálása
    6. Kép élességének és életlenségének beállítása
    7. Színkorrekciók ismertetése
    8. A Fényesség/kontraszt korrekció alkalmazása
    9. Árnyékos és csúcsfényes területek részletességének módosítása
    10. Szintkorrekció
    11. Színezet és telítettség korrigálása
    12. Élénkség korrekciója
    13. Színtelítettség módosítása a kép egyes területein
    14. Gyors tónuskorrekciók
    15. Különleges színhatások alkalmazása képekre
    16. Képjavítás színegyensúly-korrekciókkal
    17. Magas dinamikus tartományú képek
    18. Hisztogramok és képpontértékek megtekintése
    19. Színek egyeztetése a képen
    20. Fényképek levágása és dőlésmentesítése
    21. Színes kép fekete-fehérré alakítása
    22. Korrekciós és kitöltési rétegek
    23. Görbék korrekció
    24. Keverési módok
    25. Képek kiválasztása nyomtatáshoz
    26. Szín és tónus korrekciója a Szintek és Görbék pipettákkal
    27. HDR expozíció és tónus korrekciója
    28. Képterületek fakítása vagy színégetése
    29. Szelektív színkorrekció
  16. Adobe Camera Raw
    1. Az Camera Raw rendszerkövetelményei
    2. Újdonságok a Camera Raw programban
    3. A Camera Raw bemutatása
    4. Panorámaképek létrehozása
    5. Támogatott objektívek
    6. Vignetta-, szemcsézettség- és homályosságmentesítési hatások a Camera Raw modulban
    7. Alapértelmezett billentyűparancsok
    8. Automatikus perspektívakorrekció a Camera Raw modulban
    9. Sugárirányú szűrő a Camera Raw modulban
    10. A Camera Raw beállításainak kezelése
    11. Képek megnyitása, feldolgozása és mentése a Camera Raw bővítményben
    12. Képek korrigálása a Kibővített folteltávolító eszközzel a Camera Raw bővítményben
    13. Képek elforgatása, vágása és kiigazítása
    14. Színmegjelenítés beállítása a Camera Raw bővítményben
    15. Feldolgozásverziók a Camera Raw bővítményben
    16. Helyhez kötött korrigálás a Camera Raw bővítményben
  17. Képjavítás és -helyreállítás
    1. Objektumok eltávolítása fényképekből a Tartalomérzékeny kitöltéssel
    2. Tartalomérzékeny foltozás és mozgatás
    3. Képek retusálása és javítása
    4. Kép torzításának és zajának javítása
    5. Alapvető hibaelhárítási lépések a legtöbb probléma kiküszöböléséhez
  18. Képek javítása és átalakítása
    1. Égbolt cseréje a képeken
    2. Objektumok átalakítása
    3. Vágás, elforgatás és rajzvászon méretének beállítása
    4. Fényképek levágása és dőlésmentesítése
    5. Panorámaképek készítése és szerkesztése
    6. Képek, alakzatok és görbék hajlítása
    7. Távlatpont
    8. Tartalomérzékeny méretezés
    9. Képek, alakzatok és görbevonalak átalakítása
  19. Rajzolás és festés
    1. Szimmetrikus mintázatok festése
    2. Téglalapok rajzolása és körvonal-beállítások módosítása
    3. A rajzolás ismertetése
    4. Alakzatok rajzolása és szerkesztése
    5. Festőeszközök
    6. Ecsetek létrehozása és módosítása
    7. Keverési módok
    8. Görbék színezése
    9. Görbék szerkesztése
    10. Festés a keverőecsettel
    11. Ecsetkészletek
    12. Színátmenetek
    13. Színátmenetek közbeszúrása
    14. Kijelölések, rétegek és görbék kitöltése és körvonalazása
    15. Rajzolás a tolleszközökkel
    16. Mintázatok létrehozása
    17. Mintázat létrehozása a Pattern Maker (Mintázatkészítő) eszközzel
    18. Görbék kezelése
    19. Mintázatkönyvtárak és -készletek kezelése
    20. Rajzolás és festés rajztáblával
    21. Texturált ecsetek létrehozása
    22. Dinamikus elemek adása az ecsetekhez
    23. Színátmenet
    24. Stilizált vonások festése a Művészi előzmény ecsettel
    25. Festés mintázattal
    26. Készletek szinkronizálása több eszközön
    27. Készletek, műveletek és beállítások áttelepítése
  20. Szöveg
    1. A szöveg hozzáadása és szerkesztése
    2. Egyesített szövegkezelő
    3. Műveletek OpenType SVG-betűtípusokkal
    4. Karakterek formázása
    5. Bekezdésformázás
    6. Szövegeffektusok létrehozása
    7. Szövegszerkesztés
    8. Sortávolság és betűköz
    9. Arab és héber szöveg
    10. Betűtípusok
    11. Betűtípusokkal kapcsolatos problémák hibaelhárítása
    12. Ázsiai szöveg
    13. Típus létrehozása
  21. Szűrők és effektek
    1. Az Életlenítési galéria használata
    2. Alapvető tudnivalók a szűrőkről
    3. Szűrőeffektusok – referencia
    4. Megvilágítási effektusok hozzáadása
    5. Az Adaptív nagylátószög szűrő használata
    6. Az Olajfesték szűrő használata
    7. A Cseppfolyósítás szűrő használata
    8. Rétegeffektusok és stílusok
    9. Speciális szűrők használata
    10. Képterületek elmaszatolása
  22. Mentés és exportálás
    1. Fájlok mentése a Photoshopban
    2. Fájlok exportálása a Photoshopban
    3. Támogatott fájlformátumok
    4. Fájlok mentése grafikus formátumban
    5. Tervek mozgatása a Photoshop és az Illustrator között
    6. Videoklipek és animációk mentése és exportálása
    7. PDF-fájlok mentése
    8. Digimarc szerzői jogi védelem
  23. Színkezelés
    1. A színkezelés működése
    2. Színek egységességének megőrzése
    3. Színbeállítások
    4. Duplex képek
    5. Színprofilok használata
    6. Online megtekintésre szánt dokumentumok színeinek kezelése
    7. Dokumentumok színeinek kezelése nyomtatásakor
    8. Importált képek színeinek kezelése
    9. Színellenőrzés próbanyomaton
  24. Webes, képernyő- és alkalmazástervezés
    1. Photoshop tervezéshez
    2. Rajztáblák
    3. Eszközelőnézet
    4. CSS másolása rétegekből
    5. Weboldalak szeletelése
    6. Szeletekhez használható HTML-beállítások
    7. Szeletelrendezés módosítása
    8. Webes grafikák használata
    9. Webes fotógalériák létrehozása
  25. Mozgóképek és animáció
    1. Videószerkesztés a Photoshop alkalmazásban
    2. Video-és animációs rétegek szerkesztése
    3. Videók és animációk áttekintése
    4. Videók és animációk előzetes megtekintése
    5. Videoréteg képkockáinak festése
    6. Videofájlok és képsorozatok importálása
    7. Képkocka-animációk létrehozása
    8. Creative Cloud 3D Animációs szolgáltatás (előzetes verzió)
    9. Idővonal-animációk létrehozása
    10. Képek létrehozása videókhoz
  26. Nyomtatás
    1. 3D objektumok nyomtatása
    2. Nyomtatás a Photoshopból
    3. Nyomtatás színkezeléssel
    4. Indexképek és PDF-bemutatók
    5. Fényképek nyomtatása képcsomag-elrendezésben
    6. Direktszínek nyomtatása
    7. Képek nyomtatása kereskedelmi nyomdagépen
    8. Színes dokumentumok nyomtatásának javítása Photoshopban
    9. Nyomtatási problémák hibaelhárítása | Photoshop
  27. Automatizálás
    1. Műveletek létrehozása
    2. Adatalapú grafikák létrehozása
    3. Parancsfájlok
    4. Fájlköteg feldolgozása
    5. Műveletek lejátszása és kezelése
    6. Feltételes műveletek hozzáadása
    7. A műveletek és a Műveletek panel működése
    8. Felvétel műveletet végző eszközökről
    9. Feltételesmód-váltás hozzáadása művelethez
    10. Felhasználói felületi eszközkészlet a Photoshop bővítményeihez és szkriptjeihez
  28. Hibaelhárítás
    1. Javított problémák 
    2. Ismert problémák
    3. A Photoshop teljesítményének optimalizálása
    4. Alapvető hibaelhárítás
    5. Hibaelhárítás összeomlás vagy lefagyás esetén
    6. Programhibák elhárítása
    7. Megtelt munkalemezzel kapcsolatos hibák elhárítása
    8. GPU és grafikus illesztőprogram hibaelhárítása
    9. Hiányzó eszközök megkeresése
    10. Photoshop 3D | Gyakori kérdések a megszűnő funkciókkal kapcsolatban

(Csak 32 bites CS6 és a lentiek esetén) Több fénykép elhelyezése képcsomagban

Megjegyzés:

Az alább ismertetett, opcionális Képcsomag bővítmény letölthető Windows vagy Mac OS rendszerhez. Képcsomagokat és egyéni csomagokat Photoshop Lightroom alkalmazásban is létrehozhat, ha rendelkezik ilyennel. Lásd: a Fényképek elhelyezése nyomtatási sablonban c. témakörben a Lightroom súgójában.

Az opcionális Képcsomag bővítménnyel elhelyezheti egyazon kép több példányát egy oldalra, nagyon hasonlóan ahhoz, ahogy az igazolványképeket helyezik el a fényképészek. Eltérő képeket is el lehet helyezni így egy oldalon. A képcsomag elrendezésének testreszabásához többféle méret- és elhelyezési beállítás közül lehet választani.

Photoshop – Képcsomag-elrendezés
Képcsomag-elrendezés

  1. A Képcsomag egy opcionális bővítmény. Letölthető és telepíthető Windows és Mac OS alatt.
  2. Tegye az alábbiak egyikét:
    • (Photoshop) Kattintson a Fájl menü Automatizálás almenüjének Picture Package (Képcsomag) parancsára. Ha több kép is meg van nyitva, a Picture Package (Képcsomag) parancs az elöl lévő képet használja.

    • (Bridge) Kattintson a Eszközök menü Photoshop almenüjének Picture Package (Képcsomag) parancsára. A parancs a Bridge programablakában első helyen álló képet használja, hacsak a felhasználó a parancsra kattintás előtt nem jelölt ki más képet.

    Ha csak a Bridge ablakában lévő legelső képet vagy egy kijelölt képet szeretne használni, ugorjon a 3. lépésre.

  3. Az alábbi műveletek valamelyikével vegyen fel még legalább egy további képet az elrendezésbe:
    • A Picture Package (Képcsomag) párbeszédpanel Source Images (Forrásképek) csoportjának Use (Használandó) legördülő listájában válassza a File (Fájl) vagy a Folder (Mappa) listaelemet, és kattintson a Browse (Tallózás) (Windows) vagy a Choose (Kiválasztás) (Macintosh) gombra. Ha a Folder (Mappa) lehetőséget választja, az Include All Subfolders (Minden almappa négyzet) bejelölésével az almappákban található képeket is belefoglalhatja a műveletbe.

    • Kattintson a Layout (Elrendezés) csoport valamelyik képére, és tallózással jelöljön ki egy képet.

    Photoshop – Picture Package (Képcsomag) párbeszédpanel
    Kattintson a Layout (Elrendezés) csoport valamelyik képére, és tallózással jelöljön ki egy képet.

    • Húzzon egy képet az asztalról vagy egy mappából a Layout (Elrendezés) csoport egyik képének helyére.

    Photoshop – Kép zónára húzása
    Adjon egy képet a képcsomaghoz: húzza a képet az asztalról a Layout (Elrendezés) csoport egyik képére.

    Az elrendezés bármelyik képét lecserélheti egy másikra, ha a Layout (Elrendezés) csoport valamelyik képére kattint, és tallózással kijelöl egy másikat.

  4. A Picture Package (Képcsomag) párbeszédpanel Document (Dokumentum) csoportjában adja meg az oldalméretet, a felbontást és a színmódot. A választott elrendezés bélyegképe megjelenik a párbeszédpanel jobb oldalán.
  5. A Flatten All Layers (Minden réteg összeolvasztása) jelölőnégyzet bejelölésével a létrejövő képcsomag összes képe és a teljes szöveg egyetlen rétegen fog elhelyezkedni. A négyzet jelölésének törlésével különálló képrétegekkel és (feliratokhoz használható) szövegrétegekkel rendelkező képcsomag hozható létre. Ha külön-külön rétegre helyezi el az egyes képeket és feliratokat, akkor a képcsomag mentése után frissíthető. Ne feledje azonban, hogy a rétegek növelik a képcsomag fájlméretét.
  6. A Label (Címke) csoportban válasszon feliratszöveget a Content (Tartalom) listában, vagy válassza a None (Egyik sem) elemet. A Custom Text (Saját szöveg) listaelemet választva beírhatja a felirat egyéni szövegét a Custom Text (Saját szöveg) mezőbe.
  7. Adja meg a feliratok betűtípusát, betűméretét, színét, áttetszőségét, pozícióját és elforgatását.
  8. Kattintson az OK gombra.

Képcsomag-elrendezés testreszabása

A Picture Package (Képcsomag) párbeszédpanel Edit Layout (Elrendezés szerkesztése) gombjára kattintva módosíthatja a már meglévő elrendezéseket, de újakat is létrehozhat. A program szövegfájlokként menti az egyéni elrendezéseket, és a Presets mappa Layout mappájában helyezi el azokat. A mentett elrendezések később bármikor újból felhasználhatók. Az elrendezésszerkesztési művelet grafikus felületen hajtható végre, ezáltal nincsen szükség az elrendezések létrehozását vagy módosítását végző szövegfájlok írására.

  1. Tegye az alábbiak egyikét:
    • (Photoshop) Kattintson a Fájl menü Automatizálás almenüjének Picture Package (Képcsomag) parancsára.

    • (Bridge) Kattintson a Eszközök menü Photoshop almenüjének Picture Package (Képcsomag) parancsára.

  2. Új elrendezés létrehozásához vagy egy már meglévő testreszabásához válasszon elrendezést a Picture Package (Képcsomag) párbeszédpanel Layout (Elrendezés) listájából.
  3. Kattintson az Edit Layout (Elrendezés szerkesztése) gombra.
  4. A Picture Package Edit Layout (Képcsomag-szerkesztési elrendezés) párbeszédpanelen írja be az egyéni elrendezés nevét a Name (Név) mezőbe.
  5. (Nem kötelező lépés:) A párbeszédpanel Layout (Elrendezés) csoportjában megadhatja a méretet a Page Size (Oldalméret) listában, vagy beírhatja a szükséges értékeket a Width (Szélesség) és a Height (Magasság) szövegmezőbe. A Units (Egységek) listában hüvelyk, centiméter, képpont vagy milliméter közül választhat.
    Photoshop – Zóna új helyre húzása
    Képzóna húzása új helyre a képcsomag-szerkesztési elrendezésen

  6. A párbeszédpanel Grid (Rács) csoportjában lévő Snap to (Igazítás) jelölőnégyzetet bejelölve négyzetháló jeleníthető meg az előnézeti területen, így segítve az egyéni elrendezés képzónáinak igazítását. A jelölőnégyzet alatti Size (Méret) mezőbe írt értékkel módosítható a háló megjelenése.
  7. Képzóna hozzáadásához vagy törléséhez tegye az alábbiak egyikét:
    • Az Add Zone (Zóna hozzáadása) gombbal új zónát vehet fel az elrendezésbe.

    • Ha törölni szeretné az elrendezés valamelyik képzónáját, jelölje ki azt, és kattintson a Delete Zone (Zóna törlése) gombra.

  8. Elrendezésbeli zóna módosításához jelölje ki a zónát, és tegye az alábbiak egyikét:
    • Átméretezéshez írja be a kívánt értéket a Width (Szélesség) és a Height (Magasság) mezőbe.

    • A zónák a rájuk kattintás után megjelenő fogantyúkkal is átméretezhetők. Ha téglalap alakú és képet tartalmazó zónát méretez át, a képcsomag a zóna átméretezési módjától függően a függőleges vagy a vízszintes zónán belül igazítja a képet.

    • Zóna áthelyezéséhez írja be a kívánt értéket az X és az Y mezőbe.

    • Kattintson a zónára, és húzza az elrendezésben a kívánt helyre.

  9. Kattintson a Mentés gombra.

 Adobe

Kapjon segítséget gyorsabban és könnyebben!

Új felhasználó?

Adobe MAX 2024

Adobe MAX:
a kreativitás konferenciája

Október 14–16. Miami Beach és online

Adobe MAX

A kreativitás konferenciája

Október 14–16. Miami Beach és online

Adobe MAX 2024

Adobe MAX:
a kreativitás konferenciája

Október 14–16. Miami Beach és online

Adobe MAX

A kreativitás konferenciája

Október 14–16. Miami Beach és online