Obtenga más información sobre cómo agregar medios a los proyectos de equipo y usar la función de gestión de medios.

Adición de medios

Un proyecto de equipo consiste en metadatos y referencias a medios almacenados en una base de datos alojada en Creative Cloud de Adobe. Los medios utilizados en el proyecto de equipo se pueden almacenar en diversas ubicaciones, como un almacenamiento compartido de red, un disco duro local o un almacenamiento en la nube sincronizado con el equipo de escritorio, como carpetas de Creative Cloud, Dropbox o OneDrive.

Para importar medios a un proyecto de equipo:

  1. Elija Archivo > Importar o utilice el panel del navegador de medios. Puede importar medios desde un disco duro local o una unidad de red, o bien desde una carpeta de Creative Cloud, Dropbox o Box que esté sincronizada con su equipo de escritorio.

    ss_add_1
  2. Localice la carpeta en cuestión, elija los medios que quiera agregar y, en el menú contextual, seleccione Importar.

Gestión de medios

Los medios que utilice para su proyecto de equipo permanecerán en su equipo local. Para compartir los activos con su equipo, puede utilizar los activos de Creative Cloud, el almacenamiento compartido de red u otra opción de almacenamiento en la nube. Si alguna vez observa que falta algún medio, elija Editar > Proyecto de equipo > Gestión de medios del menú principal para acceder a la herramienta de gestión de medios.

Cada colaborador de un proyecto de equipo debe tener acceso a una copia de los medios empleados en el proyecto o dichos medios aparecerán como sin conexión. Sin embargo, los colaboradores pueden acceder a medios en distintas ubicaciones, ya que Proyectos de equipo permite a cada usuario asignar los medios a su gusto. De este modo, los usuarios que compartan ubicación y medios almacenados en una misma red podrán colaborar con usuarios remotos que accedan a los medios (probablemente archivos proxy) desde una ubicación diferente (a menudo, una ubicación en la nube sincronizada).

  1. Seleccione Edición > Proyectos de equipo > Gestión de medios.

    Cuadro de diálogo Gestión de medios
    Cuadro de diálogo Gestión de medios
  2. Desplácese hacia abajo para encontrar los medios que falten.

  3. Seleccione uno de los medios y haga clic en Nueva asignación de medios.

  4. Vaya a la ubicación de la carpeta donde almacenó los medios.

    ss_managemedia_3
  5. Seleccione los medios adecuados y haga clic en Elegir.

  6. Repita los pasos con los demás medios.

  7. Haga clic en Cerrar después de asignar todos los medios que faltan.

  8. Ahora, los medios aparecen en línea y se puede empezar o continuar con el trabajo.

    ss_managemedia_2

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea