Benutzerhandbuch Abbrechen

Häufig gestellte Fragen | Importieren und Exportieren in Premiere Pro

  1. Benutzerhandbuch zu Adobe Premiere Pro
  2. Beta-Versionen
    1. Übersicht über das Beta-Programm
    2. Startseite von Premiere Pro Beta
    3. Beta-Funktionen
      1. Audiokategorie-Tagging
      2. Interaktive Überblendungsgriffe
      3. Freigabe für den Review mit Frame.io
      4. Einladen von Mitarbeitenden zur gemeinsamen Bearbeitung eines Projekts
  3. Erste Schritte
    1. Erste Schritte mit Adobe Premiere Pro
    2. Neue Funktionen in Premiere Pro
    3. Best Practices für die Aktualisierung von Premiere Pro
    4. Tastaturbefehle in Premiere Pro
    5. Barrierefreiheit in Premiere Pro
    6. Häufig gestellte Fragen
    7. Versionshinweise
  4. Hardware- und Betriebssystemanforderungen
    1. Hardware-Empfehlungen
    2. Systemanforderungen
    3. Anforderungen an GPU und GPU-Treiber
    4. GPU-beschleunigtes Rendern und Hardware-Codierung/-Decodierung
  5. Erstellen von Projekten
    1. Neues Projekt erstellen
    2. Öffnen von Projekten
    3. Verschieben und Löschen von Projekten
    4. Arbeiten mit mehreren geöffneten Projekten
    5. Arbeiten mit Project Shortcuts
    6. Abwärtskompatibilität von Premiere Pro-Projekten
    7. Öffnen und Bearbeiten von Premiere Rush-Projekten in Premiere Pro
    8. Best Practices: Erstellen Ihrer eigenen Projektvorlagen
  6. Arbeitsbereiche und Arbeitsabläufe
    1. Arbeitsbereiche
    2. Importieren und Exportieren Häufig gestellte Fragen
    3. Arbeiten mit Bedienfeldern
    4. Touch- und Gestensteuerung von Windows
    5. Verwenden von Premiere Pro in einer Konfiguration mit zwei Monitoren
  7. Frame.io
    1. Installieren und Aktivieren von Frame.io
    2. Verwenden von Frame.io mit Premiere Pro und After Effects
    3. Integrieren von Adobe Workfront und Frame.io
    4. Häufig gestellte Fragen
  8. Importieren von Medien
    1. Importieren
      1. Übertragen von Dateien
      2. Importieren von Standbildern
      3. Importieren von digitalem Audio
    2. Importieren aus Avid oder Final Cut
      1. Importieren von AAF-Projektdateien aus Avid Media Composer
      2. Importieren von XML-Projektdateien aus Final Cut Pro 7 und Final Cut Pro X
    3. Dateiformate
      1. Unterstützte Dateiformate
      2. Unterstützung für Blackmagic RAW
    4. Arbeiten mit Timecode
  9. Bearbeitung
    1. Video bearbeiten
    2. Sequenzen
      1. Erstellen und Ändern von Sequenzen
      2. Festlegen der In- und Out-Points im Quellmonitor
      3. Hinzufügen von Clips zu Sequenzen
      4. Neuanordnen und Verschieben von Clips
      5. Suchen, Auswählen und Gruppieren von Clips in einer Sequenz
      6. Entfernen von Clips aus einer Sequenz
      7. Ändern der Sequenzeinstellungen
      8. Bearbeiten von Sequenzen, die in den Quellmonitor geladen wurden
      9. Vereinfachen von Sequenzen
      10. Rendern und Anzeigen einer Vorschau von Sequenzen
      11. Arbeiten mit Marken
      12. Quell-Patching und Zielführung
      13. Szenenbearbeitungserkennung
    3. Ausschneiden und Zuschneiden von Clips
      1. Teilen oder Ausschneiden von Clips
      2. Zuschneiden von Clips
      3. Bearbeiten im Zuschneidemodus
      4. Durchführen von J-Schnitten und L-Schnitten
      5. Erstellen und Abspielen von Clips
      6. Anpassen der Voreinstellungen für Zuschnitt und Wiedergabe
    4. Video
      1. Synchronisieren von Audio und Video beim Zusammenführen von Clips
      2. Rendern und Ersetzen von Medien
      3. Rückgängig, Protokoll und Ereignisse
      4. Erzeugen von Frame-Standbildern
      5. Arbeiten mit Seitenverhältnissen
    5. Audio
      1. Übersicht über Audio in Premiere Pro
      2. Bearbeiten von Audio-Clips im Quellmonitor
      3. Audiospurmixer
      4. Anpassen von Lautstärkepegeln
      5. Bearbeiten, Reparieren und Verbessern von Audio mithilfe des Bedienfelds „Essential Sound“
      6. Sprache verbessern
      7. Häufig gestellte Fragen zu „Sprache verbessern“
      8. Automatisches Ducking von Audio
      9. Audio abmischen
      10. Clip-Lautstärke und Balance mit dem Audio-Clip-Mixer überwachen
      11. Audio-Balance und Tonschwenk
      12. Erweiterte Audioabmischung – Submixe, Downmixen und Routing
      13. Audioeffekte und Überblendungen
      14. Arbeiten mit Audioüberblendungen
      15. Anwenden von Effekten auf Audio
      16. Messen von Audio mithilfe des Effekts „Lautstärkeradar“
      17. Aufnehmen von Audiomischungen
      18. Bearbeiten von Audio im Schnittfenster
      19. Zuordnen von Audiokanälen in Premiere Pro
      20. Verwenden von Adobe Stock-Audio in Premiere Pro
    6. Textbasierte Bearbeitung
      1. Textbasierte Bearbeitung
      2. Textbasierte Bearbeitung – Häufig gestellte Fragen
    7. Erweiterte Bearbeitung
      1. Multikamera-Bearbeitungsablauf
      2. Einrichten und Verwenden von Head-Mounted Displays für immersive Videos in Premiere Pro
      3. Bearbeiten von VR
    8. Best Practices
      1. Best Practices: Schnelleres Abmischen
      2. Best Practices: Effizientes Bearbeiten
      3. Arbeitsabläufe für die Bearbeitung von Spielfilmen
  10. Videoeffekte und -überblendungen
    1. Überblick über Videoeffekte und -überblendungen
    2. Effekte
      1. Effekttypen in Premiere Pro
      2. Anwenden und Entfernen von Effekten
      3. Effektvorgaben
      4. Metadateneffekt in Premiere Pro
      5. Anwenden von Auto Reframe auf ein Video für verschiedene Social-Media-Kanäle
      6. Farbkorrektureffekte
      7. Effekte-Manager
      8. Ändern der Dauer und Geschwindigkeit von Clips
      9. Einstellungsebenen
      10. Footage stabilisieren
    3. Überblendungen
      1. Anwenden von Überblendungen in Premiere Pro
      2. Ändern und Anpassen von Überblendungen
      3. Morph-Schnitt
  11. Titel, Grafiken und Untertitel
    1. Übersicht über das Bedienfeld „Essential Graphics“
    2. Grafiken und Titel
      1. Erstellen eines Titels
      2. Verknüpfte Stile und Spurstile
      3. Arbeiten mit dem Stil-Browser
    3. Grafiken
      1. Erstellen einer Form
      2. Zeichnen mit dem Stift-Werkzeug
      3. Ausrichten und Verteilen von Objekten
      4. Ändern der Darstellung von Text und Formen
      5. Anwenden von Verläufen
      6. Hinzufügen von Responsive Design-Funktionen zu Ihren Grafiken
      7. Installieren und Verwenden von Animationsvorlagen
      8. Ersetzen von Bildern oder Videos in Animationsvorlagen
      9. Verwenden von datengesteuerten Animationsvorlagen
    4. Untertitel
      1. Sprache in Text
      2. Herunterladen von Sprachpaketen für die Transkription
      3. Arbeiten mit Untertiteln
      4. Rechtschreibprüfung und Suchen und Ersetzen
      5. Exportieren von Text
      6. Sprache in Text – Häufig gestellte Fragen
    5. Best Practices: Schnellere Grafik-Workflows
    6. Häufig gestellte Fragen zur Einstellung des alten Titelfensters
    7. Aktualisieren von Titeln aus Vorgängerversionen zu Quellgrafiken
  12. Schriftarten und Emojis
    1. Farbschriftarten
    2. Emojis
  13. Animation und Keyframing
    1. Hinzufügen, Navigieren und Einrichten von Keyframes
    2. Animieren von Effekten
    3. Verwenden des Effekts „Bewegung“ zum Bearbeiten und Animieren von Clips
    4. Optimieren der Keyframe-Automatisierung
    5. Verschieben und Kopieren von Keyframes
    6. Anzeigen und Einstellen von Effekten und Keyframes
  14. Zusammenstellungen
    1. Zusammenstellungen, Alpha-Kanäle und Einstellen der Clip-Deckkraft
    2. Maskierung und Tracking
    3. Füllmethoden
  15. Farbkorrektur und -graduierung
    1. Übersicht: Farbarbeitsabläufe in Premiere Pro
    2. Farbeinstellungen
    3. Auto-Farbe
    4. Kreative Farbgestaltung mit Lumetri-Looks
    5. Anpassen der Farbe mit RBG- und Farbton-/Sättigungs-Kurven
    6. Korrigieren und Abgleichen von Farben zwischen mehreren Aufnahmen
    7. Verwenden von HSL-Sekundärsteuerelementen im Bedienfeld „Lumetri-Farbe“
    8. Erstellen von Vignetten
    9. Looks und LUTs
    10. Lumetri-Bereiche
    11. Anzeigefarb-Management
    12. Tone Mapping im Schnittfenster
    13. HDR für Broadcaster
    14. Aktivieren der DirectX HDR-Unterstützung
  16. Exportieren von Medien
    1. Exportieren von Videos
    2. Export-Vorgaben-Manager
    3. Arbeitsablauf und Übersicht beim Exportieren
    4. Schnellexport
    5. Exportieren für das Web sowie für Mobilgeräte
    6. Exportieren von Standbildern
    7. Exportieren von Projekten für andere Anwendungen
    8. Exportieren von OMF-Dateien für Pro Tools
    9. Export in das Panasonic P2-Format
    10. Exporteinstellungen
      1. Referenz für Exporteinstellungen
      2. Grundlegende Videoeinstellungen
      3. Codierungseinstellungen
    11. Best Practices: Schneller exportieren
  17. Kollaboratives Bearbeiten
    1. Zusammenarbeit in Premiere Pro
    2. Erste Schritte bei der kollaborativen Videobearbeitung
    3. Erstellen von Team-Projekten
    4. Hinzufügen und Verwalten von Medien in Team-Projekten
    5. Einladen und Verwalten von Mitarbeitenden
    6. Teilen und Verwalten von Änderungen mit Mitarbeitenden
    7. Anzeigen automatischer Speicherungen und Versionen von Team-Projekten
    8. Verwalten von Team-Projekten
    9. Verknüpfte Team-Projekte
    10. Häufig gestellte Fragen
  18. Langform- und episodische Arbeitsabläufe
    1. Handbuch zu Langform- und episodischen Arbeitsabläufen
    2. Verwenden von Produktionen
    3. So funktionieren Clips projektübergreifend innerhalb einer Produktion
    4. Best Practices: Arbeiten mit Produktionen
  19. Arbeiten mit anderen Adobe-Programmen
    1. After Effects und Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  20. Organisieren und Verwalten von Elementen
    1. Verwenden des Bedienfelds „Projekt“
    2. Organisieren von Elementen im Bedienfeld „Projekt“
    3. Wiedergeben von Elementen
    4. Suchen von Elementen
    5. Creative Cloud-Bibliotheken
    6. Synchronisationseinstellungen in Premiere Pro
    7. Konsolidieren, Transcodieren und Archivieren von Projekten
    8. Verwalten von Metadaten
    9. Best Practices
      1. Best Practices: Von der Übertragungsproduktion lernen
      2. Best Practices: Arbeiten mit nativen Formaten
  21. Verbesserung der Leistung und Fehlerbehebung
    1. Festlegen von Voreinstellungen
    2. Zurücksetzen und Wiederherstellen von Voreinstellungen
    3. Wiederherstellungsmodus
    4. Arbeiten mit Proxys
      1. Proxy-Übersicht
      2. Import- und Proxy-Workflow
    5. Überprüfen Sie, ob Ihr System mit Premiere Pro kompatibel ist
    6. Premiere Pro für Apple-Chip
    7. Eliminieren von Flimmern
    8. Zeilensprung und Halbbildreihenfolge
    9. Intelligentes Rendering
    10. Unterstützung für den Fader-Controller
    11. Best Practices: Arbeiten mit nativen Formaten
    12. Wissensdatenbank
      1. Bekannte Probleme
      2. Behobene Probleme
      3. Premiere Pro-Absturzprobleme behoben
      4. Einstellungen können nach der Aktualisierung von Premiere Pro nicht migriert werden
      5. Grünes und rosafarbenes Video in Premiere Pro oder Premiere Rush
      6. Wie verwalte ich den Medien-Cache in Premiere Pro?
      7. Beheben von Fehlern beim Rendern oder Exportieren
      8. Beheben von Problemen im Zusammenhang mit der Wiedergabe und Leistung in Premiere Pro
  22. Erweiterungen und Plug-ins
    1. Installieren von Plug-ins und Erweiterungen in Premiere Pro
    2. Aktuelle Plug-ins von Drittanbietern
  23. Video- und Audio-Streaming
    1. Secure Reliable Transport (SRT)
  24. Überwachen von Assets und Offline-Medien
    1. Überwachen von Assets
      1. Verwenden von Quellmonitor und Programmmonitor
      2. Verwenden des Referenzmonitors
    2. Offline-Medien
      1. Arbeiten mit Offline-Clips
      2. Erstellen von Clips für die Offline-Bearbeitung
      3. Neuverknüpfen von Offline-Medien

Premiere Pro 22.3 führt einen neuen Arbeitsablauf für Import und Export sowie eine einheitliche Kopfzeile ein. 

Die neuen Import-, Export- und Kopfzeilenfunktionen sind so konzipiert, dass sie wichtige Arbeitsabläufe in Premiere Pro optimieren und die Navigation zwischen ihnen erleichtern. 

Der neue Import-Arbeitsablauf

Der neue Import-Arbeitsablauf optimiert das Erstellen neuer Projekte oder das Hinzufügen von Medien zu vorhandenen Projekten. Es handelt sich um einen visuelleren, „Media-First“-Arbeitsablauf, der es einfacher macht, Ihre Elemente zu finden und schneller ins Schnittfenster zu bringen. 

Der neue Import-Arbeitsablauf macht den Prozess der Auswahl von Medien für Videoprojekte visueller, intuitiver und effizienter. Für neue Benutzer erleichtert er den Einstieg in Premiere Pro, für erfahrene Benutzer bietet der neue Importmodus eine neue Denkweise über die Medien: einen visuellen Ansatz für ein visuelles Medium.

Benennen Sie zuerst Ihr Projekt und wählen Sie dann einen Speicherort dafür aus. Wählen Sie die Elemente aus, die Sie aufnehmen möchten, und klicken Sie auf Erstellen. Premiere Pro importiert die Medien als Sequenz, die bearbeitet werden kann.

Sie können den besten Import-Arbeitsablauf für Ihre Anforderungen auswählen: Importieren Sie Ihre Medien als Sequenz (Standard) oder schalten Sie Sequenz erstellen aus, um Ihre Medien einfach zum Bedienfeld „Projekt“ hinzuzufügen.

Wenn Sie spezifischere Importanforderungen haben, können Sie dem Projekt einen Namen geben, einen Speicherort auswählen und auf Erstellen klicken. Dadurch erhalten Sie ein leeres Projekt und können Ihren bevorzugten Arbeitsablauf zum Hinzufügen von Medien verwenden.

Mit dem neuen Import-Modus können Sie Medien aus verschiedenen Quellen sammeln und Sie können Speicherorte, die Sie regelmäßig verwenden, für einen schnelleren Zugriff als Favoriten festlegen.

Das Durchsuchen von Kamerakarten ist einfach, und Kamera-Ordnerstrukturen werden einfach als Medien angezeigt. Wenn Sie Medien von Kamerakarten oder externen Laufwerken importieren, können Sie ausgewählte Elemente im Hintergrund kopieren, während Sie Ihr Projekt bereits bearbeiten.

Sie können vor dem Importieren eine Ablage für Ihre Elemente erstellen. Die ausgewählten Elemente werden in einem Fach am unteren Rand des Fensters gesammelt und geben Ihnen einen ersten Eindruck von der entstehenden Story.

Alle vorhandenen Premiere Pro-Funktionen sind weiterhin verfügbar. Der neue Importmodus unterstützt jedoch noch nicht alle Import-Arbeitsabläufe der Branchen. Wir werden in den kommenden Versionen weitere Funktionen für den neuen Importmodus hinzufügen.

Weitere Informationen finden Sie in den Optionen für Import-Arbeitsabläufe.

Das Doppelklicken auf Miniaturansichten für eine Vorschau in voller Größe wird derzeit nicht unterstützt. Dies ist eine Funktion, die wir hoffentlich bald hinzufügen werden. 

Diese Funktion wird derzeit nicht unterstützt. Sie können nach dem Importieren im Bedienfeld Projekt oder im Quellmonitor In- und Out-Points hinzufügen. Die Möglichkeit, In- und Out-Points vor dem Import festzulegen, steht auf der Liste der Funktionen, die wir hoffentlich bald hinzufügen werden. 

In der Miniaturansicht werden Timecodes abgeschnitten, wodurch das schnelle Scannen der Miniaturansichten vereinfacht wird. Um den vollständigen Timecode anzuzeigen, können Sie den Mauszeiger über die Clip-Miniaturansicht bewegen oder auf das Symbol „Listenansicht“ in der oberen rechten Ecke des Importfensters klicken.

Ja. Sie können Ihre Medien in der Listenansicht nach Name, Medientyp und Erstellungsdatum sortieren. Weitere Sortieroptionen werden in zukünftigen Updates hinzugefügt.

Navigieren Sie zu dem Laufwerk oder Ordner, das bzw. den Sie als Favoriten auswählen möchten, und klicken Sie auf das Sternsymbol am Ende des Dateipfads. Der Dateipfad wird in der oberen linken Ecke über dem Importfenster angezeigt. 

Sie können auch Laufwerke oder Ordner im Media-Browser als Favoriten kennzeichnen (bzw. diese Kennzeichnung aufheben), wenn Ihr Projekt geöffnet ist. 

Ja. Im Import modus können Sie Medien kopieren. Ihnen steht dabei auch die Option zur Verwendung der MD5-Prüfsummenüberprüfung zur Verfügung.

Mit „Sequenz erstellen“ können Sie Ihre Auswahl in eine Sequenz umwandeln. Wenn Sie Sequenz erstellen eingeschaltet haben, sind beim Öffnen des neu erstellten Projekts in Premiere Pro die Medien bereits im Schnittfenster enthalten. 

Derzeit wendet der Importmodus Sequenzeinstellungen basierend auf dem ersten ausgewählten Clip an. Sie können die Sequenzeinstellung nach dem Import im Bearbeitungsmodus ändern.

Wenn Ihre Frames falsch angezeigt werden, ist dies wahrscheinlich auf Ihre Sequenzeinstellungen zurückzuführen. Um Sequenzeinstellungen wie Frame-Größe, Frame-Rate, Farbraum usw. zu ändern, wählen Sie das Bedienfeld Schnittfenster aus und wählen Sie Sequenz > Sequenzeinstellungen aus. 

Ja. Im rechten Bedienfeld können Sie die Option zum Importieren von Medien in eine Ablage aktivieren und der Ablage einen Namen geben.

Importieren von Arbeitsablauf-Optionen

Die Funktion, Ordnerstrukturen zu importieren, ist derzeit im neuen Importmodus nicht verfügbar. 

Um Ordner mit Unterordnern zu importieren, öffnen Sie den Importmodus, geben Sie Ihrem Projekt einen Namen und wählen Sie einen Speicherort aus. Klicken Sie dann auf Erstellen, um ein leeres Projekt zu erstellen. Im Bearbeitungsmodus können Sie Medienordner über die Betriebssystemsuche, Datei > Importieren oder den Media-Browser hinzufügen.

Sie können eine Audiovorschau in der Betriebssystemsuche oder nach dem Import abspielen.

Verwenden Sie nach dem Importieren Quellmonitor oder die Ansicht Freiform im Bedienfeld Projekt, um Ihren Clips In- und Out-Punkte hinzuzufügen.

Die Vollformatwiedergabe ist derzeit im Import modus nicht verfügbar. Um Clips im Detail zu prüfen, importieren Sie sie zunächst und verwenden Sie dann im Modus Bearbeiten den Quellmonitor.

Zusätzliche Sortieroptionen stehen Ihnen nach dem Importieren im Bedienfeld Projekt zur Verfügung.

Bei einfacheren Projekten können Sie den Importvorgang für jede gewünschte Ablage wiederholen. Alternativekönnen Sie bei größeren Projekten eine Ordnerstruktur mit der Betriebssystemsuche erstellen (oder eine vorhandene Struktur kopieren), diese mit Ihren Medien füllen und über Datei > Importieren oder über den Media-Browser importieren.

Verwenden Sie im Bearbeitungsmodus den Media-Browser, um PPROJ- oder AEP-Dateien (oder Teile davon) zu importieren.

Verwenden Sie Datei > Importieren, um Interchange-Formate zu importieren.

Die neue Kopfzeile

Die neue Kopfzeile in Premiere Pro, führt die Kernschritte des Videobearbeitungsprozesses in einer zentralen Navigationsleiste zusammen: Importieren, Bearbeiten und Exportieren – und direkter Zugriff auf häufig verwendete Funktionen wie Schnellexport, Systemkompatibilitätsbericht und Bearbeitungsbereiche. 

Die neue Kopfzeile ermöglicht eine klarere und optimierte Navigation in Premiere Pro. Auf der linken Seite der Kopfzeile können Sie über die Registerkarten Importieren, Bearbeiten und Exportieren auf die Hauptbereiche des Videoerstellungsprozesses zugreifen. Der aktuelle Projektname wird in der Mitte der Kopfzeile angezeigt. Im Bearbeitungsmodus sind Arbeitsbereiche über ein anpassbares Dropdown-Menü verfügbar und Schnell-Export enthält jetzt den Vorgabenmanager.

Im Bearbeitungsmodus können Sie über das Dropdown-Menü auf der rechten Seite der Kopfzeile auf Bearbeitungsarbeitsbereiche (z. B. Bearbeitung, Audio, Farbe usw.) zugreifen.

Sie können das Menü Arbeitsbereiche so anpassen, dass der aktuelle Arbeitsbereichsname in der Kopfzeile angezeigt wird oder alle Arbeitsbereiche angezeigt werden, sodass Sie auf jeden Arbeitsbereich klicken können, um ihn zu öffnen.

Sie können auch über das Menü Fenster auf Arbeitsbereiche zugreifen oder hierzu eigene Tastaturbefehle verwenden.

Schnell-Export enthält jetzt einen Vorgaben-Manager, mit dem Sie regelmäßig verwendete Ausgabeformate für den schnellen Export bei der Bearbeitung anpassen und zu Favoriten machen können.

Der neue Export-Arbeitsablauf

Der neue Export-Arbeitsablauf optimiert den Prozess der Bereitstellung abgeschlossener Videos, indem er sich auf die Ziele des Inhalts konzentriert. Optimierte Render-Einstellungen für beliebte Social-Media-Plattformen wie YouTube, Facebook und Twitter werden vorgestellt und erweiterte Einstellungen sind leicht zugänglich. 

Der neue Exportmodus optimiert den Exportprozess, indem er mit den Zielen für Ihr fertiges Video beginnt und Ihre Videos direkt auf Online-Plattformen veröffentlichen kann. Schalten Sie die Ziele ein, in die Sie exportieren möchten. Wählen Sie jedes Ziel aus, um die empfohlenen Exportvorgaben anzuzeigen. Wenn Sie fertig sind, klicken Sie auf Exportieren. Verwenden Sie den Vorgabenmanager, um weitere Optionen für Exportvorgaben zu finden, oder passen Sie Ihre eigenen an und speichern Sie sie.

Wählen Sie das Ziel aus, auf dem Sie veröffentlichen möchten. Eine Anmeldeoption wird auf der Registerkarte Veröffentlichen rechts von jeder Social-Media-Plattform angezeigt. Geben Sie dort Ihren Kanal oder Ihre Kontoinformationen ein. Wenn Sie auf diese Plattform exportieren, können Sie festlegen, dass Premiere Pro das fertige Video für Sie hochlädt.Wählen Sie Privat, um die Videos zu überprüfen, bevor Sie sie auf Ihrem Kanal öffentlich machen.

Alle Premiere Pro-Exportvorgaben sind im neuen Arbeitsablauf weiterhin verfügbar. Öffnen Sie das Dropdown-Menü Vorgaben und wählen Sie Vorgabenmanager aus, um die vollständige Liste der Exportvorgaben anzuzeigen. 

Im Vorgabenmanager können Sie Favoriten festlegen, um zu bestimmen, welche Vorgaben im Dropdown-Menü (und im Schnell-Export) angezeigt werden.

Das automatische Hochladen spart Zeit und reduziert die Anzahl der Schritte in Ihrem Arbeitsablauf. Sie können Ihre Exportdatei löschen, nachdem sie hochgeladen wurde. So sparen Sie Platz auf Ihrem lokalen Laufwerk.

Es ist nicht notwendig, Ihre Exporte automatisch hochzuladen. Wenn Sie es vorziehen, Ihre Videos vorher auf dem Gerät in der Vorschau anzuzeigen, können Sie plattformoptimierte Videos lokal exportieren und anschließend manuell hochladen. Eine weitere Möglichkeit ist, privat hochzuladen und das Video auf der Plattform zu überprüfen.

Derzeit können Sie direkt in Behance, Creative Cloud, Facebook, YouTube, Vimeo, und FTP-Sites exportieren. Um für andere Plattformen zu exportieren, exportieren Sie lokal (Mediendatei) und laden Sie manuell hoch. 

Öffnen Sie den Vorgabenmanager über das Dropdown-Menü Vorgabe für jedes Ziel.

Öffnen Sie den Vorgabenmanager, um benutzerdefinierte Vorgaben zu speichern. Sie können auch nach vorhandenen Vorgaben suchen, diese ändern und als benutzerdefinierte Vorgaben speichern.

Klicken Sie auf den Stern, um Vorgaben als Favoriten festzulegen, und fügen Sie sie den Dropdown-Menüs im Exportmodus und in Schnell-Export hinzu.

Ja. Öffnen Sie den Vorgabenmanager und wählen Sie die gewünschte Option am unteren Rand des Fensters Vorgabenmanager aus.

Haben Sie eine Frage oder eine Idee?

Wenn Sie eine Frage zu den neuen Import-, Export- und Kopfzeilenfunktionen haben, wenden Sie sich an unsere Premiere Pro-Community. Wir helfen Ihnen gerne weiter.

Weitere Informationen

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?