Control del nivel de volumen desde la Línea de tiempo o el Monitor de programa

Puede controlar los niveles de audio de los clips en el panel Línea de tiempo.

  1. Si el panel Medidores de maestro de audio no está abierto, seleccione Ventana > Medidores de audio.
  2. Seleccione el Monitor de programa o el panel Línea de tiempo.

  3. Realice una de las acciones siguientes:
    • Presione la barra espaciadora

    • En el Monitor de programa, haga clic en el botón Conmutar Reproducir/Detener (Espacio)

El panel Medidores de audio muestra el nivel de audio para la línea de tiempo.

Control del nivel de volumen al capturar

Se pueden controlar los niveles de audio mientras se captura material de archivo de DV o HDV.

  1. Si el panel Medidores de audio no está abierto, seleccione Ventana > Medidores de audio.
  2. Capture vídeo desde un origen DV o HDV.

El panel Medidores de audio muestra el nivel de audio para el material de archivo capturado.

Especificación sobre si reproducir el audio durante el borrado

De forma predeterminada, Premiere Pro reproduce el audio cuando se desplaza por cualquier clip o secuencia que contenga audio en el Monitor de origen, Monitor de programa o la Línea de tiempo. Puede cambiar este ajuste si prefiere un desplazamiento silencioso.

  1. Seleccione Edición > Preferencias > Audio (Windows) o Premiere Pro > Preferencias > Audio (Mac OS).

    Puede asignar un método abreviado de teclado al comando Preferencias > Audio. Consulte Búsqueda de métodos abreviados de teclado.

  2. Seleccione o anule la selección de Reproducir audio durante borrado, según la opción deseada.
  3. Haga clic en Aceptar.

Ajuste de la ganancia y el volumen

Ganancia suele referirse al nivel de entrada o al volumen de los clips. Volumen suele referirse al nivel de salida o al volumen de los clips o las pistas de secuencia. Puede definir la ganancia o los niveles de volumen para que los niveles coincidan en las pistas o clips o cambiar el volumen de una pista o clip. Sin embargo debe tener en cuenta que, si el nivel de un clip de audio se define demasiado bajo cuando se digitaliza, aumentar la ganancia o el volumen simplemente amplificará el ruido. Para obtener los mejores resultados, siga la práctica estándar de grabación o digitalización de audio de origen a nivel óptimo. Eso le permitirá concentrarse en el ajuste de los niveles de las pistas.

Utilice el comando Ganancia de audio para ajustar el nivel de ganancia de uno o varios clips seleccionados. El comando Ganancia de audio es independiente de los ajustes del nivel de salida del Mezclador de pista de audio y del panel Línea de tiempo, pero su valor se combina con el nivel de la pista para la mezcla final.

Puede ajustar el volumen para un clip de secuencia en los paneles Controles de efectos o Línea de tiempo. En el panel Controles de efectos, se utilizan los mismos métodos para ajustar el volumen que para definir otros efectos. A menudo es más simple ajustar el efecto Volumen en el panel Línea de tiempo.

Controle los niveles de salida de las pistas en el Mezclador de pista de audio o en el panel Línea de tiempo. Aunque los niveles de las pistas se controlan principalmente mediante el Mezclador de pista de audio, también se pueden controlar mediante fotogramas clave de pista de audio en el panel Línea de tiempo. Dado que los fotogramas clave de pistas representan ajustes de automatización del mezclador, afectan a la salida solo si la automatización es Leer, Tocar o Enclavar.

Puede ajustar la ganancia para toda una secuencia con el comando Normalizar pista maestra.

Normalización de uno o varios clips

  1. Realice una de las acciones siguientes:
    • Puede ajustar la ganancia de un clip maestro para que todas las instancias del clip agregadas al panel Línea de tiempo tengan el mismo nivel de ganancia. Seleccione el clip maestro en el panel Proyecto.

    • Para ajustar solo la ganancia de una instancia de un clip maestro que ya se encuentre en una secuencia, seleccione el clip en el panel Línea de tiempo.

    • Para ajustar la ganancia de más de un clip maestro o una instancia de clip, seleccione los clips en un panel de Proyecto o secuencia. En una secuencia, haga clic en los clips y presione Mayús para seleccionarlos. En el panel Proyecto, presione Mayús y haga clic en clips contiguos para seleccionarlos o presione Ctrl (Windows) o Comando (Mac OS) y haga clic en clips no contiguos para seleccionarlos.

  2. Elija Clip > Opciones de audio > Ganancia de audio.

    Se abre cuadro de diálogo Ganancia de Audio y Premiere Pro calcula automáticamente la amplitud de pico de los clips seleccionados e informa del valor calculado en el campo Amplitud de pico. Una vez calculado, este valor se almacena para la selección. Puede utilizar este valor como guía de la cantidad de ganancia que debería ajustar.

  3. Seleccione una de las opciones siguientes, defina su valor y, a continuación, haga clic en Aceptar.

    Definir ganancia a

    El valor predeterminado es 0,0 dB. Esta opción permite que el usuario defina la ganancia en un valor específico. Este valor siempre se actualiza a la ganancia actual, incluso cuando no se ha seleccionado la opción y el valor aparece atenuado. Por ejemplo, cuando se utiliza la segunda opción (Ajustar ganancia en) para ajustar la ganancia en -1 dB, también se actualizará el valor Definir ganancia a para mostrar el nivel de ganancia resultante. Cuando se abre el cuadro de diálogo Ganancia de audio para los clips seleccionados para los que ya se ha ajustado la ganancia, se muestra el valor de ganancia actual en este campo.

    Ajustar ganancia en

    El valor predeterminado es 0,0 dB. Esta opción permite que el usuario ajuste la ganancia en + o - dB. Si se introduce un valor que no sea cero en este campo, el valor de dB de Definir ganancia a se actualizará automáticamente para reflejar el valor de ganancia real aplicado al clip.

    Normalizar pico máx. a

    El valor predeterminado es 0,0 dB. Los usuarios pueden definir esta opción en cualquier valor por debajo de 0,0 dB. Por ejemplo, puede ser que un usuario desee permitir un margen y definirlo en -3 dB. Esta opción de normalización ajusta la amplitud de pico máxima en los clips seleccionados al valor especificado por el usuario. Por ejemplo, un clip con una amplitud de pico de -6 dB ajustará la ganancia en +6 dB si se define Normalizar pico máx. a en 0,0 dB. Para una selección de varios clips, el clip con el pico máximo se ajustará en el valor especificado por el usuario, mientras que el resto de clips se ajustarán en la misma cantidad y conservarán sus diferencias de ganancia relativas. Por ejemplo, asumamos que el clip uno tiene un pico de -6 dB y el clip dos tiene un pico de -3 dB. Como el clip dos tiene un valor pico mayor, se ajustará en +3 dB para aumentarlo a la ganancia de 0,0 dB especificada por el usuario. El clip uno también se ajustará en +3 dB (a -3 dB) y se conservará el desplazamiento de ganancia entre los dos clips de la selección.

    Normalizar todos los picos a

    El valor predeterminado es 0,0 dB. Los usuarios pueden definir esta opción en cualquier valor por debajo de 0,0 dB. Por ejemplo, puede ser que un usuario desee permitir un margen y definirlo en -3 dB. Esta opción de normalización ajusta la amplitud de pico en los clips seleccionados al valor especificado por el usuario. Por ejemplo, un clip con una amplitud de pico de -6 dB ajustará la ganancia en +6 dB si se define Normalizar todos los picos a en 0,0 dB. Para una selección de varios clips, la ganancia de cada clip de la selección se ajustará en la cantidad necesaria para aumentarlos todos a 0,0 dB.

Normalización de la pista maestra

Puede definir el nivel de volumen máximo de la pista maestra de una secuencia. Premiere Pro ajusta automáticamente el atenuador para toda la pista maestra hacia arriba o hacia abajo. El sonido más alto de una pista consigue el valor especificado. Premiere Pro escala los fotogramas clave de una pista maestra hacia arriba o hacia abajo en proporción al ajuste realizado en el volumen global.

Nota:

Adobe Premiere Pro no permite un ajuste de volumen en el que el pico sea superior a 0 dB.

  1. Seleccione la secuencia que desea normalizar.
  2. Seleccione Secuencia > Normalizar pista maestra.
  3. En el cuadro de diálogo Normalizar pista, escriba un valor de amplitud en el campo dB.
  4. Haga clic en Aceptar.

Ajuste del volumen de pista con fotogramas clave

Puede ajustar el nivel de volumen de todo un clip o una pista, o bien conseguir que el volumen cambie en el tiempo, utilizando la goma elástica en una pista de audio de un panel Línea de tiempo.

  1. Haga clic en el triángulo que se encuentra junto al nombre de la pista de audio para ampliar la vista de la pista de audio.
  2. En la cabecera de la pista de audio, haga clic en el botón Mostrar fotogramas clave y seleccione una de las siguientes opciones del menú:

    Mostrar fotogramas clave del clip

    Permite animar efectos de audio para un clip, incluyendo el nivel de volumen.

    Mostrar volumen del clip

    Permite modificar solo el nivel de volumen de un clip.

    Mostrar fotogramas clave de pista

    Permite animar efectos de pista de audio diferentes, incluyendo Volumen, Silenciar y Equilibrio.

    Mostrar volumen de pista

    Permite modificar solo el nivel de volumen de una pista.

  3. Si uno de los ajustes de Fotogramas clave está seleccionado, realice una de las acciones siguientes:
    • Si está seleccionado Mostrar fotogramas clave del clip, seleccione Volumen > Nivel en el menú desplegable del encabezado del clip en la pista de audio.

    • Si está seleccionado Mostrar fotogramas clave de pista, seleccione Pista > Volumen en el menú desplegable del encabezado del clip en la pista de audio.

      El ajuste de volumen está activado de forma predeterminada.

    Nota:

    Cuando se muestran los fotogramas clave de audio, el clip de audio no se puede mover a una posición diferente en la línea de tiempo. Oculte los fotogramas clave o contraiga la pista para mover los clips de audio.

  4. Utilice las herramientas Selección o Pluma para desplazar la goma elástica de nivel de volumen hacia arriba (aumentar el volumen) o hacia abajo (disminuir el volumen).

    Nota:

    Si desea que el efecto Volumen cambie con el tiempo, sitúe el indicador de tiempo actual  en la ubicación de cada cambio, haga clic en el botón Agregar/quitar fotograma clave en el encabezado de la pista de audio y arrastre el fotograma clave hacia arriba (más alto) o hacia abajo (más silencioso).

Aplicación de un nivel de volumen a varios clips

  1. En el panel Línea de tiempo ajuste el volumen de un solo clip al volumen deseado.

  2. Seleccione Editar > Copiar.
  3. Arrastre un cuadro sobre los otros clips que desee modificar.
  4. Seleccione Edición > Pegar atributos.

Nota:

Este procedimiento pega todos los efectos y atributos del primer clip seleccionado, no solo los ajustes de volumen.

Ajuste del volumen en Controles de efectos

  1. Seleccione un clip de audio de una secuencia.
  2. En el panel Controles de efectos, haga clic en el triángulo que hay junto a Volumen para expandir el efecto.
  3. Realice cualquiera de las acciones siguientes:
    • Introduzca un valor para el nivel. Un valor negativo disminuye el nivel de volumen, mientras que uno positivo lo aumenta. Un valor de 0,0 representa el nivel de volumen del clip original sin ajuste.

    • Haga clic en el triángulo que se encuentra junto a Nivel para ampliar las opciones de efecto y, a continuación, utilice el deslizador para ajustar el nivel de volumen.

      Se crea automáticamente un fotograma clave al principio de la línea de tiempo del clip en el panel Controles de efectos.

  4. (Opcional) Para modificar el efecto Volumen a lo largo del tiempo, desplace el indicador de tiempo actual y ajuste el gráfico de nivel de volumen en el panel Controles de efectos.

    Cada vez que se desplaza el indicador de tiempo actual y se realiza un ajuste, se crea un fotograma clave nuevo. También se puede ajustar la interpolación entre fotogramas clave si se edita el gráfico del fotograma clave. Repita este proceso tantas veces como sea necesario.

Definición del volumen de una pista en el Mezclador de pista de audio

  1. En el Mezclador de pista de audio, ajuste el volumen de la pista.

    Nota:

    Puede utilizar este procedimiento cuando no se aplica automatización a la pista. Si los niveles varían con el tiempo porque ya hay fotogramas clave de automatización de pistas aplicados, puede ajustar el nivel de las pistas uniformemente si lo envía a una submezcla y ajusta el nivel de la submezcla.

Silenciamiento de una pista en el Mezclador de pista de audio

  1. Haga clic en el icono “M” en el Mezclador de pista de audio.

    Nota:

    Silenciar no afecta a los elementos preatenuadores, como efectos y envíos. Por otra parte, el estado del botón Silenciar pista depende de los ajustes de automatización que estén activos. Si desea silenciar la salida de la pista completamente, haga clic en el icono del altavoz en el panel Línea de tiempo.

Mezcla de pistas en el Mezclador de pista de audio

Puede definir los niveles de volumen de dos o más pistas de audio relacionadas entre sí utilizando el Mezclador de pista de audio. Por ejemplo, puede aumentar el volumen de la voz de un narrador en una pista de audio mientras, simultáneamente, disminuye el volumen de la música de fondo en otra pista. Además, puede aumentar o disminuir el nivel de volumen general de toda la mezcla, que contiene el audio de todas las pistas seleccionadas. El Mezclador de pista de audio le permite realizar estos ajustes en tiempo real mientras escucha la reproducción de las pistas que desee. De forma predeterminada, los ajustes de volumen del Mezclador de pista de audio realizados en cada pista de audio se graban en fotogramas clave de Volumen de pista visibles en esa pista del panel Línea de tiempo. Los ajustes de volumen realizados para toda la mezcla se guardan en fotogramas clave de Volumen de pista visibles en la Pista maestra de audio del panel Línea de tiempo.

  1. Seleccione una secuencia que contenga audio en dos o más pistas de audio.
  2. Seleccione Ventana > Mezclador de pista de audio.

    El panel Mezclador de pista de audio aparece en la zona de colocación central, con cada pista de audio del panel Línea de tiempo asignado a su propio bus en el mezclador.

  3. Seleccione Enclavar, Tocar o Escribir para todas las pistas del Mezclador de pista de audio que desee modificar.
  4. En un panel Línea de tiempo, haga clic en el botón Mostrar fotogramas clave para cada pista de audio. A continuación, seleccione Mostrar fotogramas clave de pista o Mostrar volumen de pista en el menú desplegable.
  5. Hacia la esquina inferior izquierda del panel Mezclador de pista de audio, haga clic en el botón Reproducir para reproducir la secuencia y supervisar el audio.
  6. Desplace el regulador de volumen hacia arriba o hacia abajo en cada pista de audio para aumentar o disminuir el volumen conforme supervise el sonido.
  7. Desplace el regulador de volumen de la Pista maestra hacia arriba o hacia abajo para aumentar o disminuir el volumen en toda la mezcla conforme supervise el sonido.

Los fotogramas clave de Volumen de pista aparecen en cada pista en la que realizó ajustes de volumen, incluyendo la Pista maestra.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea