Overzicht deelvenster Preflight

Voordat u het document afdrukt of naar een servicebureau stuurt, kunt u een kwaliteitscontrole op het document uitvoeren. Preflight is de industriële standaardterm voor dit proces. Tijdens het bewerken van uw document worden in het deelvenster Preflight problemen weergegeven die ertoe kunnen leiden dat een document of boek niet naar wens kan worden afgedrukt of uitgevoerd. Tot deze problemen behoren ontbrekende bestanden of lettertypen, afbeeldingen met een lage resolutie, overlopende tekst en een aantal andere kwesties.

U kunt aan de hand van de preflight-instellingen opgeven welke kwesties worden gedetecteerd. Deze preflight-instellingen worden opgeslagen in preflight-profielen die later gemakkelijk opnieuw kunnen worden gebruikt. U kunt uw eigen preflight-profielen maken of profielen importeren vanaf de printer of uit een andere bron.

Voor optimaal gebruik van live preflight is het raadzaam om in een van de eerste fasen van het maken van een document een preflight-profiel te maken of op te geven. Wanneer Preflight is ingeschakeld, wordt op de statusbalk een rood cirkeltje weergegeven wanneer er problemen worden aangetroffen. In het gedeelte Info van het deelvenster Preflight vindt u standaardrichtlijnen voor het oplossen van de problemen.

Deelvenster Preflight
Deelvenster Preflight

A. Geselecteerde fout B. Klik op het paginanummer om het pagina-item weer te geven C. Het gedeelte Info bevat suggesties voor het oplossen van de geselecteerde fout D. Geef een paginabereik op om de controle op fouten te beperken 

Het deelvenster Preflight openen

  • Kies Venster > Uitvoer > Preflight.

  • Dubbelklik op het pictogram Preflight onder aan een documentvenster. Het pictogram Preflight is groen als er geen fouten zijn aangetroffen en rood als er fouten zijn vastgesteld.

Preflight-profielen definiëren

Standaard wordt het profiel [Basis] toegepast op nieuwe en omgezette documenten. Met dit profiel wordt melding gemaakt van ontbrekende of gewijzigde koppelingen, overlopende tekst en ontbrekende lettertypen. U kunt het profiel [Basis] niet bewerken of verwijderen, maar u kunt wel meerdere profielen maken en gebruiken. Zo kunt u op een ander profiel overstappen wanneer u aan verschillende documenten werkt, meerdere afdrukservicebureaus gebruikt of wanneer u één document uitvoert via verschillende productiefasen.

Neem contact op met uw prepress-servicebureau voor profielen of voor informatie over de instellingen van preflight-profielen. 

Een Preflight-profiel definiëren

  1. Kies Profielen definiëren in het menu van het deelvenster Preflight of in het menu Preflight onder aan het documentvenster.

  2. Klik op het pictogram Nieuw preflight-profielicon,en geef een naam op voor het profiel.

  3. Geef in elke categorie de preflight-instellingen op. Een vinkje in een vakje geeft aan dat alle instellingen in het profiel zijn opgenomen. Een leeg vak betekent dat er geen instellingen worden opgenomen.

    Koppelingen

    Bepaal of ontbrekende koppelingen en gewijzigde koppelingen als fouten worden weergegeven.

    Kleur

    Bepaal welke transparantieovervloeiruimte vereist is en of onderdelen zoals CMY-platen, kleurruimtes en overdrukken zijn toegestaan.

    Afbeeldingen en objecten

    Geef vereisten op voor onderdelen zoals afbeeldingsresolutie, transparantie en lijndikte.

    Tekst

    In de categorie Tekst worden fouten voor onderdelen zoals ontbrekende lettertypen en overlopende tekst weergegeven.

    Documentvenster

    Geef vereisten op voor het paginaformaat en de afdrukstand, het aantal pagina's, lege pagina's en de instellingen voor het afloopgebied en de witruimte rond pagina's.

  4. Kies Opslaan om uw wijzigingen in een profiel te behouden voordat u de instellingen voor een ander profiel opgeeft. U kunt ook op OK klikken om het dialoogvenster te sluiten en alle wijzigingen op te slaan.

Ingesloten en niet-ingesloten profielen

Wanneer u een profiel insluit, maak dat profiel deel uit van het document. Het insluiten van profielen is vooral handig wanneer u het bestand naar iemand anders stuurt. Als een profiel is ingesloten, betekent dat nog niet dat dit profiel ook daadwerkelijk wordt gebruikt. U kunt bijvoorbeeld een document met een ingesloten profiel naar de drukker sturen, maar de drukker kan besluiten om voor het document een ander profiel te kiezen.

U kunt niet meer dan één profiel insluiten. Het profiel [Basis] kan niet worden ingesloten.

  1. Als u een profiel wilt insluiten, selecteert u het in de lijst Profiel en klikt u vervolgens op het pictogram Insluiten  rechts van de lijst Profiel.

    U kunt een profiel ook insluiten via het dialoogvenster Profielen definiëren.

  2. Als u het insluiten van een profiel ongedaan wilt maken, kiest u Profielen definiëren in het menu van het deelvenster Preflight. Vervolgens selecteert u het profiel en kiest u Profiel insluiten ongedaan maken in het menu Preflight-profiel links in het dialoogvenster.

Profielen exporteren en laden

U kunt een profiel exporteren zodat dit beschikbaar wordt voor anderen. Geëxporteerde profielen worden opgeslagen met de extensie .idpp.

Opmerking:

Het exporteren van een profiel is een goede manier om een back-up van uw profielinstellingen te maken. Wanneer u voorkeuren herstelt, worden ook de gegevens van uw profiel opnieuw ingesteld. Voor het herstellen van voorkeuren kunt u uw geëxporteerde profiel laden.

U kunt ook een profiel laden dat u van iemand anders hebt ontvangen. U kunt een IDPP-bestand laden of u kunt het ingesloten profiel laden in het door u opgegeven document.

  • Als u een profiel wilt exporteren, kiest u Profielen definiëren in het menu Preflight. Kies Profiel exporteren in het menu Preflight-profiel, geef de naam en locatie op en klik op Opslaan.
  • Om een profiel te laden (importeren) moet ukiezenvoor Profielen definiëren in het menu Preflight. Kies Profiel exporteren in het menu Preflight-profiel, selecteer het IDPP-bestand of het document met het ingesloten profiel dat u wilt gebruiken en klik op Openen.

Een profiel verwijderen

  1. Kies Profielen definiëren in het menu Preflight.

  2. Selecteer het profiel dat u wilt verwijderen en klik op het pictogram Preflight-profiel verwijderen .

  3. Klik op OK om het profiel te verwijderen.

Preflight-fouten bekijken en oplossen

In de lijst met fouten staan alleen de categorieën waarin fouten zijn vastgesteld. Klik op de pijl naast elk onderdeel om dit uit of samen te vouwen.

Houd bij het bekijken van de lijst met fouten rekening met de onderstaande punten:

  • In bepaalde gevallen kan de fout worden veroorzaakt door een ontwerpelement, zoals een staal of een alineastijl. Het ontwerpelement wordt dan niet als een fout gemeld. In plaats daarvan bevat de lijst met fouten elk pagina-item waarop het ontwerpelement is toegepast. Zorg er in dergelijke gevallen voor dat u het probleem oplost in het ontwerpelement.

  • Fouten in overlopende tekst, verborgen voorwaarden of notities worden niet vermeld. Verwijderde tekst die nog wel in bijgehouden wijzigingen te vinden is, wordt ook genegeerd.

  • Een stramienpagina-item met een fout wordt niet vermeld als de stramien niet is toegepast of als geen van de pagina's waarop de stramien is toegepast, zich binnen het actieve bereik bevindt. Wanneer een stramienpagina-item een fout bevat, wordt die fout slechts één keer vermeld in het deelvenster Preflight, ook als de fout zich voordoet op elke pagina waarop de stramien is toegepast.

  • Fouten in niet-afdrukbare pagina-items, in pagina-elementen op het plakbord of in verborgen of niet-afdrukbare lagen worden alleen in de lijst met fouten weergegeven als de desbetreffende opties zijn opgegeven in het dialoogvenster Preflight-opties.

  • Als u alleen bepaalde pagina's uitvoert, kunt u de preflight-controle beperken tot een paginabereik. U kunt onder in het deelvenster Preflight een paginabereik opgeven.

Live preflight van bestanden inschakelen of uitschakelen

Preflight is standaard voor alle documenten ingeschakeld.

  1. Als u depreflight-functievoor het actieve document wilt in- of uitschakelen, selecteert u de optie Aan linksboven in het deelvenster Preflight of kiest u Preflight-document in het menu Preflight onder in het documentvenster.

  2. Als u depreflight-functiedocumenten wilt in- of uitschakelen, selecteert u Preflight inschakelen voor alle documenten in het menu van het deelvenster Preflight.

Fouten oplossen

  1. Dubbelklik in de lijst met fouten op een rij of klik op het paginanummer in de kolom Pagina om het pagina-item weer te geven.

  2. Klik op de pijl links van Info om informatie over de geselecteerde rij weer te geven.

    Het deelvenster Info bevat een omschrijving van het probleem en suggesties voor het oplossen van ervan.

  3. Los de fout op.

Een ander profiel selecteren

Bij veel workflows is het handig om verschillende profielen te gebruiken. U kunt bijvoorbeeld verschillende profielen selecteren voor documenten die u gelijktijdig bewerkt of u kunt een nieuw profiel selecteren als u een nieuwe productiefase start. Wanneer u een ander profiel selecteert, wordt het document opnieuw gecontroleerd.

  1. Open het document.

  2. Selecteer een profiel in het menu Profiel van het deelvenster Preflight.

Als u dit profiel altijd voor dit document wilt gebruiken, sluit u het profiel in. Als u dit niet doet, wordt het document geopend met het standaardwerkprofiel.

Een paginabereik opgeven voor preflighting

  1. Geef onder aan het deelvenster Preflight het paginabereik op (bijvoorbeeld 1-8).

Voor het opgeven van paginabereiken gelden de regels uit het dialoogvenster Afdrukken. Fouten op pagina's buiten dit paginabereik worden niet vermeld in de lijst met fouten.

Preflight-opties instellen

  1. Kies Preflight-opties in het menu van het deelvenster Preflight.

  2. Geef de volgende opties op en klik op OK.

    Werkprofiel

    Selecteer het profiel dat u als het standaardprofiel voor nieuwe documenten wilt gebruiken. Als u het werkprofiel wilt insluiten in nieuwe documenten, selecteert u Werkprofiel insluiten in nieuwe documenten. Zie Preflight-profielen definiëren.

    Ingesloten profiel gebruiken / Werkprofiel gebruiken

    Hiermee bepaalt u bij het openen van een document of het ingesloten profiel van het document of het opgegeven werkprofiel voor de preflight wordt gebruikt.

    Lagen

    Hiermee bepaalt u of items op alle lagen, zichtbare lagen of zichtbare en afdrukbare lagen in de preflight worden opgenomen. Als een item zich op een verborgen laag bevindt, kunt u bijvoorbeeld instellen dat fouten met betrekking tot dat item niet worden gemeld.

    Niet-afdrukbare objecten

    Selecteer deze optie als u fouten wilt weergeven met betrekking tot objecten die zijn gemarkeerd als niet-afdrukbaar in het deelvenster Kenmerken of met betrekking tot stramienpaginaobjecten op pagina's waarop Stramienitems verbergen is toegepast.

    Objecten op plakbord

    Selecteer deze optie als u fouten met betrekking tot objecten op het plakbord wilt weergeven.

Het aantal rijen per fout beperken

U kunt de lijsten met fouten overzichtelijker houden door het aantal rijen per fout te beperken. In een document waarin TrueType-lettertypen worden gebruikt, kan bijvoorbeeld één TrueType-lettertype dat in het hele document wordt gebruikt, leiden tot honderden fouten. Als u in dat geval het aantal rijen per fout tot 25 beperkt, worden alleen de eerste 25 fouten in de lijst weergegeven en staat er (25+) naast de fout.

  1. Kies Beperking voor aantal rijen per fout in het menu van het deelvenster Preflight en stel het aantal in.

Foutrapport opslaan

U kunt een bestand met alleen tekst of een PDF-bestand genereren met de fouten die worden weergegeven in het deelvenster Preflight. Het rapport bevat eveneens andere gegevens zoals de tijd, de naam van het document en het profiel.

Opmerking:

Voor een compleet overzicht van het document, met alle lettertypen, inkten, koppelingen en andere gebruikte items, maakt u een rapport met de functie Pakket.

  1. Kies Rapport opslaan in het menu van het deelvenster Preflight.

  2. Geef op of u het bestand wilt opslaan als een PDF-bestand of een tekstbestand in het menu Opslaan als type (Windows) of Opmaak (Mac OS).

  3. Geef een naam en locatie voor het rapport op en klik op Opslaan.

Een preflight van boeken

Met de optie Preflight-boek in het menu van het deelvenster Boek worden alle documenten (of alle geselecteerde documenten) gecontroleerd op fouten. U kunt het profiel dat in elk document is ingesloten gebruiken of u kunt een specifiek profiel opgeven dat u wilt gebruiken. Een groen of rood pictogram of een vraagteken geven de preflight-status van elk document aan. Groen betekent dat er in het document geen fouten zijn aangetroffen. Rood geeft aan dat zich fouten hebben voorgedaan. Een vraagteken geeft aan dat de status onbekend is. Een document kan bijvoorbeeld zijn gesloten, preflight kan zijn uitgeschakeld of het preflight-profiel kan zijn gewijzigd.

Preflight-opties instellen in een boek

  1. Kies Preflight-boek in het menu van het deelvenster Boek.

  2. Geef in het dialoogvenster Preflight-boekopties op of u de preflight-opties wilt toepassen op het volledige boek of alleen op geselecteerde documenten.

  3. Geef onder Preflight-profiel aan of u het profiel uit het menu Profiel gebruiken of het ingesloten profiel van elk document wilt gebruiken.

    Het profiel dat u opgeeft, wordt tijdelijk voor elk document gebruikt. Als u een afzonderlijk document sluit en opent, wordt het werkprofiel of het ingesloten profiel gebruikt, afhankelijk van de optie die is ingesteld in het dialoogvenster Preflight-opties.

  4. Geef onder Inclusief op welke items u wilt opnemen in de lijst met fouten.

    Lagen

    Hiermee bepaalt u of items op alle lagen, zichtbare lagen of zichtbare en afdrukbare lagen in de preflight worden opgenomen. Als een item zich op een verborgen laag bevindt, kunt u ervoor kiezen de fouten met betrekking tot dat item niet te vermelden.

    Objecten op plakbord

    Selecteer deze optie als u fouten met betrekking tot objecten op het plakbord wilt weergeven.

    Niet-afdrukbare objecten

    Selecteer deze optie als u fouten wilt vermelden over objecten die in het deelvenster Kenmerken zijn gemarkeerd als niet-afdrukbaar.

  5. Selecteer Rapport genereren om een tekstbestand of een PDF-bestand te genereren met een lijst met fouten. Het gegenereerde rapport bevat alle fouten in het boek.

  6. Klik op Preflight.

Preflight-fouten in een boek oplossen

Als rechts van een documentnaam in het deelvenster Boek een rode stip wordt weergegeven, bevat het document preflight-fouten.

  1. Dubbelklik in het deelvenster Boek op het document met fouten.

  2. Bekijk de fouten in elk document in het deelvenster Preflight en breng de benodigde wijzigingen aan om de problemen op te lossen.

Fouten kunnen worden veroorzaakt door ontwerpelementen zoals stijlen of stalen. Los in dergelijke gevallen de fouten op in de stijlen of stalen van het stijlbrondocument en synchroniseer vervolgens het boek.

Als u een profiel hebt opgegeven voor de preflight van een boek dat niet het ingesloten documentprofiel is, moet u er rekening mee houden dat er een ander profiel kan worden geselecteerd wanneer u het document weer opent. Het andere profiel kan leiden tot andere preflight-fouten.

Pakketbestanden

Van de gebruikte bestanden, inclusief lettertypen en gekoppelde afbeeldingen, kunt u een pakket maken dat u naar het servicebureau kunt versturen. Als u een bestand in een pakket opneemt, dient u een map te maken met daarin het InDesign-document (of documenten in een boekbestand), alle benodigde lettertypen, gekoppelde afbeelding, tekstbestanden, alsmede een aangepast rapport. Dit rapport, dat als een tekstbestand wordt opgeslagen, bevat de informatie uit het dialoogvenster Afdrukinstructies, een lijst met alle gebruikte lettertypen, koppelingen en inkten die nodig zijn om het document af te drukken en afdrukinstellingen.

Dit wordt door InDesign gedaan. In het dialoogvenster Pakketoverzicht worden aangetroffen probleemgebieden weergegeven. U kunt uw servicebureau ook een samengesteld PDF-bestand sturen, gemaakt op basis van uw document of een PostScript-bestand.

  1. Voer een van de volgende handelingen uit om het dialoogvenster Pakket te openen:
    • Kies Bestand > Pakket. (Als Pakket niet wordt weergegeven in het menu Bestand, kiest u een andere werkruimte, bijvoorbeeld Venster > Werkruimte > Geavanceerd.)

    • In het menu van het deelvenster Boek kiest u Boek in pakket opnemen of Geselecteerde documenten in pakket opnemen, afhankelijk van of alle,sommige,of geen van de documenten in het deelvenster Boek zijn geselecteerd.

    Een waarschuwingspictogram  geeft probleemgebieden aan.

  2. Voer een van de volgende handelingen uit in het dialoogvenster Pakket:

    • Als problemen worden gemeld, klikt u op Annuleren en gaat u naar het deelvenster Preflight om de problemen op te lossen.

    • Klik op het probleemgebied (bijvoorbeeld Lettertypen) en los het probleem op. Wanneer u tevreden bent over het document, maakt u nogmaals een pakket van de bestanden.

    • Selecteer Printinstructies maken in het tabblad Overzicht om een bestand met printinstructies te maken.      
    • Klik op Pakket om het maken van het pakket te starten.

  3. Na selectie van Printinstructies maken krijgt u het dialoogvenster Printinstructies te zien. Vul de afdrukinstructies in. De bestandsnaam die u typt, is de naam van het rapport dat bij alle andere pakketbestanden wordt toegevoegd. Klik op Doorgaan.

  4. Geef de locatie op waar u alle pakketbestanden wilt opslaan.

  5. Selecteer indien nodig het volgende:

    Lettertypen kopiëren

    Hiermee worden alle vereiste lettertypebestanden gekopieerd, maar niet de complete lettertypefamilie.

    Gekoppelde afbeeldingen kopiëren

    Hiermee kopieert u gekoppelde afbeeldingsbestanden naar de locatie van de pakketmap.

    Koppelingen naar afbeeldingen in pakket bijwerken

    Hiermee past u de u afbeeldingskoppelingen aan de locatie van de pakketmap aan.

    Alleen uitzonderingen voor woordafbreking in document gebruiken

    Als deze optie is geselecteerd, markeert InDesign dit document zodat de inhoud ervan niet opnieuw wordt geplaatst wanneer iemand anders het document opent of bewerkt op een computer met andere instellingen voor woordafbreking of woordenboeken. U kunt deze optie inschakelen wanneer u het bestand naar een servicebureau verzendt.

    Inclusief lettertypen en koppelingen van verborgen en niet-afdrukbare inhoud

    Hiermee maakt u een pakket van de objecten op verborgen lagen, verborgen voorwaarden en lagen waarvoor de optie Laag afdrukken is uitgeschakeld. Als deze optie uitgeschakeld is, worden alleen de zichtbare en afdrukbare elementen van het document opgenomen wanneer u het pakket maakt.

    IDML-opties selecteren
    IDML-opties selecteren

    Inclusief IDML

    Hiermee neemt u het IDML-bestand op in het pakket. Het InDesign-document/-boek kan dan worden geopend in eerdere versies van InDesign.

    Inclusief PDF(Afdrukken)

    Selecteer deze optie om een pakket te maken van een PDF-bestand (afdrukken). Alle PDF-voorinstellingen die op dat moment aanwezig zijn, zijn beschikbaar voor gebruik tijdens het maken van het pakket. De laatst gebruikte PDF-voorinsteling is de standaard PDF-voorinstelling in de vervolgkeuzelijst met PDF-voorinstellingen.

    Opmerking:

     

    • Wanneer tijdens het maken van het PDF-bestand een waarschuwing wordt weergegeven, wordt het PDF-bestand toch goed gemaakt. Er wordt echter een waarschuwingsbericht weergegeven. 
    • Wanneer tijdens het maken van een PDF-/IDML-bestand of het pakket een fout optreedt, wordt het volledige proces teruggedraaid en wordt er niets gemaakt.
    • De gegenereerde IDML- en PDF-bestanden hebben dezelfde naam als het .indd-document.

    Rapport weergeven

    Hiermee wordt direct na het maken van het pakket het rapport met afdrukinstructies in een teksteditor geopend. Als u de afdrukinstructies wilt bewerken voordat het maken van het pakket is voltooid, klikt u op de knop Instructies. Deze optie is alleen ingeschakeld als u in stap 2 Printinstructies maken hebt geselecteerd. 

  6. Klik op Pakket om verder te gaan met het maken van het pakket.

Lettertypefouten corrigeren

In het gedeelte Lettertypen van het dialoogvenster Pakketoverzicht staan alle lettertypen die in het document worden gebruikt (waaronder lettertypen die op overlopende tekst of op tekst op het plakbord zijn toegepast, en lettertypen die in EPS-bestanden, Adobe Illustrator-bestanden en geplaatste PDF-pagina's zijn ingesloten). Ook wordt aangegeven of het lettertype op uw computer geïnstalleerd en beschikbaar is. Als u Alleen problemen tonen selecteert, worden alleen lettertypen weergegeven die in de volgende categorieën vallen:

Ontbrekende lettertypen

Hiermee worden lettertypen weergegeven die in het document worden gebruikt, maar die niet op de computer zijn geïnstalleerd of niet beschikbaar zijn als met het document geïnstalleerde lettertypen.

Onvolledige lettertypen

Hiermee worden lettertypen weergegeven waarvoor wel een schermlettertype op de computer aanwezig is, maar geen overeenkomstig printerlettertype.

Beveiligde lettertypen

Hiermee worden lettertypen weergegeven die niet in PDF- of EPS-bestanden kunnen worden ingesloten of die vanwege licentiebeperkingen niet kunnen worden gebruikt als met het document geïnstalleerde lettertypen.

  1. Voer een van de volgende handelingen uit:
    • Sluit het dialoogvenster Preflight en installeer de desbetreffende lettertypen op de computer.

    • Klik op Lettertype zoeken in het gebied Lettertypen van het dialoogvenster Preflight en zoek, toon en vervang lettertypen die in het document worden gebruikt.

Let erop dat er voor de lettertypen die in het document worden gebruikt, een gebruiksrechtovereenkomst is en dat de lettertypen hetzij op de computer, hetzij op het uitvoerapparaat zijn geïnstalleerd en geactiveerd.

In het gedeelte Koppelingen en afbeeldingen van het dialoogvenster Pakketoverzicht staan alle koppelingen, ingesloten afbeeldingen en geplaatste InDesign-bestanden die in het document worden gebruikt, inclusief DCS- en OPI-koppelingen van gekoppelde EPS-afbeeldingen. De in EPS-afbeeldingen ingesloten illustraties en geplaatste InDesign-afbeeldingen worden niet als koppelingen opgenomen in het Preflight-rapport. Het Preflight-hulpprogramma geeft ontbrekende of verouderde koppelingen aan en geeft aan of er RGB-afbeeldingen aanwezig zijn (waarvan de scheiding mogelijk niet goed is uitgevoerd, tenzij kleurbeheer is ingeschakeld en correct is geconfigureerd).

Opmerking:

Het dialoogvenster Pakketoverzicht kan geen RGB-afbeeldingen detecteren die zijn ingesloten in geplaatste EPS-, Adobe Illustrator-, Adobe PDF-, FreeHand- en INDD-bestanden. U bereikt het beste resultaat door de kleurgegevens voor geplaatste bestanden te controleren met het deelvenster Preflight of in de toepassingen waarin de bestanden zijn gemaakt.

  1. Als u alleen probleemafbeeldingen wilt weergeven, selecteert u Alleen problemen tonen in het gedeelte Koppelingen en afbeeldingen van het dialoogvenster Pakketoverzicht.
  2. Voer een van de volgende handelingen uit om een koppeling te repareren:
    • Selecteer de probleemafbeelding en klik op Bijwerken of Opnieuw koppelen.

    • Klik op Alles repareren.

  3. Zoek de correcte afbeeldingsbestanden en klik op Openen.

Dit werk is gelicentieerd onder de Creative Commons Naamsvermelding/Niet-commercieel/Gelijk delen 3.0 Unported-licentie  De voorwaarden van Creative Commons zijn niet van toepassing op Twitter™- en Facebook-berichten.

Juridische kennisgevingen   |   Online privacybeleid