Benutzerhandbuch Abbrechen

PDF-Dokumente öffnen

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

Ein PDF-Dokument kann auf unterschiedliche Art und Weise geöffnet werden: innerhalb der Acrobat-Anwendung, aus der E-Mail-Anwendung heraus, aus dem Dateisystem oder per Webbrowser in einem Netzwerk.

PDF-Dokument in der Anwendung öffnen

  1. Starten Sie Acrobat und führen Sie einen der folgenden Schritte aus:

    • Öffnen Sie eine Datei in der Ansicht „Start“ > „Zuletzt verwendet“.

    • Wählen Sie Datei > Öffnen. Wählen Sie im Dialogfeld „Öffnen“ einen oder mehrere Dateinamen aus, und klicken Sie auf „Öffnen“. PDF-Dokumente haben in der Regel die Erweiterung „.pdf“.

    Hinweis:

    Wenn mehr als ein Dokument geöffnet ist, können Sie zwischen den Dokumenten wechseln, indem Sie den Dokumentnamen im Menü Fenster wählen.

PDF-Dokument vom Desktop oder aus einer anderen Anwendung heraus öffnen

  1. Führen Sie einen der folgenden Schritte aus:
    • Um eine angefügte PDF-Datei an eine E-Mail-Nachricht zu öffnen, öffnen Sie die Nachricht und klicken Sie doppelt auf das PDF-Symbol.

    • Zum Öffnen eines mit einer geöffneten Webseite verknüpften PDF-Dokuments klicken Sie auf die Verknüpfung zur PDF-Datei. Das PDF-Dokument wird normalerweise im Webbrowser selbst geöffnet.

    • Doppelklicken Sie in Ihrem Dateisystem auf das Symbol der PDF-Datei.

    Hinweis:

    In Mac OS können Sie ein PDF-Dokument, das unter Windows erstellt wurde, durch Doppelklicken auf das Symbol unter Umständen nicht öffnen. Wählen Sie stattdessen „Datei“ > „Öffnen mit“ > „Acrobat“.

PDF-Dateien in einem Webbrowser öffnen

Wenn PDF-Dateien in einer Webseite geöffnet werden, werden sie im Lesemodus geöffnet. Im Lesemodus wird das PDF-Dokument ohne sichtbare Menüs, Fenster oder Werkzeugleisten angezeigt. Unten im Fenster wird eine schwebende Werkzeugleiste mit den zum Anzeigen von Dokumenten benötigten Grundfunktionen angezeigt.

  • Zum Anzeigen der Werkzeugleiste bewegen Sie den Mauszeiger über den unteren Bereich des Browserfensters.
  • Zum Blättern durch die PDF-Datei verwenden Sie die Navigationsschaltflächen der Werkzeugleiste.
  • Um den Lesemodus zu schließen und den Arbeitsbereich anzuzeigen, klicken Sie auf das Acrobat- Symbol in der Symbolleiste.
  • Zum Deaktivieren des Lesemodus im Browser rufen Sie die Voreinstellungen in Acrobat oder Reader auf (Windows: „Bearbeiten“ > „Voreinstellungen“, Mac OS: „Acrobat“ bzw. „Acrobat Reader“ > „Voreinstellungen“). Wählen Sie links die Kategorie „Internet“ aus. Deaktivieren Sie standardmäßig die Option Anzeige in Lesemodus .
Hinweis:

Haben Sie mehrere Adobe PDF-Anwendungen auf dem Computer installiert, können Sie festlegen, mit welcher Anwendung PDF-Dateien geöffnet werden sollen. Siehe dazu den Abschnitt „Standard-PDF-Programm auswählen“ in den Voreinstellungen unter der Kategorie „Allgemein“.

PDF-Dokumente in einem Webbrowser anzeigen

Über die Optionen im Webbrowser wird die Anzeige eines PDF-Dokuments entweder innerhalb des Browsers oder direkt in Acrobat oder Reader gesteuert. Informationen zum Ändern des aktuellen Anzeigeverhaltens finden Sie in der Browserdokumentation zum Verwalten von Add-Ons oder Plug-Ins. Wenn Sie PDF-Dateien in Acrobat außerhalb des Browsers öffnen, können Sie im Browser nicht die Voreinstellung Schnelle Webanzeige zulassen verwenden.

Da Tastaturbefehle dem Webbrowser zugeordnet sein können, sind einige Kurzbefehle von Acrobat möglicherweise nicht verfügbar. Außerdem müssen Sie u. U. statt der Browser-Werkzeugleiste oder -Menüleiste die Werkzeuge und Befehle in der Acrobat-Werkzeugleiste verwenden. Um beispielsweise ein PDF-Dokument zu drucken, müssen Sie die Schaltfläche „Drucken“ in Acrobat verwenden und nicht den Menübefehl „Datei“ > „Drucken“ im Browser. (Im Microsoft Internet Explorer können Sie die Symbolleistenbefehle „Datei“ > „Drucken“, „Bearbeiten“ > „Kopieren“ sowie „Bearbeiten“ > Auf dieser Seite suchen verwenden.)

Hinweis:

Es wird nicht empfohlen, mehrere Versionen von Acrobat oder Adobe Reader auf demselben Computer zu installieren. Bei verschiedenen Versionen auf Ihrem System wird möglicherweise verhindert, dass PDF-Dateien in einem Webbrowser angezeigt wird. Versionskombinationen mit diesem Problem sind beispielsweise Acrobat XI mit Adobe Reader X oder Acrobat 9 mit Reader XI. Weitere Information zu Versionskombinationen finden Sie in diesem _detechnischen Hinweis.

Internet-Voreinstellungen

Standardmäßig im Lesemodus anzeigen

Wählen Sie diese Option aus, um PDF-Dokumente im Browser ohne Menüs, Fenster oder die sichtbaren Symbolleisten anzuzeigen.

Schnelle Webanzeige zulassen

Wählen Sie diese Option aus, um ein seitenweises Herunterladen von PDF-Dokumenten zu ermöglichen, die mit aktivierter Option „Schnelle Webanzeige“ gespeichert wurden. Wenn die Option „Schnelle Webanzeige“ aktiviert ist, kann ein Webserver nur die angeforderte Seite anstatt des gesamten PDF-Dokuments senden.

Herunterladen im Hintergrund zulassen

Wählen Sie diese Option aus, damit der Browser die PDF-Seiten aus dem Internet weiter herunterladen kann, selbst wenn bereits die erste Seite angezeigt wird.

Verbindungsgeschwindigkeit

Wählen Sie in der Dropdown-Liste eine Verbindungsgeschwindigkeit aus. Anhand der Verbindungsgeschwindigkeit werden Acrobat und andere Medien bei der einwandfreien Wiedergabe von im Internet eingelesenem Inhalt unterstützt.

Internet-Einstellungen [Netzwerk-Einstellungen]

Klicken Sie auf diese Schaltfläche, um das Dialogfeld „Internet“, „Netzwerkverbindungen“ o. Ä. für Ihren Computer zu öffnen. Weitere Informationen dazu finden Sie in der Hilfe zu Ihrem Betriebssystem; alternativ können Sie sich an Ihren Internet-Dienstanbieter oder Netzwerkadministrator wenden.

PDF-Dateien aus der letzten Acrobat-Sitzung erneut öffnen

Acrobat kann jetzt PDF-Dateien aus der letzten Sitzung beim Start automatisch wieder öffnen. Um diese Voreinstellung festzulegen, führen Sie die folgenden Schritte aus:

  1. Wählen Sie in Acrobat Bearbeiten > Voreinstellungen (Windows) bzw. Acrobat > Voreinstellungen (Mac).

  2. Wählen Sie im linken Bereich Allgemein aus und aktivieren Sie dann das Kontrollkästchen Beim Starten von Acrobat PDF-Dateien aus letzter Sitzung öffnen.

    Beim Starten von Acrobat PDF-Dateien der letzten Sitzung öffnen

  3. Klicken Sie auf OK.

Adobe-Logo

Bei Ihrem Konto anmelden