用户指南 取消(C)

参与 PDF 审阅

  1. Acrobat 用户指南
  2. Acrobat 简介
    1. 从桌面、移动设备和 Web 访问 Acrobat
    2. Acrobat 的新增功能
    3. 键盘快捷键
    4. 系统要求
  3. 工作区
    1. 工作区基础知识
    2. 打开和查看 PDF
      1. 打开 PDF
      2. 导览 PDF 页面
      3. 查看 PDF 首选项
      4. 调整 PDF 视图
      5. 启用 PDF 缩略图预览
      6. 在浏览器中显示 PDF
    3. 使用联机存储帐户
      1. 从 Box 访问文件
      2. 从 Dropbox 访问文件
      3. 从 OneDrive 访问文件
      4. 从 SharePoint 访问文件
      5. 从 Google Drive 访问文件
    4. Acrobat 和 macOS
    5. Acrobat 通知
    6. PDF 中的网格、参考线和测量
    7. PDF 中的亚洲文本、古斯拉夫文本和从右至左文本
  4. 创建 PDF
    1. PDF 创建概览
    2. 使用 Acrobat 创建 PDF
    3. 使用 PDFMaker 创建 PDF
    4. 使用 Adobe PDF 打印机
    5. 将网页转换为 PDF
    6. Creating PDFs with Acrobat Distiller
    7. Adobe PDF 转换设置
    8. PDF 字体
  5. Editing PDFs
    1. 编辑 PDF 中的文本
    2. 编辑 PDF 中的图像或对象
    3. 旋转、移动、删除和重新编号 PDF 页面
    4. 编辑扫描的 PDF
    5. 增强使用移动设备摄像头拍摄的文档照片
    6. 优化 PDF
    7. PDF 属性和元数据
    8. PDF 中的链接和附件
    9. PDF 图层
    10. PDF 中的页面缩略图和书签
    11. 动作向导 (Acrobat Pro)
    12. 转换为网页的 PDF
    13. 为演示文稿设置 PDF
    14. PDF 文章
    15. 地理空间 PDF
    16. 将动作和脚本应用于 PDF
    17. 更改添加文本的默认字体
    18. 从 PDF 中删除页面
  6. 扫描和 OCR
    1. 将文档扫描为 PDF
    2. 增强文档照片
    3. 对使用 Acrobat 进行扫描时出现的扫描仪问题进行疑难解答
  7. 表单
    1. PDF 表单基础知识
    2. 在 Acrobat 中从头开始创建表单
    3. 创建和分发 PDF 表单
    4. 填写 PDF 表单
    5. PDF 表单域属性
    6. 填写和签名 PDF 表单
    7. 在 PDF 表单中设置动作按钮
    8. 发布交互 PDF Web 表单
    9. PDF 表单域基础知识
    10. PDF 条形码表单域
    11. 收集和管理 PDF 表单数据
    12. 关于表单追踪器
    13. PDF 表单帮助
    14. 使用电子邮件或内部服务器将 PDF 表单发送给收件人
  8. 合并文件
    1. 将多个文件组合或合并为单个 PDF
    2. 旋转、移动、删除和重新编号 PDF 页面
    3. 向 PDF 中添加页眉、页脚以及 Bates 编号
    4. 裁剪 PDF 页面
    5. 向 PDF 中添加水印
    6. 向 PDF 中添加背景
    7. 处理 PDF 包中的组件文件
    8. 发布并共享 PDF 包
    9. PDF 包概览
    10. 创建和自定义 PDF 包
  9. 共享、审阅和添加注释
    1. 在线共享和追踪 PDF 文件
    2. 使用编辑标记文本
    3. 准备 PDF 审阅
    4. 开始 PDF 审阅
    5. 在 SharePoint 或 Office 365 站点上托管共享的审阅
    6. 参与 PDF 审阅
    7. 向 PDF 中添加注释
    8. 向 PDF 中添加图章
    9. 审批工作流程
    10. 管理注释 | 查看、回复、打印
    11. 导入和导出注释
    12. 追踪和管理 PDF 审阅
  10. 保存和导出 PDF
    1. 保存 PDF
    2. 将 PDF 转换为 Word
    3. 将 PDF 转换为 JPG
    4. 将 PDF 转换或导出为其它文件格式
    5. PDF 导出的文件格式选项
    6. 重新使用 PDF 内容
  11. 安全性
    1. PDF 的增强的安全性设置
    2. 使用密码保护 PDF
    3. 管理数字身份证
    4. 使用证书保护 PDF
    5. 打开受保护的 PDF
    6. 从 PDF 中删除敏感内容
    7. 设置 PDF 的安全性策略
    8. 为 PDF 选择安全性方法
    9. 打开 PDF 时发生安全警告
    10. 使用 Adobe Experience Manager 保护 PDF
    11. 适用于 PDF 的“受保护视图”功能
    12. Acrobat 和 PDF 的安全性概览
    13. PDF 中 JavaScript 的安全性风险
    14. 附件作为安全风险
    15. Allow or block links in PDFs
  12. 电子签名
    1. 签名 PDF 文档
    2. 将您的签名捕捉到移动版应用程序中并应用在各个地方
    3. 发送文档以供电子签名
    4. 关于证书签名
    5. 基于证书的签名
    6. 验证数字签名
    7. Adobe Approved Trust List
    8. 管理可信任身份
  13. 打印
    1. 基本 PDF 打印任务
    2. 打印小册子和 PDF 包
    3. 高级 PDF 打印设置
    4. 打印为 PDF
    5. 打印彩色 PDF (Acrobat Pro)
    6. 按照自定义大小打印 PDF
  14. 辅助工具、标签和重排
    1. 创建和验证 PDF 辅助工具
    2. PDF 中的辅助工具功能
    3. PDF 的“阅读顺序”工具
    4. 阅读具有重排和辅助工具功能的 PDF
    5. 使用“内容”和“标签”面板编辑文档结构
    6. 创建具有辅助工具的 PDF
  15. 搜索和索引
    1. 创建 PDF 索引
    2. 搜索 PDF
  16. 多媒体和 3D 模型
    1. 在 PDF 中添加音频、视频和交互对象
    2. 向 PDF 中添加 3D 模型 (Acrobat Pro)
    3. 在 PDF 中显示 3D 模型
    4. 与 3D 模型进行交互
    5. 测量 PDF 中的 3D 对象
    6. 在 PDF 中设置 3D 视图
    7. 启用 PDF 中的 3D 内容
    8. 向 PDF 中添加多媒体
    9. 在 PDF 中为 3D 设计添加注释
    10. 在 PDF 中播放视频、音频和多媒体格式
    11. 将注释添加到视频
  17. 印刷制作工具 (Acrobat Pro)
    1. Print production tools overview
    2. 打印机标记和调整细线
    3. 预览输出
    4. 透明度拼合
    5. 颜色转换和油墨管理
    6. 陷印颜色
  18. 印前检查 (Acrobat Pro)
    1. 符合 PDF/X、PDF/A 和 PDF/E 规范的文件
    2. 印前检查配置文件
    3. 高级印前检查
    4. 印前检查报告
    5. 查看印前检查结果、对象和资源
    6. PDF 中的输出方法
    7. 使用“印前检查”工具更正问题区域
    8. 使用快捷批处理或印前检查动作自动分析文档
    9. 使用“印前检查”工具分析文档
    10. “印前检查”工具中的其他检查
    11. 印前检查库
    12. 印前检查变量
  19. 色彩管理
    1. 保持颜色一致
    2. 颜色设置
    3. 对文档进行色彩管理
    4. 处理色彩配置文件
    5. 了解色彩管理

审阅由 Adobe Document Cloud 托管的 PDF

如果发起人使用 Adobe Document Cloud 审阅服务共享了 PDF,那么在电子邮件邀请中,会包含一个指向要审阅的 PDF 文件的链接。单击这个链接后,随即会在 Web 浏览器中打开相应的 PDF 文件。您可以使用浏览器窗口中提供的注释工具,为 PDF 添加注释。整个过程无需登录。通过 Web,您还可以启动 Acrobat Reader DC 或 Acrobat DC 桌面应用程序,以此来添加注释。

您可以按照以下任一方式参与审阅:

  1. 单击审阅邀请电子邮件中的链接或审阅按钮。

    注意:下面是通过 Adobe Document Cloud 发送的电子邮件邀请示例。如果发起人通过电子邮件向您发送的是指向 PDF 审阅文件的公共链接,则电子邮件邀请的外观可能会有所不同。

    电子邮件中的审阅链接

  2. 随即会在 Web 浏览器中打开相应的 PDF 文件。以客人身份进入,或使用您的 Adobe ID 和密码登录。登录之后,您可以使用 @ 提及标签,并随时编辑或删除您自己的注释。

    在 Web 浏览器中查看

  3. 可使用注释工具,为 PDF 添加注释。所有审阅人都可以查看您的注释。

    添加注释

  4. 审阅过程中,您还可以执行以下操作:

    • 使用 @ 提及标签来引起审阅人的注意。使用 @ 提及标签向提及其姓名的审阅人发送通知。
    • 根据注释状态(例如“未读”和“已解决”)、@ 提及标签或审阅人的注释,对注释进行筛选 ()。
    • 使用选项菜单 () 查看所有审阅人、复制共享链接、将自己从审阅参与者中删除或报告滥用行为。
  5. 完成审阅后,单击已完成。Acrobat DC 中即会显示一则通知,同时会向发起人发送一封电子邮件。

  1. 单击审阅邀请电子邮件中的链接或打开按钮。随即会在 Web 浏览器中打开相应的 PDF 文件。

  2. 在工具栏中,单击在 Acrobat 中打开。系统将会下载 PDF 并在 Acrobat Reader DC 或 Acrobat DC 中打开,具体情况取决于这两个应用程序中,哪个程序是 PDF 的默认打开程序。

    在桌面应用程序中审阅

    注意:

    要参与审阅,您必须安装最新版本的 Acrobat Reader DC 或 Adobe Acrobat DC。有关更多信息,请参阅 Adobe Document Cloud 审阅服务 | 在 Acrobat 中打开

  3. 在 Acrobat Reader DC 或 Acrobat DC 中,通过使用注释工具,为 PDF 添加注释。注释信息将会自动保存,所有审阅人都可以查看您添加的注释。

    注意:

    即使您没有连接到 Internet,仍然可以为 PDF 添加注释。无论是否连接到 Internet,添加的注释都将保存在 Document Cloud 中。

  4. 审阅过程中,您还可以执行以下操作:

    • 使用 @ 提及标签来引起审阅人的注意。使用 @ 提及标签向提及其姓名的审阅人发送通知。
    • 使用“搜索注释”字段来搜索特定主题词。
    • 根据页面、作者、日期、类型、未读状态或颜色,对注释进行排序 ()。
    • 根据注释状态(例如“未读”、“已解决”和“未解决”)、@ 提及标签或审阅人的注释、注释类型及颜色,对注释进行筛选 ()。
    • 使用“选项”菜单 () 来编辑、标记(“未读”或“已解决”)或删除选定注释。
    • 通过单击左上角的审阅人头像,查看所有审阅参与人的审阅状态。
    针对 PDF 的其他审阅操作

    A. 单击可查看所有参与者 B. 批注工具 C. 单击以在管理共享文件和查看注释之间切换 D. 搜索注释 E. 排序注释 F. 筛选注释 G. @ 提及标签 

  5. 完成审阅后,单击完成。PDF 审阅文件将会关闭。发起人将在 Acrobat/Reader 中收到通知,并且一封邮件发出。

审阅由 SharePoint、WebDAV 服务器或网络文件夹托管的 PDF 文件

当您收到 PDF 审阅的电子邮件邀请时,邀请中通常将 PDF 作为附件或者提供了指向 PDF 的 URL。或者,一些邀请包括表单数据格式 (FDF) 附件。打开后,FDF 文件配置审阅设置并在 Acrobat 中打开 PDF。

审阅中的 PDF 包含特殊功能,包括注释工具和带说明的文档消息栏。使用注释工具可将注释添加到 PDF,然后提交这些注释。可以将注释发布到他人能够看到的注释服务器上,也可以将注释作为电子邮件附件发送给审阅发起人。

注意:

有可能会收到不包含特殊功能的 PDF。如果收到此类 PDF,请使用工具 > 注释工具栏中的工具来添加注释。然后保存 PDF 并将其发送回去。

若要稍后审阅 PDF,请从追踪器中将其重新打开。这样做可以确保您的注释能添加到追踪的 PDF 副本中,并且发起人会收到您的注释。如果不立即发送或者发布您的注释,请在关闭前保存 PDF 以避免丢失注释。在发起人收到您的注释之前,这些注释仅显示在 PDF 的本地副本中,对其它审阅人不可见。

  1. 在您的电子邮件应用程序中,通过单击 URL 或双击附件(PDF 或 FDF)可打开 PDF。
  2. 如果收到提示,请执行以下一项或多项操作:
    • 使用您的 Adobe 身份证和口令登录到 Adobe Document Cloud。
    • 在“共享审阅”对话框中单击“连接”。
    • 在“欢迎参与共享审阅”窗口中单击“确定”。此窗口显示审阅截止日期、参与人、每个审阅人是否做了任何注释和注释服务器位置。
    • 请键入您的名字、电子邮件地址、公司名称和头衔。
  3. 保存文件到您可以轻松找到的位置,例如桌面。
  4. 使用工具 > 注释工具栏中的工具,将注释添加到 PDF。要删除注释,请选择该注释,然后按 Delete 键。(您仅可以删除您做的注释。)

  5. 请执行以下适合的操作:
    • 如果您获得通知,有来自其他审阅人的新注释,请单击该消息。新注释出现在 PDF 中。
    • 要查找是否有来自其他审阅人的新注释,请单击“检查新注释”按钮 
  6. 在文档消息栏中单击“发布注释”或“发送注释给审阅发起人”即可提交注释。

    当您发送注释时,一个包含您注释的 PDF 作为电子邮件附件发送给审阅发起人。当您发布注释时,您的注释被保存在注释服务器中。

文档消息栏中的选项取决于发起人如何设置审阅以及您是否可以访问注释服务器。

检查新注释

提示 Acrobat 在注释服务器和本地硬盘同步注释。如果您不单击该按钮,当文档处于打开状态时,Acrobat 会每隔 10 分钟检查一次是否有新注释;当文档处于关闭状态时,则每隔 1 小时检查一次。

合并注释

复制打开的 PDF 中的注释到您的副本。本选项仅当在基于电子邮件的审阅中您从审阅人处收到 PDF 时可用。

发布注释

仅在共享审阅中可用。上载您的新注释到注释服务器。如果审阅结束,则此按钮停用。

保存归档副本

在结束审阅后,仅在共享审阅中可用。将带有审阅注释的文档副本保存到您的硬盘驱动器。

发送注释

创建发送给审阅发起人并包含以注释的 PDF 作为附件的电子邮件。此选项对在基于电子邮件的审阅中的审阅人总是可用。如果审阅人已选择脱机工作或者如果尝试连接到注释服务器失败,则共享审阅中会显示这些情况。

状态

显示注释服务器连接状态的图标。图标显示为上一次尝试成功图标 、上一次尝试失败图标 ,或正在尝试连接图标 。如果单击该图标,则将显示一个包含更多选项的菜单:“追踪审阅”用于打开“追踪器”;“另存为归档副本”用于保存不再连接到审阅的 PDF 副本;“脱机工作”允许您在脱机模式下工作,在该模式下您可以添加注释但无法发布,除非切换回联机模式。要切换到联机模式,请单击“重新连接至服务器”。

参与共享审阅时,Acrobat 会将您本地硬盘驱动器上已发布的注释与服务器上的注释同步。Acrobat 会通知您何时可以使用新注释。因为同步在 PDF 关闭后继续,您将继续收到通知。

通知区的消息会在下列情况下提醒您:新审阅人加入审阅、有更新(多次审阅)、截止日期更改以及同步尝试失败。当新的广播订阅添加到追踪器中时,也会通知您。您可以更改消息和注释同步的频率,还可以手动触发同步过程。

要查看共享审阅中的新注释,您必须能够连接到注释服务器所在的网络。如果不能连接,请在“追踪器”中检查服务器状态以确定问题的原因。

  1. 在文档消息栏中单击“检查新注释”按钮

如果脱机或在防火墙外审阅 PDF,或者与注释服务器的连接断开,则可以通过电子邮件发送注释。

  1. 选择文件 > 发送文件 > 附加到电子邮件

  2. 在“发送电子邮件”对话框中,选择“默认电子邮件应用程序”或“使用电子邮件”,然后从“选择 ”菜单中选择您的电子邮件客户端。

  3. 单击“继续”,然后按照屏幕说明继续操作。

    注意:

    如果 PDF 超过 5-MB 的文件大小限制,Acrobat 会提示您通过表单数据格式 (FDF) 文件发送注释。发起人可以导入这种较小的文件。要调整文件大小限制,请打开“首选项”对话框并选择“审阅”。然后在“以 FDF 格式发送注释,若文件大小超过 [#] MB”中输入新值。

当您参与审阅时,可以从其他审阅人接收注释。例如,如果某位审阅人无法访问注释服务器,该审阅人可以发送您的注释。再如,假定您请求反馈的对象最初不在邀请参与审阅之列,则那些审阅人可以将他们注释的审阅 PDF 副本返回给您。通过取得注释的所有权,您可以同审阅中的每个人分享它们。

  1. 打开包含注释的 PDF。

  2. 执行以下任一操作:
    • 当系统询问您是否发布来自该审阅人的注释时,单击确定。已发布的注释将显示在 PDF 中。您的姓名将显示在标题栏中,作者姓名将显示在注释的正文中,前缀文本为代表
    注意:

    要在“首选项”对话框的“审阅”中隐藏“代表”文本,请取消选择当用户在共享审阅中 取得 注释的 所有权时, 在注释中显示“代表”文本

    • 当系统询问是否要合并注释时单击“确定”,或在文档信息栏中单击“合并注释”,然后单击“发送注释”。根据需要为其他审阅人添加电子邮件地址,然后单击“发送”。
    • 在 Acrobat 或 Reader 中,打开 PDF 副本,然后选择“注释”>“注释列表”>“选项”>“导入数据文件”。选择包含审阅人注释的文件。根据需要为其他审阅人添加电子邮件地址,然后单击“ 发送”。

只有新的或者编辑过的注释被发布或者发送。

使用追踪器,在正在进行的审阅中重新打开 PDF。追踪器将仅显示已保存的 PDF。如果 PDF 第一次打开时未保存,请在电子邮件应用程序中将其重新打开。

  1. 选择视图 > 追踪器

  2. 在“追踪器”中,双击 PDF。

  3. 添加新注释或编辑现有的注释。要删除注释,请选择该注释,然后按 Delete 键。(您仅可以删除您做的注释。)

    下次同步注释时,Acrobat 会将已删除的注释从联机 PDF 中删除。如果您删除的是较早发送的电子邮件中的注释,则将不会在发起人的文档中删除这些注释。

  4. 单击文档消息栏中的“发布注释”。

    只会发布或发送新的注释或编辑过的注释。

Adobe 徽标

登录到您的帐户