用户指南 取消(C)

工作区基本知识 | Acrobat

  1. Acrobat 用户指南
  2. Acrobat 简介
    1. 从桌面、移动设备和 Web 访问 Acrobat
    2. Acrobat 的新增功能
    3. 键盘快捷键
    4. 系统要求
  3. 工作区
    1. 工作区基础知识
    2. 打开和查看 PDF
      1. 打开 PDF
      2. 导览 PDF 页面
      3. 查看 PDF 首选项
      4. 调整 PDF 视图
      5. 启用 PDF 缩略图预览
      6. 在浏览器中显示 PDF
    3. 使用联机存储帐户
      1. 从 Box 访问文件
      2. 从 Dropbox 访问文件
      3. 从 OneDrive 访问文件
      4. 从 SharePoint 访问文件
      5. 从 Google Drive 访问文件
    4. Acrobat 和 macOS
    5. Acrobat 通知
    6. PDF 中的网格、参考线和测量
    7. PDF 中的亚洲文本、古斯拉夫文本和从右至左文本
  4. 创建 PDF
    1. PDF 创建概览
    2. 使用 Acrobat 创建 PDF
    3. 使用 PDFMaker 创建 PDF
    4. 使用 Adobe PDF 打印机
    5. 将网页转换为 PDF
    6. Creating PDFs with Acrobat Distiller
    7. Adobe PDF 转换设置
    8. PDF 字体
  5. Editing PDFs
    1. 编辑 PDF 中的文本
    2. 编辑 PDF 中的图像或对象
    3. 旋转、移动、删除和重新编号 PDF 页面
    4. 编辑扫描的 PDF
    5. 增强使用移动设备摄像头拍摄的文档照片
    6. 优化 PDF
    7. PDF 属性和元数据
    8. PDF 中的链接和附件
    9. PDF 图层
    10. PDF 中的页面缩略图和书签
    11. 动作向导 (Acrobat Pro)
    12. 转换为网页的 PDF
    13. 为演示文稿设置 PDF
    14. PDF 文章
    15. 地理空间 PDF
    16. 将动作和脚本应用于 PDF
    17. 更改添加文本的默认字体
    18. 从 PDF 中删除页面
  6. 扫描和 OCR
    1. 将文档扫描为 PDF
    2. 增强文档照片
    3. 对使用 Acrobat 进行扫描时出现的扫描仪问题进行疑难解答
  7. 表单
    1. PDF 表单基础知识
    2. 在 Acrobat 中从头开始创建表单
    3. 创建和分发 PDF 表单
    4. 填写 PDF 表单
    5. PDF 表单域属性
    6. 填写和签名 PDF 表单
    7. 在 PDF 表单中设置动作按钮
    8. 发布交互 PDF Web 表单
    9. PDF 表单域基础知识
    10. PDF 条形码表单域
    11. 收集和管理 PDF 表单数据
    12. 关于表单追踪器
    13. PDF 表单帮助
    14. 使用电子邮件或内部服务器将 PDF 表单发送给收件人
  8. 合并文件
    1. 将多个文件组合或合并为单个 PDF
    2. 旋转、移动、删除和重新编号 PDF 页面
    3. 向 PDF 中添加页眉、页脚以及 Bates 编号
    4. 裁剪 PDF 页面
    5. 向 PDF 中添加水印
    6. 向 PDF 中添加背景
    7. 处理 PDF 包中的组件文件
    8. 发布并共享 PDF 包
    9. PDF 包概览
    10. 创建和自定义 PDF 包
  9. 共享、审阅和添加注释
    1. 在线共享和追踪 PDF 文件
    2. 使用编辑标记文本
    3. 准备 PDF 审阅
    4. 开始 PDF 审阅
    5. 在 SharePoint 或 Office 365 站点上托管共享的审阅
    6. 参与 PDF 审阅
    7. 向 PDF 中添加注释
    8. 向 PDF 中添加图章
    9. 审批工作流程
    10. 管理注释 | 查看、回复、打印
    11. 导入和导出注释
    12. 追踪和管理 PDF 审阅
  10. 保存和导出 PDF
    1. 保存 PDF
    2. 将 PDF 转换为 Word
    3. 将 PDF 转换为 JPG
    4. 将 PDF 转换或导出为其它文件格式
    5. PDF 导出的文件格式选项
    6. 重新使用 PDF 内容
  11. 安全性
    1. PDF 的增强的安全性设置
    2. 使用密码保护 PDF
    3. 管理数字身份证
    4. 使用证书保护 PDF
    5. 打开受保护的 PDF
    6. 从 PDF 中删除敏感内容
    7. 设置 PDF 的安全性策略
    8. 为 PDF 选择安全性方法
    9. 打开 PDF 时发生安全警告
    10. 使用 Adobe Experience Manager 保护 PDF
    11. 适用于 PDF 的“受保护视图”功能
    12. Acrobat 和 PDF 的安全性概览
    13. PDF 中 JavaScript 的安全性风险
    14. 附件作为安全风险
    15. Allow or block links in PDFs
  12. 电子签名
    1. 签名 PDF 文档
    2. 将您的签名捕捉到移动版应用程序中并应用在各个地方
    3. 发送文档以供电子签名
    4. 关于证书签名
    5. 基于证书的签名
    6. 验证数字签名
    7. Adobe Approved Trust List
    8. 管理可信任身份
  13. 打印
    1. 基本 PDF 打印任务
    2. 打印小册子和 PDF 包
    3. 高级 PDF 打印设置
    4. 打印为 PDF
    5. 打印彩色 PDF (Acrobat Pro)
    6. 按照自定义大小打印 PDF
  14. 辅助工具、标签和重排
    1. 创建和验证 PDF 辅助工具
    2. PDF 中的辅助工具功能
    3. PDF 的“阅读顺序”工具
    4. 阅读具有重排和辅助工具功能的 PDF
    5. 使用“内容”和“标签”面板编辑文档结构
    6. 创建具有辅助工具的 PDF
  15. 搜索和索引
    1. 创建 PDF 索引
    2. 搜索 PDF
  16. 多媒体和 3D 模型
    1. 在 PDF 中添加音频、视频和交互对象
    2. 向 PDF 中添加 3D 模型 (Acrobat Pro)
    3. 在 PDF 中显示 3D 模型
    4. 与 3D 模型进行交互
    5. 测量 PDF 中的 3D 对象
    6. 在 PDF 中设置 3D 视图
    7. 启用 PDF 中的 3D 内容
    8. 向 PDF 中添加多媒体
    9. 在 PDF 中为 3D 设计添加注释
    10. 在 PDF 中播放视频、音频和多媒体格式
    11. 将注释添加到视频
  17. 印刷制作工具 (Acrobat Pro)
    1. Print production tools overview
    2. 打印机标记和调整细线
    3. 预览输出
    4. 透明度拼合
    5. 颜色转换和油墨管理
    6. 陷印颜色
  18. 印前检查 (Acrobat Pro)
    1. 符合 PDF/X、PDF/A 和 PDF/E 规范的文件
    2. 印前检查配置文件
    3. 高级印前检查
    4. 印前检查报告
    5. 查看印前检查结果、对象和资源
    6. PDF 中的输出方法
    7. 使用“印前检查”工具更正问题区域
    8. 使用快捷批处理或印前检查动作自动分析文档
    9. 使用“印前检查”工具分析文档
    10. “印前检查”工具中的其他检查
    11. 印前检查库
    12. 印前检查变量
  19. 色彩管理
    1. 保持颜色一致
    2. 颜色设置
    3. 对文档进行色彩管理
    4. 处理色彩配置文件
    5. 了解色彩管理
注意:

本文档提供针对 Acrobat 的相关说明。如果您使用的是 Acrobat 2017 或 Acrobat Classic (2015),请参阅工作区基础知识| Acrobat 2017、Acrobat Classic(2015)

工作区概述

Adobe Acrobat 用户界面有三个视图:“主页”、“工具”和“文档”。

此外,“文档”视图有两种界面,会显示其中一种:单文档界面(一次查看一个文档)或多文档界面(带标签的界面,可查看多个 PDF 文档)。

主页

当没有在 Acrobat 中打开 PDF 时,这是入口或登录页面。

工具

这是 访问 工具的页面, 从这里可以访问  Acrobat 中的可用工具。所有 Acrobat 工具都显示在这个视图中。

文档

默认情况下,在 Acrobat 中打开文档时将显示此视图。当打开多个文档时,每个文档会在同一应用程序窗口的标签中打开。

“主页”视图

当没有在 Acrobat 中打开 PDF 时,这是入口或登录页面。通过“主页”视图,您可以快速访问最近打开的文件、共享的文件、常用工具、待办任务和存储帐户。

统一的“主页”视图

A. 最近打开的文件 B. “已添加星标”信息卡 C. “快速入门”信息卡 D. 搜索文件 E. 通知 F. 上下文窗格 G. 由您和他人共享的文件 H. 共享以供签名的协议 

这是一个统一的列表,其中列出了别人共享给您或您共享给别人以供查看、审阅或签名的文件,以及从您的计算机、Document Cloud 存储或 OneDrive、Dropbox、Box、SharePoint 和 Google Drive 等第三方存储打开以供查看的文件。根据对文件执行的操作,这些文件被相应标记为“由您共享”、“已取消共享”或“由他人共享”。共享文件名称旁边的注释图标 () 表明其为审阅文件。如果共享文件旁边没有注释图标 (),则表示该文件已共享,但仅供查看。

对于选定的文件,右侧会显示详细信息面板,其中包含该文件的缩略图预览以及常用工具列表。使用该面板中的从最近打开的文件中删除选项,可以有选择地从“最近”列表中删除文件。当您注销 Acrobat 后,最近打开的文件列表将被清空。

 

注意:

在 Acrobat Reader 移动应用程序中,您发送以供签名的签名协议不会显示在“最近”文件列表中。但是,您可以看到与那些正在等待您完成的签名协议相关的通知和待办事项卡。

将已添加星标的文件显示为易于访问的信息卡形式。要查看所有已添加星标的文件,请单击左侧窗格中的已添加星标选项卡。如果您为某个文件添加了星标,则意味着将其标记为重要文件,方便您以后在不同设备上访问该文件。添加星标的文件将复制到 Document Cloud。要在 Acrobat 主页中隐藏已添加星标文件信息卡,请选择编辑 > 首选项。在常规选项卡中,取消选中在“最近”选项卡中显示已添加星标的文件

有关更多信息,请参阅为重要文件添加星标,以便从不同设备访问这些文件

此部分列出了 Acrobat 中的常用工具,如“创建 PDF”、“组织页面”、“合并文件”等。还提供了一个选项可将 Acrobat 设置为打开 PDF 的默认应用程序。要隐藏快速工具,请从选项菜单 () 中,选择全部折叠

您可通过顶部中间统一的“搜索”框,搜索所有最近打开的文件、Document Cloud 文件以及由您共享或由他人共享的文件。

搜索文件

当共享文档的状态发生任何更改时,通知铃铛都会提醒您。它会针对供查看、审阅和签名的已共享文档显示所有关于传入和传出请求的通知。

有关详细信息,请参阅 Document Cloud 通知

通过该窗格,您可以使用上下文相关菜单,对所有“主页”视图标签中的文件执行操作。选择文件后,右侧会显示详细信息面板,其中包含该文件的缩略图预览以及常用工具列表。选择相应工具便可对文件执行所需操作。

共享区域中,您可以追踪和管理已共享的文件。所有已共享的文件都会根据工作流进行分组,以便于轻松访问。由您共享的文件列在由您共享中,由他人与您共享的文件列在由他人共享中。选择文件后,右侧窗格中会显示可用选项。

注意:

在 Acrobat Reader 移动应用程序中,您发送以供签名的签名协议不会显示在“最近”文件列表中。但是,您可以看到与那些正在等待您完成的签名协议相关的通知和待办事项卡。

有关供查看、审阅或签名的共享文件的详细信息,请参阅:

这是一个统一的列表,包含与您共享或由您共享以供签名的协议。您可以追踪发送以供签名、已签名、或等待您签名的协议。

有关更多信息,请参阅追踪发送以供签名的协议

联机存储帐户

“存储”列出了您可以从中访问文件的脱机和联机位置。除了本地计算机之外,您还可以访问下列位置的文件:

  • 使用左侧窗格中的“Document Cloud”链接可访问安全存储在 Adobe Document Cloud 中的文件。
  • 您的联机帐户中的文件,例如 Box、Dropbox、Google Drive、OneDrive 和 Microsoft SharePoint 帐户。使用左侧窗格中的添加帐户链接可添加这些帐户。有关详细信息,请参阅处理联机帐户。

工具中心

在此可以导航和找到 Acrobat 或 Reader 中提供的各种工具。所有工具均按类别列出。如果打开了某个文件,那么在您选择工具时,该工具特定的命令或工具栏就会出现在文档视图中。

即使没有打开文档,也可以打开某些工具。如果工具要求打开文档,那么在选取该工具时,系统会提示您选择文档。

Acrobat 中的“工具中心”
工具中心按类别列出所有工具。工具的快捷方式显示在右侧窗格中。

在右侧窗格中添加或删除工具的快捷方式

要在右侧窗格中添加工具的快捷方式,请单击该工具名称下方的添加按钮。

向右侧窗格中添加快捷方式

或者,要添加工具,还可以将工具拖动到右侧窗格。

要从右侧窗格中删除工具的快捷方式,请单击位于该工具名称下方“打开”旁边的向下箭头按钮,然后选择删除快捷方式

从右侧窗格中删除快捷方式

或者,要删除快捷方式,请单击右侧窗格中快捷方式的叉号按钮。

合并文件快捷方式

文档视图

默认情况下,系统将显示用于查看多个 PDF 的带标签界面。当打开多个 PDF 时,每个 PDF 会在同一应用程序窗口的标签中打开。您可以从顶部切换标签 - 标签名称显示在该标签中打开的文件的名称。右侧显示了上一个和下一个按钮,当文档的数目很多而不适合文档视图的大小时,可以使用这些按钮在文档标签之间导航。

在工作区的顶端,可以看到菜单栏和工具栏。独立应用程序的工作区包括居中的文档窗格、左侧的导览窗格和右侧的工具或任务窗格。文档窗格显示 PDF。左侧的导览窗格有助于浏览整个 PDF 以及对 PDF 文件执行其它选项。靠近在窗口顶部的工具栏提供了您可以用于操作 PDF 的其它控制。

用于查看多个 PDF 的带标签文档视图
用于查看多个 PDF 的带标签文档视图

注意:

如果您要关闭带标签的视图并返回单文档视图,请转至“编辑”>“首选项”>“一般”,然后清除在同一窗口的新标签中打开文档(需要重新启动)首选项的复选框。重新启动 Acrobat。

Acrobat 中的显示主题

您可以通过设置显示主题来更改 Acrobat 的整体外观。要选择主题,请转到视图 > 显示主题,然后选择以下某个主题。

  • 系统主题 - 当您选择系统主题时,Acrobat 会根据操作系统主题更改 UI。如果在 Acrobat 运行时更改了操作系统主题,则 Acrobat 的主题也会更新。
  • 浅灰 - Acrobat 使用的默认主题为浅灰 所有 UI 元素和文档背景都会呈现浅灰色。
  • 深灰 - 将主题设置为深灰可通过减少眼疲劳,改善视觉体验,并改善黑暗环境中的屏幕使用情况,同时节省电池电量。深色主题现已扩展为包括顶部菜单、页面上下文菜单、滚动条和注释窗格。
显示主题

菜单和上下文菜单

通常情况下,最好保持 Acrobat 菜单可见,以便于您在工作时使用它们。使用“视图”>“显示/隐藏”>“菜单栏”命令,可以隐藏菜单。但是,要再次显示和使用菜单的唯一方法是按 F9 键 (Windows) 或 Shift+Command+M (Mac OS)。

与屏幕顶部显示的菜单不同,上下文相关菜单显示与现用工具或选择相关的命令。使用上下文菜单可以快速选择常用命令。例如,当您右键单击工具栏区域时,该上下文菜单将显示与“视图”>“显示/隐藏”>“工具栏项目”菜单相同的命令。

  1. 将鼠标指针置于文档、对象或面板上方。

  2. 单击鼠标右键。

注意:

(Mac OS) 如果使用的不是双按钮鼠标,则可以通过在使用鼠标单击时按住 Control 键来显示上下文菜单。

工具栏

最初,可能无法在工具栏中看到各种工具。您可以将工具添加到工具栏,以便轻松访问。

要将工具添加到工具栏,请右键单击工具栏中的空白区域,然后选择要显示在工具栏中的工具。

选择要显示的工具

快速工具

可以将常用的工具从“工具”中添加到“快速工具”工具栏。

  1. 右键单击工具栏中的空白区域,然后选择“自定义快速工具”。

  2. 在“自定义快速工具”对话框中,执行以下任一操作:

    • 要添加工具,请在左侧窗格中选择该工具,然后单击向上箭头 图标。

    • 要删除工具,请选择其图标,然后单击“删除” 图标。

    • 要更改工具在工具栏中的位置,请选择其图标,然后单击

    • 要在工具栏中添加垂直线以隔开各组工具,请单击

调整快速工具集群的位置

拖放快速工具集群可调整其在工具栏中的位置。将鼠标悬停在工具集群上时,会显示拖动(四向)箭头。然后单击并拖动即可将快速工具集群重新定位到工具栏左侧。快速工具集群的位置将在不同的会话中予以保留。

将鼠标悬停在快速工具集群上以显示拖动箭头
快速工具集群位于工具栏的右侧

快速工具集群被拖动到快速工具栏左侧
快速工具集群被拖动到快速工具栏左侧

常用工具

您可以将工具添加到“常用工具”工具栏中。

  1. 右键单击工具栏中的空白空间。

  2. 从菜单中选择工具。

  3. 要从工具栏中删除某工具,请右键单击该工具并从菜单中取消选择它。

隐藏和显示工具栏

如果您的工作没有涉及到使用工具栏中的工具,您可以关闭工具栏以精简工作区。如果若干个 PDF 打开,您可以为每一个 PDF 分别的自定义工具栏。当您在 PDF 之间切换时,不同的自定义状态保持不变。

  • 要隐藏所有工具栏,请选择“视图”>“显示/隐藏”>“工具栏项目”>“隐藏工具栏”。
  • 要把工具栏还原为其默认配置,请选择“视图”>“显示/隐藏”>“工具栏项目”>“重置工具栏”。
注意:

如果已隐藏所有工具栏,可以按 F8,重新将其显示出来。

选择工具

默认情况下,“选择”工具从 Acrobat 打开时起即处于活动状态,因为它是最常用的工具。

  1. 执行以下任一操作:
    • 在工具栏中选择工具。

    • 选择“视图”>“显示/隐藏”>“工具栏项目”> [工具栏名称] > [工具]。

创建自定义工具

您可以组合自己自定义的 Acrobat 功能集合,然后保存该集合并将其与他人共享。这可使您快速访问最常用的工具和命令。

  1. 选择“工具”>“创建自定义工具”。

  2. 要自定义工具栏,请执行以下任一操作:

    • 要将工具添加至工具栏,请单击左侧面板,选择工具,然后单击“添加至工具栏” 图标。

    • 要从工具栏集中删除工具,请选择其图标,然后单击“删除” 图标。

    • 要更改工具在工具栏中的位置,请选择其图标,然后单击左移 或右移 图标。

    • 要在工具栏中添加垂直线以隔开工具组,请单击“添加垂直线” 图标。

    “创建自定义工具”对话框
    “创建自定义工具”对话框

    A. 排列或删除“工具”工具栏中的工具 B. 添加自定面板、说明或工具间的分隔符 C. 重命名、排列或删除工具 D. 添加至上方的“工具”工具栏或右侧的自定义工具集 

  3. 要在自定义集中自定义工具,请执行以下任一操作:

    • 要在自定义集中添加工具,请单击左侧面板,然后单击“添加至自定义集” 图标。

    • 要创建自己的面板,请单击右侧的“添加区段” 图标。为面板命名,然后单击“保存”。

    • 要将工具添加至面板,请在右侧选择面板,在左侧选择工具,然后单击“添加至自定义集” 图标。

    • 要删除自定义集中的工具,请选择其图标,然后单击“删除” 图标。

    • 要更改工具的位置,请在右侧选择该工具,然后单击向上 或向下 箭头图标。

    • 要添加横线以隔开工具组,请单击“添加分隔符” 图标。

    • 要编辑说明或区段名称,请选择该项,然后单击“编辑” 图标。

  4. 当完成工具集后,单击“保存”,键入其名称,然后再次单击“保存”。

    创建的自定义工具已添加至工具中心。要打开该工具,请选择“工具”> [自定义工具名称]。

编辑、删除、重命名或共享自定义工具

您可以编辑、重命名、复制、删除、重新排列或共享工具集。通过在列表中上下移动工具集,您可以指定工具集在“自定义”菜单中的显示顺序。使用“导入”和“导出”选项,您可以与工作组共享工具集。

  • 选择“工具”> [自定义工具名称] > 单击向下箭头按钮,然后选择适当的选项。
管理自定义工具的选项
管理自定义工具的选项

导览窗格

导览窗格是一个可以显示不同导览面板的工作区。导览窗格中可显示各种功能工具。例如,“页面缩略图”面板包含每页的缩略图;单击缩略图可在文档中打开相应的页面。

默认情况下,打开 PDF 时,导览窗格处于关闭状态。但是可以通过工作区左侧的按钮轻松访问各个面板,如页面缩略图按钮 书签面板按钮 。当 Acrobat 打开但为空(未打开任何 PDF)时,导览窗格不可用。

显示或隐藏导览窗格

  1. 要打开导览窗格,请执行以下任一操作:

    • 单击工作区左边的面板图标来打开该面板。

    • 选择“视图”>“显示/隐藏”>“导览窗格”>“显示导览窗格”。

  2. 要关闭导览窗格,请执行以下任一操作:

    • 单击在导览窗格中当前打开面板的图标。

    • 选择“视图”>“显示/隐藏”>“导览窗格”>“隐藏导览窗格”。

注意:

PDF 的创建者可以控制某些导览窗格的内容并可以使它们为空项。

改变导览面板的显示区域

所有导览面板(例如“书签”)都呈列状显示在工作区左侧。

  • 要更改导览窗格的宽度,请拖动其右边框。

  • 要查看其它面板,请在导览窗格的左侧,选择该面板的按钮。

导览面板中的选项

所有导览面板的左上角都有一个选项菜单 。在这些菜单中可用的命令有所不同。

某些面板也包含影响面板中项目的其它按钮。同样,不同的面板中包含的这些按钮不同,某些面板中甚至没有任何按钮。

设置首选项

可以在“首选项”对话框中指定许多程序设置,如显示设置、工具设置、转换设置、签名设置和性能设置。设置了首选项后,会一直保持有效,直至您下次更改这些首选项为止。

  1. 选择编辑 > 首选项 (Windows) 或 Acrobat/Adobe Acrobat Reader > 首选项 (Mac OS)。

  2. 在“种类”下,选择要更改的首选项类型。

恢复(重新创建)首选项

恢复 Acrobat Preferences 文件夹 (Windows)

恢复 Acrobat 的 Preferences 文件夹可消除由受损的首选项所引起的问题。尽管大多数 Acrobat 首选项存储在注册表中,但大多数首选项问题都是由这些基于文件的首选项所引起的。

注意:

该解决方案将删除“协作”、“JavaScript”、“安全性”、“图章”、“色彩管理”、“自动填充”、“网页捕捉”和“更新程序”的自定义设置。

  1. 退出 Acrobat

  2. 在 Windows 的“资源管理器”中,跳至 Preferences 文件夹:

    • (Windows 10、8 或 7)C:\Users\[用户名]\AppData\Roaming\Adobe\Acrobat\[版本]

    注意:

    在 Windows 10 或 8 中,如果看不到 AppData 文件夹,请单击 Windows 资源管理器中功能区上的查看菜单,并选中显示/隐藏下的隐藏的项目复选框。

  3. 将 Preferences 文件夹移动到其它位置(例如,C:\Temp)。

  4. 重新启动 Acrobat。

如果恢复 Acrobat 的 Preferences 文件夹后问题仍存在,则说明该问题与 Preferences 文件夹无关。要恢复自定义设置,请将步骤 2 中所移动的文件夹拖回原来的位置。然后单击“全部是”以替换新的 Preferences 文件夹。

恢复 Acrobat 首选项文件 (Mac OS)

恢复 Acrobat 首选项文件可消除由受损的首选项文件所引起的问题。

注意:

重新创建 Acrobat 首选项文件可以将设置恢复为默认值。

  1. 退出 Acrobat

  2. 将以下文件从 Users/[用户名]/Library/Preferences 文件夹拖动到桌面:

    • Acrobat WebCapture Cookies

    • com.adobe.Acrobat.Pro.plistcom.adobe.Acrobat.Pro_x86_9.0.plist

    • Acrobat Distiller Prefscom.adobe.Acrobat.Pro.plist(如果您使用 Distiller 对问题进行疑难解答)

    • 包含用于表单 (MRUFormsList)、协作 (OfflineDocs) 和颜色设置 (AcrobatColor Settings.csf) 的首选项的 Acrobat 文件夹

  3. 重新启动 Acrobat

如果恢复 Acrobat 首选项文件后问题仍存在,则说明该问题与首选项文件无关。要恢复自定义设置,请将步骤 2 中所移动的文件拖回到原来的位置。然后单击“确定”,将显示提示“本位置中已存在名为‘[文件名]’的更新项目。要使用您正在移动的旧版项目替换吗?”

类别下,选择要更改的首选项类型。

选择编辑 > 首选项 (Windows) 或 Acrobat/Adobe Acrobat Reader > 首选项 (Mac OS)。

Adobe 徽标

登录到您的帐户