Benutzerhandbuch Abbrechen

Multikamera-Bearbeitungsablauf

  1. Benutzerhandbuch zu Adobe Premiere Pro
  2. Beta-Versionen
    1. Übersicht über das Beta-Programm
    2. Startseite von Premiere Pro Beta
  3. Erste Schritte
    1. Erste Schritte mit Adobe Premiere Pro
    2. Neue Funktionen in Premiere Pro
    3. Versionshinweise | Premiere Pro
    4. Tastaturbefehle in Premiere Pro
    5. Barrierefreiheit in Premiere Pro
    6. Handbuch in Langform mit episodischen Arbeitsabläufen
    7. Häufig gestellte Fragen
  4. Hardware- und Betriebssystemanforderungen
    1. Hardware-Empfehlungen
    2. Systemanforderungen
    3. Anforderungen an GPU und GPU-Treiber
    4. GPU-beschleunigtes Rendern und Hardware-Codierung/-Decodierung
  5. Erstellen von Projekten
    1. Neues Projekt erstellen
    2. Öffnen von Projekten
    3. Verschieben und Löschen von Projekten
    4. Arbeiten mit mehreren geöffneten Projekten
    5. Arbeiten mit Project Shortcuts
    6. Abwärtskompatibilität von Premiere Pro-Projekten
    7. Öffnen und Bearbeiten von Premiere Rush-Projekten in Premiere Pro
    8. Best Practices: Erstellen Ihrer eigenen Projektvorlagen
  6. Arbeitsbereiche und Arbeitsabläufe
    1. Arbeitsbereiche
    2. Häufig gestellte Fragen | Importieren und Exportieren in Premiere Pro
    3. Arbeiten mit Bedienfeldern
    4. Touch- und Gestensteuerung von Windows
    5. Verwenden von Premiere Pro in einer Konfiguration mit zwei Monitoren
  7. Erfassen und Importieren
    1. Aufnahme läuft
      1. Erfassen und Digitalisieren von Filmmaterial
      2. Aufnehmen von HD-, DV- oder HDV-Video
      3. Batch-Aufnahme und Neuaufnahme
      4. Einrichten Ihres Systems für HD-, DV- oder HDV-Aufnahmen
    2. Importieren
      1. Übertragen von Dateien
      2. Importieren von Standbildern
      3. Importieren von digitalem Audio
    3. Importieren aus Avid oder Final Cut
      1. Importieren von AAF-Projektdateien aus Avid Media Composer
      2. Importieren von XML-Projektdateien aus Final Cut Pro 7 und Final Cut Pro X
    4. Unterstützte Dateiformate
      1. Unterstützung für Blackmagic RAW
    5. Digitalisieren von analogen Videodaten
    6. Arbeiten mit Timecode
  8. Bearbeitung
    1. Video bearbeiten    
    2. Sequenzen
      1. Erstellen und Ändern von Sequenzen
      2. Ändern der Sequenzeinstellungen
      3. Hinzufügen von Clips zu Sequenzen
      4. Neuanordnen von Clips in einer Sequenz
      5. Suchen, Auswählen und Gruppieren von Clips in einer Sequenz
      6. Bearbeiten von Sequenzen, die in den Quellmonitor geladen wurden
      7. Vereinfachen von Sequenzen
      8. Rendern und Anzeigen einer Vorschau von Sequenzen
      9. Arbeiten mit Marken
      10. Quell-Patching und Zielführung
      11. Szenenbearbeitungserkennung
    3. Video
      1. Erstellen und Abspielen von Clips
      2. Zuschneiden von Clips
      3. Synchronisieren von Audio und Video beim Zusammenführen von Clips
      4. Rendern und Ersetzen von Medien
      5. Rückgängig, Protokoll und Ereignisse
      6. Erzeugen von Frame-Standbildern
      7. Arbeiten mit Seitenverhältnissen
    4. Audio
      1. Übersicht über Audio in Premiere Pro
      2. Audiospurmixer
      3. Anpassen von Lautstärkepegeln
      4. Bearbeiten, Reparieren und Verbessern von Audio mithilfe des Bedienfelds „Essential Sound“
      5. Automatisches Ducking von Audio
      6. Audio abmischen
      7. Clip-Lautstärke und Balance mit dem Audio-Clip-Mixer überwachen
      8. Audio-Balance und Tonschwenk
      9. Erweiterte Audioabmischung – Submixe, Downmixen und Routing
      10. Audioeffekte und Überblendungen
      11. Arbeiten mit Audioüberblendungen
      12. Anwenden von Effekten auf Audio
      13. Messen von Audio mithilfe des Effekts „Lautstärkeradar“
      14. Aufnehmen von Audiomischungen
      15. Bearbeiten von Audio im Schnittfenster
      16. Zuordnen von Audiokanälen in Premiere Pro
      17. Verwenden von Adobe Stock-Audio in Premiere Pro
    5. Erweiterte Bearbeitung
      1. Multikamera-Bearbeitungsablauf
      2. Einrichten und Verwenden von Head-Mounted Displays für immersive Videos in Premiere Pro
      3. Bearbeiten von VR
    6. Best Practices
      1. Best Practices: Schnelleres Abmischen
      2. Best Practices: Effizientes Bearbeiten
      3. Arbeitsabläufe für die Bearbeitung von Spielfilmen
  9. Videoeffekte und -überblendungen
    1. Überblick über Videoeffekte und -überblendungen
    2. Effekte
      1. Effekttypen in Premiere Pro
      2. Anwenden und Entfernen von Effekten
      3. Effektvorgaben
      4. Automatisches Reframing von Videos für verschiedene Social-Media-Kanäle
      5. Farbkorrektureffekte
      6. Ändern der Dauer und Geschwindigkeit von Clips
      7. Einstellungsebenen
      8. Footage stabilisieren
    3. Überblendungen
      1. Anwenden von Überblendungen in Premiere Pro
      2. Ändern und Anpassen von Überblendungen
      3. Morph-Schnitt
  10. Titel, Grafiken und Untertitel
    1. Übersicht über das Bedienfeld „Essential Graphics“
    2. Titel
      1. Erstellen eines Titels
    3. Grafiken
      1. Erstellen einer Form
      2. Zeichnen mit dem Stift-Werkzeug
      3. Ausrichten und Verteilen von Objekten
      4. Ändern der Darstellung von Text und Formen
      5. Anwenden von Verläufen
      6. Hinzufügen von Responsive Design-Funktionen zu Ihren Grafiken
      7. Installieren und Verwenden von Animationsvorlagen
      8. Ersetzen von Bildern oder Videos in Animationsvorlagen
      9. Verwenden von datengesteuerten Animationsvorlagen
    4. Untertitel
      1. Sprache in Text
      2. Herunterladen von Sprachpaketen für die Transkription
      3. Arbeiten mit Untertiteln
      4. Rechtschreibprüfung und Suchen und Ersetzen
      5. Exportieren von Text
      6. „Sprache in Text“ in Premiere Pro | Häufig gestellte Fragen
    5. Best Practices: Schnellere Grafik-Workflows
    6. Außerbetriebnahme des Titelfensters der Vorgängerversion in Premiere Pro | Häufig gestellte Fragen
    7. Aktualisieren von Titeln aus Vorgängerversionen zu Quellgrafiken
  11. Animation und Keyframing
    1. Hinzufügen, Navigieren und Einrichten von Keyframes
    2. Animieren von Effekten
    3. Verwenden des Effekts „Bewegung“ zum Bearbeiten und Animieren von Clips
    4. Optimieren der Keyframe-Automatisierung
    5. Verschieben und Kopieren von Keyframes
    6. Anzeigen und Einstellen von Effekten und Keyframes
  12. Zusammenstellungen
    1. Zusammenstellungen, Alpha-Kanäle und Einstellen der Clip-Deckkraft
    2. Maskierung und Tracking
    3. Füllmethoden
  13. Farbkorrektur und -graduierung
    1. Übersicht: Farbarbeitsabläufe in Premiere Pro
    2. Auto-Farbe
    3. Kreative Farbgestaltung mit Lumetri-Looks
    4. Anpassen der Farbe mit RBG- und Farbton-/Sättigungs-Kurven
    5. Korrigieren und Abgleichen von Farben zwischen mehreren Aufnahmen
    6. Verwenden von HSL-Sekundärsteuerelementen im Bedienfeld „Lumetri-Farbe“
    7. Erstellen von Vignetten
    8. Looks und LUTs
    9. Lumetri-Bereiche
    10. Anzeigefarb-Management
    11. HDR für Broadcaster
    12. Aktivieren der DirectX HDR-Unterstützung
  14. Exportieren von Medien
    1. Exportieren von Videodateien
    2. Export-Vorgaben-Manager
    3. Arbeitsablauf und Übersicht beim Exportieren
    4. Schnellexport
    5. Exportieren für das Web sowie für Mobilgeräte
    6. Exportieren von Standbildern
    7. Exportieren von Projekten für andere Anwendungen
    8. Exportieren von OMF-Dateien für Pro Tools
    9. Export in das Panasonic P2-Format
    10. Exporteinstellungen
      1. Referenz für Exporteinstellungen
      2. Grundlegende Videoeinstellungen
      3. Codierungseinstellungen
    11. Best Practices: Schneller exportieren
  15. Zusammenarbeit: Frame.io, Produktionen und Team-Projekte
    1. Zusammenarbeit in Premiere Pro
    2. Frame.io
      1. Installieren und Aktivieren von Frame.io
      2. Verwenden von Frame.io mit Premiere Pro und After Effects
      3. Integrieren von Adobe Workfront und Frame.io
      4. Häufig gestellte Fragen
    3. Produktionen
      1. Verwenden von Produktionen
      2. So funktionieren Clips projektübergreifend innerhalb einer Produktion
      3. Best Practices: Arbeiten mit Produktionen
    4. Team-Projekte
      1. Erste Schritte mit Team Projects
      2. Erstellen eines Team-Projekts
      3. Hinzufügen und Verwalten von Medien in Team Projects
      4. Hinzufügen und Verwalten von Medien in einem Team-Projekt
      5. Teilen und Verwalten von Änderungen mit Mitarbeitenden
      6. Anzeigen automatischer Speicherungen und Versionen von Team-Projekten
      7. Archivieren, Wiederherstellen oder Löschen von Team-Projekten
  16. Arbeiten mit anderen Adobe-Programmen
    1. After Effects und Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  17. Organisieren und Verwalten von Elementen
    1. Verwenden des Bedienfelds „Projekt“
    2. Organisieren von Elementen im Bedienfeld „Projekt“
    3. Wiedergeben von Elementen
    4. Suchen von Elementen
    5. Creative Cloud-Bibliotheken
    6. Synchronisationseinstellungen in Premiere Pro
    7. Konsolidieren, Transcodieren und Archivieren von Projekten
    8. Verwalten von Metadaten
    9. Best Practices
      1. Best Practices: Von der Übertragungsproduktion lernen
      2. Best Practices: Arbeiten mit nativen Formaten
  18. Verbesserung der Leistung und Fehlerbehebung
    1. Festlegen von Voreinstellungen
    2. Zurücksetzen und Wiederherstellen von Voreinstellungen
    3. Arbeiten mit Proxys
      1. Proxy-Übersicht
      2. Import- und Proxy-Workflow
    4. Überprüfen Sie, ob Ihr System mit Premiere Pro kompatibel ist
    5. Premiere Pro für Apple-Chip
    6. Eliminieren von Flimmern
    7. Zeilensprung und Halbbildreihenfolge
    8. Intelligentes Rendering
    9. Unterstützung für den Fader-Controller
    10. Best Practices: Arbeiten mit nativen Formaten
    11. Knowledgebase
      1. Bekannte Probleme
      2. Behobene Probleme
      3. Premiere Pro-Absturzprobleme behoben
      4. Grünes und rosafarbenes Video in Premiere Pro oder Premiere Rush
      5. Wie verwalte ich den Medien-Cache in Premiere Pro?
      6. Beheben von Fehlern beim Rendern oder Exportieren
      7. Beheben von Problemen im Zusammenhang mit der Wiedergabe und Leistung in Premiere Pro
  19. Überwachen von Assets und Offline-Medien
    1. Überwachen von Assets
      1. Verwenden von Quellmonitor und Programmmonitor
      2. Verwenden des Referenzmonitors
    2. Offline-Medien
      1. Arbeiten mit Offline-Clips
      2. Erstellen von Clips für die Offline-Bearbeitung
      3. Neuverknüpfung von Offline-medInstia

Hier erfahren Sie, wie Sie durch Synchronisieren von In-/Out-Points, Clip-Marken und Audio eine Multikamera-Quellsequenz anhand von Clips aus mehreren Kameraquellen erstellen und bearbeiten.

In Premiere Pro können Sie mit Clips aus mehreren Kameraquellen eine Multikamera-Originalsequenz erstellen. Sie können Clips synchronisieren, indem Sie manuell In-Points, Out-Points oder Clipmarken setzen. Alternativ können Sie die audiobasierte Synchronisierung verwenden, um Clips in einer Multikamera-Sequenz genau auszurichten.

Multikamera-Bearbeitungsablauf

1. Erstellen Sie ein Projekt

Klicken Sie im Begrüßungsbildschirm von Premiere Pro auf Neues Projekt, oder wählen Sie Datei > Neues Projekt.

Geben Sie im Dialogfeld Neues Projekt einen Namen für das Projekt ein, und klicken Sie auf „OK“, um die Standardwerte zu akzeptieren.

2. Importieren Sie das Filmmaterial

Wählen Sie Datei > Importieren. Navigieren Sie im angezeigten Dialogfeld „Importieren“ zu dem Verzeichnis, das Ihre Video- und Audiodateien enthält. Wählen Sie die Dateien, die Sie importieren möchten, und klicken Sie auf „Öffnen“.

Hinweis:

Um mehrere aufeinanderfolgende Dateien gleichzeitig auszuwählen, klicken Sie auf die erste Datei und klicken Sie anschließend bei gedrückter Umschalttaste auf die letzte Datei. Dadurch werden alle dazwischen stehenden Dateien ebenfalls ausgewählt.

3. Erstellen Sie eine Multikamera-Quellsequenz

Sie können eine Multikamera-Quellsequenz auf folgende Weise erstellen:

  • Wählen Sie eine Ablage aus, die Assets enthält, und wählen Sie im Dialogfeld „Multikamera-Originalsequenz erstellen“ eine Synchronisierungsmethode aus. Alle Clips in der Ablage werden anhand der Synchronisierungsmethode verarbeitet und in den einzelnen resultierenden Originalsequenzen alpha-numerisch sortiert.
  • Wählen Sie die Elemente manuell aus und wählen Sie eine Synchronisierungsmethode aus dem Dialogfeld „Multikamera-Quellsequenz erstellen“. Die Reihenfolge, in der Sie die Clips ausgewählt haben, bestimmt die Reihenfolge für die resultierende Quellsequenz.

Um das Dialogfeld „Multikamera-Originalsequenz erstellen“ zu verwenden, wählen Sie die Clips oder die Ablage im Projektfenster aus. Klicken Sie dann mit der rechten Maustaste (Windows) bzw. bei gedrückter Ctrl-Taste (Mac) auf die ausgewählten Clips und wählen Sie im Kontextmenü „Multikamera-Originalsequenz erstellen“.

Weitere Informationen zum Festlegen der Einstellungen im Dialogfeld „Multikamera-Quellsequenz erstellen“ finden Sie in Verwenden des Dialogfelds „Multikamera-Quellsequenz erstellen“.

4. Erstellen Sie eine Multikamera-Zielsequenz

Erstellen Sie manuell eine Bearbeitungssequenz mit der Audio-Mischspur, die für das beabsichtigte Ausgabeformat (Stereo oder Mehrkanal) geeignet ist. Stellen Sie sicher, dass Sie am Anfang den richtigen Mischspur-Typ auswählen, da Sie ihn später im Dialogfeld Sequenzeinstellungen nicht mehr ändern können. Verwenden Sie für Audiospuren im Schnittfenster Stereospuren für einen reinen Stereo-Workflow und Monospuren für einen Mehrkanal-Workflow. Stellen Sie sicher, dass Sie den Audiomischungs-Workflow berücksichtigen, und legen Sie dann die Multikamera-Clips im vorhandenen Schnittfenster ab. 

 Tipp: Wenn das vorhandene Schnittfenster leer ist, legen Sie einen Multikamera-Clip im Schnittfenster ab, um die Sequenzeinstellungen so zu ändern, dass sie den Einstellungen für den Multikamera-Clip entsprechen. Bei dieser Aktion werden die zuvor konfigurierten Audiospuren und die Mischspur beibehalten.

Es wird davon abgeraten, den Befehl Sequenz aus Clip zu verwenden oder einen Multikamera-Clip auf die Schaltfläche „Neue Sequenz“ im Bedienfeld „Projekt“ zu ziehen. Dadurch wird eine Sequenz mit adaptiven Audiospuren erstellt, die normalerweise in erweiterten Audio-Routing-Workflows verwendet werden.

5. Aktivieren Sie die Multikamera-Bearbeitung im Programmmonitor

Um die Multikamera-Bearbeitung in der Multikamera-Zielsequenz zu aktivieren, klicken Sie auf das Symbol  und wählen Sie im Popupmenü im Programmmonitor die Option Multikamera. Der Programmmonitor befindet sich jetzt im Multikamera-Modus. 

Im Multikamera-Modus können Sie das Filmmaterial der Kameras gleichzeitig anzeigen und zwischen den Kameras wechseln, um das Filmmaterial für die endgültige Sequenz auszuwählen. 

6. Aktivieren Sie das Aufzeichnen von Multikamera-Bearbeitungen

Klicken Sie auf die Schaltfläche Multikamera-Aufnahme ein/aus. Wenn die Schaltfläche nicht in der Schaltflächenleiste angezeigt wird, klicken Sie rechts unten im Programmmonitor auf „+“, um den Schaltflächen-Editor zu öffnen. Ziehen Sie die Schaltfläche Multikamera-Aufnahme ein/aus in die Schaltflächenleiste.

7. Bearbeiten Sie die Multikamera-Sequenz

Drücken Sie im Programmmonitor oder im Schnittfenster die Leertaste oder klicken Sie auf die Schaltfläche „Abspielen/Stopp“, um die Wiedergabe zu starten. Drücken Sie, während die Sequenz wiedergegeben wird, eine Zifferntaste auf der Haupttastatur, um auf die Kamera mit dieser Nummer zu schneiden. Weitere Informationen zur Verwendung von Tastaturbefehlen finden Sie unter Tastaturbefehle für die Multikamera-Bearbeitung.

8. Passen Sie die Bearbeitungen an und verfeinern Sie sie

Nachdem Sie Ihre Multikamera-Bearbeitung aufgezeichnet haben, können Sie folgende Schritte ausführen:

  • Sie können die endgültige Sequenz aufzeichnen und Clips durch Filmmaterial einer anderen Kamera ersetzen.
  • Sie können die Multikamera-Quellsequenz mit denselben Arbeitsschritten bearbeiten wie jede andere Sequenz: Verwenden der Standard-Bearbeitungstools und -techniken, Hinzufügen von Effekten, Zusammenstellungen unter Verwendung mehrerer Spuren, Einbeziehen von Einstellungsebenen.
  • Sie können die Kameras auch nach dem Aufzeichnen noch ändern.
  • Schneiden Sie zu einem neuen Winkel.
Hinweis:

Sie können für die Multikamera-Bearbeitung Tastaturbefehle verwenden. Sie können die Zifferntasten verwenden, um während der Wiedergabe der Multikamera-Sequenz zwischen den Kameras zu wechseln. Die Tastaturbefehle können auch verwendet werden, um Winkel zu ändern, nachdem eine Multikamera-Bearbeitung abgeschlossen wurde. Weitere Informationen finden Sie unter Multikamera-Tastaturbefehle.

9. Exportieren Sie die Multikamera-Sequenz

Wählen Sie bei aktiver Sequenz im Programmmonitor bzw. Schnittfenster die Option Datei > Exportieren > Medien. Wählen Sie die Exporteinstellungen und klicken Sie auf Exportieren oder klicken Sie auf Warteschlange, um die Sequenz zur Codierung an Adobe Media Encoder zu senden. Weitere Informationen finden Sie unter Arbeitsablauf und Übersicht beim Exportieren.

Markieren von Clips für die Synchronisation

Hinweis:

Wenn Clips nach Timecode (jam-synced) am Aufnahmeort synchronisiert werden, müssen Sie Clips für die Synchronisierung markieren.

Bevor Sie eine Multikamera-Quellsequenz erstellen, müssen Sie Clips für die Synchronisation markieren. Öffnen Sie jeden Clip und führen Sie Folgendes am Synchronisationspunkt aus:

  • Markieren Sie den In-Point am Synchronisationspunkt am Anfang eines Clips. Markieren Sie zum Beispiel einen In-Point, wenn die Filmklappe am Anfang eines Clips erscheint.
  • Markieren Sie einen Out-Point an einem Synchronisationspunkt am Ende eines Clips. Markieren Sie beispielsweise einen Out-Point, wenn die Filmklappe am Ende eines Clips erscheint.
  • Erstellen Sie eine Clipmarke in einem Synchronisationspunkt während eines Clips. Wenn beispielsweise an irgendeinem Punkt während eines Clips etwas passiert, das als Synchronisationspunkt verwendet werden kann, zum Beispiel ein Audio-Cue, ein Beckenschlag oder ein Kamerablitz. Benennen Sie alle Marken so um, dass sie für die Synchronisation identisch benannt sind. Geben Sie denselben Clipnamen für jeden Clip in das Dialogfeld „Marke“ ein und klicken Sie dann auf „OK“. (Siehe Hinzufügen von Marken im Schnittfenster.)

Der Timecode kann ebenfalls verwendet werden, um Clips zu synchronisieren, und zwar automatisch. Der Timecode muss jedoch auf allen Clips identisch sein, damit sie richtig synchronisiert werden. Wenn der Timecode auf allen Clips identisch ist, die Sie synchronisieren möchten, müssen Sie keine Clips für die Synchronisation markieren. Wenn Sie im Quelltimecode den Stundenwert als Kamerabezeichnung verwenden, müssen Sie die Option Stunden ignorieren aktivieren. Premiere Pro verwendet dann nur die Minuten, Sekunden und Frames zum Synchronisieren der Clips.

Um identischen Timecode auf allen Clips zu stempeln, können Sie die Kameras mit jam-synched-Timecode zum Ort aufnehmen oder den Timecode für jeden Clip in Premiere Pro ändern. (Weitere Informationen finden Sie unter Manuelles Einstellen des Timecodes für einen Clip.).

Arbeiten mit dem Dialogfeld „Multikamera-Quellsequenz erstellen“

Verwenden Sie das Dialogfeld „Multikamera-Originalsequenz erstellen“, um Clips, die gemeinsame In- und Out-Points oder einen überlappenden Timecode haben, in einer Multikamera-Sequenz zu kombinieren. Sie können Clips auch mithilfe von Audio-Wellenformen und Marken kombinieren. 

Name der Multikamera-Quellsequenz

Sie können die Multikamera-Quellsequenz nach dem primären Video- oder Audioclip in der Sequenz benennen. Wählen Sie im Popupmenü die entsprechende Option aus, um an den Video- bzw. Audionamen „Multikamera“ oder einen anderen individuellen Namen anzuhängen.

Alternativ können Sie im Popupmenü „Benutzerdefiniert“ auswählen und im Textfeld einen benutzerdefinierten Namen eingeben.

Das Dialogfeld „Multikamera-Quellsequenz erstellen“
Das Dialogfeld „Multikamera-Quellsequenz erstellen“

Verwalten von Multikamera-Miniaturansichten im Bedienfeld „Projekt“

Sie können im Bedienfeld „Projekt“ steuern, welcher Kamerawinkel in der Miniaturansicht angezeigt wird. Die Standardminiaturansicht für die Multikamera-Miniaturansicht ist der erste Kamerawinkel.

Sie können in Premiere Pro Tastaturbefehle definieren, um den Kamerawinkel festzulegen. Verwenden Sie die Tastaturbefehle für Kamera x auswählen, um Ihre Multikamera-Miniaturansicht im Bedienfeld „Projekt“ zu wechseln.

  • Suchen Sie im Fenster mit den Tastaturbefehlen nach Kamera auswählen, um den Tastaturbefehl zu finden und einer Taste zuzuweisen. Weitere Informationen finden Sie unter Tastaturbefehle in Premiere Pro.
  • Die Tastenkombinationen Nächste Kamera auswählen und Vorige Kamera auswählen wirken sich auch auf die Multikamera-Miniaturansichten im Bedienfeld „Projekt“ aus.
  • Sie können diese Verknüpfungen für einen oder eine Auswahl von Multikamera-Clips verwenden.
Hinweis:

Die Tastenkombinationen Kamera auswählen, Nächste Kamera auswählen und Vorige Kamera auswählen wirken sich nur dann auf die Multikamera-Miniaturansicht aus, wenn das Bedienfeld „Projekt“ aktiv ist und ein oder mehrere Multikamera-Clips ausgewählt sind.

So legen Sie den Kamerawinkel mithilfe von Tastaturbefehlen fest:

  1. Legen Sie das Bedienfeld „Projekt“ auf Symbolansicht oder Freibildansicht fest.

  2. Wählen Sie im Bedienfeld „Projekt“ ein oder mehrere Multikamera-Clips aus.

  3. Verwenden Sie die Tastaturbefehle Kamera x auswählen (Kamera 1 auswählen, Kamera 2 auswählen usw.), um auszuwählen, welcher Kamerawinkel angezeigt wird.

Anpassen von Titel-Frames

In der Symbol- oder Freiformansicht im Bedienfeld „Projekt“ wird die Miniaturansicht eines Clips (auch als Titel-Frame bezeichnet) standardmäßig auf den ersten Frame gesetzt.

Um den Titel-Frame zu ändern, wählen Sie einen oder mehrere Clips aus und verwenden Sie Tastaturbefehle, um den Titel-Frame zehn Frames vorwärts oder rückwärts zu verschieben.

So weisen Sie Tastaturbefehle zum Anpassen von Titel-Frames zu:

  1. Öffnen Sie das Bedienfeld Tastaturbefehle (macOS: Premiere Pro > Tastaturbefehle, Windows: Bearbeiten > Tastaturbefehle).
  2. Suchen Sie nach Titel-Frame 10 Frames zurück verschieben oder Titel-Frame 10 Frames vorwärts verschieben.
  3. Weisen Sie die gewünschten Tastaturbefehle zu und klicken Sie auf OK.
Tastaturbefehle zum Verschieben des Titel-Frames
Tastaturbefehle zum Verschieben des Titel-Frames

Hinweis:

Bitte beachten Sie:

  • Wenn für einen Clip bereits ein Titel-Frame festgelegt ist, wird er um zehn Frames vorwärts oder rückwärts von der Stelle verschoben, an der der Titel-Frame zuvor festgelegt wurde.
  • Wenn für einen Clip ein IN-Punkt markiert ist und Sie diesen Befehl verwenden, verschiebt sich der Titel-Frame um zehn Frames vom Anfang des Clips aus.
  • Wenn Sie sich zu nahe am Anfang oder Ende des Clips befinden und weniger als zehn Frames dazwischen liegen, wird der Titel-Frame auf den ersten bzw. letzten Frame des Clips festgelegt.
  • Wenn Clips unterschiedlich lang sind, können einige Clips aufhören, den Titel-Frame vorwärts zu bewegen, während sich bei anderen in der Mehrfachauswahl ihre Titel-Frames weiter verschieben.

Um einen Titel-Frame zu löschen, verwenden Sie den Tastaturbefehl Titel-Frame löschen, der für einzelne Clips und Auswahlen mehrerer Clips funktioniert.

Synchronisierungspunkt

Hinweis:

Damit Sie eine Multikamera-Sequenz mit In-Points, Out-Points oder Clipmarken als Synchronisierungspunkte erstellen können, markieren Sie zunächst Clips für die Synchronisierung. Weitere Informationen finden Sie unter Clips für die Synchronisation markieren.

In-Points, Out-Points

Markieren Sie die Synchronisierungspunkte mit In-Points oder Out-Points, bevor Sie die Multikamera-Quellsequenz erstellen.

Timecode

Wählen Sie die Option Timecode, um die Clips zu synchronisieren, wenn die Clips mit Timecode synchron zueinander aufgezeichnet wurden.

  • Wählen Sie die Option Einzelne Multikamera-Quellsequenz erstellen, um die Clips in einer einzelnen Multikamera-Sequenz zu kombinieren. Wählen Sie diese Option aus, wenn das Material der einzelnen Aufnahmen Lücken aufweist und Sie eine Sequenz erstellen möchten, die diese Lücken beibehält. Wenn Sie diese Option nicht auswählen, werden nur überlappende Clips kombiniert, Clips ohne Überlappung werden hingegen nicht verwendet. Sie können einer Gruppe von Clips einen Kamerawinkeloder eine Kamerabeschriftung zuweisen und diese Angabe bei der Multikamera-Erstellung referenzieren. Gruppen von Clips mit Übereinstimmungen in den Feldern Kamerabeschriftung oder Kamerawinkel werden beim Metadaten-Erstellungsprozess auf eigenen Spuren platziert. Dasselbe Prinzip gilt für externes Audio und Feldaudio.   
  • Wählen Sie „Stunden ignorieren“, wenn die einzelnen Clips Timecodes aufweisen, die zu unterschiedlichen Stunden beginnen, sich andernfalls aber im Timecode überlappen.

Premiere Pro ermöglicht es Ihnen, schnelle Multikamera-Bearbeitungen anhand des Synchronisierungs-Timecodes vorzunehmen. Drücken Sie die Zusatztaste Strg (Windows) oder Befehlstaste (Mac OS) beim Wechseln von Quellclips zum Angleichen des Frames an den Timecode an der aktuellen Abspielkopfposition.

Clip-Marke

Wählen Sie die Option Clip-Marke, um die Clips unter Verwendung von Clip-Marken zu synchronisieren, die manuell zu den gemeinsamen Synchronisationspunkten hinzugefügt werden.  

Audio

Wählen Sie die Option Audio, um die Clips automatisch auf der Grundlage der Audio-Wellenformen zu synchronisieren. Sie können Audioinhalte verwenden, die aus einer zweiten Quelle aufgenommen wurden, um zu Multikamerasequenzen zusammengefasste Clips mithilfe von Audiowellenformen automatisch zu synchronisieren.

Sequenzvorgaben

Wählen Sie im Pop-up-Menü Sequenzvorgabe aus einer Liste sämtlicher zuvor gespeicherter Sequenzvorgaben.

Standardmäßig ist die Sequenzvorgabe Automatisch ausgewählt. Wenn Sie die Vorgabe „Automatisch“ auswählen, basiert die Videovorgabe auf dem Videoformat des Clips „Kamera 1“. In den meisten Szenarios ist die Vorgabe Automatisch die korrekte Einstellung. Für fortgeschrittene Arbeitsabläufe wie das Bearbeiten einer Sequenz mit Clips mit Proxy-Auflösung können Sie eine spezielle Sequenzvorgabe wählen. Sie können für die Endbearbeitung Clips mit höherer Auflösung bzw. größerer Framegröße verwenden.

Versetzen von Audio und Verschieben von Quellclips

  • Wenn eine separat gespeicherte Audiospur nicht mit dem Videoclip synchron ist, können Sie einen Frameversatz hinzufügen, indem Sie die Option Audio versetzen um verwenden. Sie können Videoframes im Bereich von -100 bis +100 für die Synchronisation eingeben, um den die Audiodaten versetzt werden.
  • Verwenden Sie die Option Quellclips in Ablage „Bearbeitete Clips“ verschieben, um die generierten Quellclips in die Ablage der bearbeiteten Clips zu verschieben. Ist die Ablage „Bearbeitete Clips“ nicht vorhanden, wird diese von Premiere Pro erstellt, bevor die Clips in diese Ablage verschoben werden. Clips, die nicht die Synchronisierungskriterien erfüllen, sind nicht in der Ablage der verarbeiteten Clips enthalten. Diese Option erleichtert die Identifikation von Clips, die nicht in der resultierenden Multikamera-Originalsequenz verwendet wurden.

Audiosequenzeinstellungen

Mit den Sequenzeinstellungen können Sie bestimmen, wie die Audiospuren in der Quellsequenz gefüllt werden, wie die Tonschwenk- und Kanalzuweisungen eingerichtet werden und ob diese stummgeschaltet sind.

  • Wählen Sie Kamera 1, wenn nur Audio aus Kamera 1 in der bearbeiteten Sequenz verwendet wird. Die Multikamera-Bearbeitung wird nur für die Videoinformationen der Originalsequenz aktiviert.
    Wenn Sie A/V-Clips verwenden, um diese Sequenz zu erstellen, wird die Stummschaltung der Audiospuren für alle Audiodaten aufgehoben, die mit Video 1 verknüpft sind. Andere Audiodaten in der Quellsequenz sind stummgeschaltet.
    Wenn Sie reine Audio-Clips mit einem Video- oder A/V-Clip verwenden, werden die reinen Audio-Clips in den obersten Spuren platziert und die Stummschaltung wird aufgehoben. Andere Audiodaten (aus anderen verknüpften Clips) werden stummgeschaltet und in den unteren Spuren platziert. Die Kanalzuordnungen und die Tonschwenkung jeder Spur werden eingestellt, um jeden Quellkanal auf unabhängige Ausgabekanäle (bis zu 32) zu übertragen. Die Anzahl der nicht stummgeschalteten Kanäle mit Quellaudiodaten bestimmt die Anzahl der aktiven Ausgabekanäle der Sequenz.
    Hinweis: Sie können die Option „Audio folgt Video“ nicht verwenden, wenn Sie Sequenzen bearbeiten, die mit dieser Einstellung erstellt wurden, da der Audioteil nicht für Multikamera aktiviert ist.
  • Wählen Sie Alle Kameras, um alle Audiokanäle in den Originalclips zu verwenden. Diese Einstellung ist ähnlich wie die Einstellung Kamera 1. Nur der Videoteil der Originalsequenz wird für Multicam aktiviert. Audio folgt Video wird für diese Einstellung nicht unterstützt. Die Stummschaltung für alle Audiodaten wird aufgehoben (bis zu 32 Kanäle). Die Anzahl der nicht stummgeschalteten Kanäle mit Quellaudiodaten bestimmt die Anzahl der aktiven Ausgabekanäle der Sequenz.
  • Wählen Sie Audio mitumschalten, wenn die Audiodaten zum verknüpften Video umschalten sollen. Diese Einstellung hebt die Stummschaltung für alle Audiodaten auf. Die Multikamera-Bearbeitung wird für die Video- und Audiodaten der Originalsequenz aktiviert, wenn die Einstellung „Audio folgt Video“ im Programmmonitor aktiviert wird. Mit dieser Einstellung werden Multi-Mono-Quellaudiodaten einer einzelnen adaptiven Audiospur zugewiesen. Darüber hinaus schaltet die Bearbeitungseinstellung „Audio folgt Video“ diese einzelne Spur zum Video um. Wenn reine Audioclips in der Auswahl von Clips enthalten sind, werden die Audioclips in die Spuren unterhalb der verknüpften Clips eingefügt. Leere Videospuren werden erstellt, sodass jede Nur-Audiospur eine Entsprechung hat.

Weitere Informationen finden Sie in diesem Video von Josh Weiss zum Thema Multikamera-Bearbeitung mit audiobasierter Synchronisierung.

Vorgabe für Audiokanäle

Die Vorgabe „Audiokanäle“ bestimmt, wie die resultierende Originalsequenz zugeordnet wird. Unter anderem werden der Typ und die Anzahl der Audiospuren angegeben, die ausgelassen werden, wenn die Originalsequenz in der bearbeiteten Sequenz verschachtelt wird.

Hinweis: Damit die resultierende Originalsequenz den Audiokanälen korrekt zugeordnet werden kann, darf die Anzahl der Spuren in Original-Clips nicht größer als die der Kanäle sein, die mit der ausgewählten Vorgabe verknüpft sind.

Automatisch: Liest den Audiotyp des ersten Clips und verwendet diese Zuordnung.

Mono: Nimmt Zuordnungen für Mono-Kanäle basierend auf der Anzahl der Ausgabekanäle in der Originalsequenz vor.

Stereo: Nimmt Zuordnungen für Stereospuren basierend auf der Anzahl der Ausgabekanäle in der Originalsequenz vor.

5.1: Nimmt Zuordnungen für 5.1-Spuren basierend auf der Anzahl der Ausgabekanäle in der Originalsequenz vor.

Adaptiv: Nimmt Zuordnungen für Adaptiv basierend auf der Anzahl der Ausgabekanäle in der Originalsequenz vor.

Kameranamen

Wenn Sie eine Multikamera-Quellsequenz erstellen, können Sie die Kameranamen als Clip- oder Spurnamen anzeigen. Diese Optionen sind neben der standardmäßigen Option der ausgezählten Kameranamen wie Kamera 1, Kamera 2 verfügbar.

Auf Grundlage der von Ihnen ausgewählten Option Kameranamen werden die Kamerawinkel als Spur-, Clipnamen oder Kameranummern im Quellmonitor angezeigt. Klicken Sie zum Anzeigen der Multikamerasequenz im Quellmonitor mit der rechten Maustaste auf die Sequenz und wählen Sie Multi-Kamera aus.

Organisieren und Auswählen der im Multikameramodus des Monitors anzuzeigenden Kamerawinkel

Premiere Pro ermöglicht Ihnen, die im Multikameramodus des Quellmonitors anzuzeigenden Winkel zu organisieren und auszuwählen.  

Wählen Sie im Popupmenü des Quellmonitors Kameras bearbeiten aus.

Im Dialogfeld Kameras bearbeiten werden alle Clips in der ursprünglichen Reihenfolge aufgelistet, wie sie in den Sequenzspuren angeordnet wurden. Sie können die Clips mittels Drag-and-Drop verschieben, um die Sequenzreihenfolge zu ändern. Sie können die Clips auch aktivieren oder deaktivieren, indem Sie sie auswählen oder ihre Auswahl aufheben.

In der Multikamera-Ansicht können Sie Kameras auf verschiedenen Seiten verwalten und auswählen. Sie können die Anzahl der Kameraquellen pro Seite festlegen und nach Bedarf zwischen den Seiten navigieren. Sie können Kameras nicht per Drag-and-Drop auf andere Seiten oder innerhalb einer Seite verschieben. Sie können jedoch das Dialogfeld Kameras bearbeiten verwenden, um die Reihenfolge der Kameras in einer Multikamera-Sequenz und die entsprechende Seitenreihenfolge anzupassen.

Bearbeiten der Multikamera-Sequenz
Dialogfeld „Kameras bearbeiten“ für eine Multikamera-Sequenz

Im Programmonitor können Sie mit den im folgenden Bild hervorgehobenen Steuerelementen durch die Multikamera-Seiten navigieren.

Programmmonitor für eine Multikamera-Sequenz
Programmmonitor für eine Multikamera-Sequenz

Importieren von Multiclip-Sequenzen aus Final Cut Pro

Sie können ein Multiclip-Projekt aus Final Cut Pro exportieren und die XML-Dateien des Final Cut Pro-Projekts in Premiere Pro importieren. In Premiere Pro werden die Multiclip-Sequenzen als Multikamera-Sequenzen angezeigt. Alle Projekteinstellungen aus Final Cut Pro bleiben erhalten. Weitere Informationen zum Import aus Final Cut Pro finden Sie unter Importieren von XML-Projektdateien aus Final Cut Pro 7 und Final Cut Pro X.

Adobe-Logo

Bei Ihrem Konto anmelden