Guía del usuario Cancelar

Iniciar una revisión de PDF

  1. Guía del usuario de Acrobat
  2. Introducción a Acrobat
    1. Acceder a Acrobat desde equipos de escritorio, dispositivos móviles, páginas web
    2. Novedades de Acrobat
    3. Métodos abreviados de teclado
    4. Requisitos del sistema
  3. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Abrir y ver archivos PDF
      1. Abrir archivos PDF
      2. Navegar por páginas PDF
      3. Visualización de preferencias de PDF
      4. Ajuste de vistas de PDF
      5. Habilitar vista previa en miniatura de archivos PDF
      6. Mostrar PDF en explorador
    3. Trabajar con cuentas de almacenamiento en línea
      1. Acceder a los archivos desde Box
      2. Acceder a los archivos desde Dropbox
      3. Acceder a archivos desde OneDrive
      4. Acceder a archivos desde SharePoint
      5. Acceder a archivos desde Google Drive
    4. Acrobat y macOS
    5. Notificaciones de Acrobat
    6. Cuadrículas, guías y mediciones en archivos PDF
    7. Asiático, cirílico y texto de derecha a izquierda en PDF
  4. Crear archivos PDF
    1. Descripción general de la creación de archivos PDF
    2. Crear PDF con Acrobat
    3. Crear archivos PDF con PDFMaker
    4. Uso de la impresora Adobe PDF
    5. Convertir páginas web a PDF
    6. Crear documentos PDF con Acrobat Distiller
    7. Configuración de conversión de Adobe PDF
    8. Fuentes PDF
  5. Editar PDF
    1. Editar texto en archivos PDF
    2. Editar objetos o imágenes en un archivo PDF
    3. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    4. Editar archivos PDF digitalizados
    5. Mejorar fotografías de documentos capturadas con una cámara móvil
    6. Optimización de archivos PDF
    7. Propiedades y metadatos de archivos PDF
    8. Vínculos y adjuntos en archivos PDF
    9. Capas de PDF
    10. Miniaturas y marcadores de página en PDF
    11. Asistente de acciones (Acrobat Pro)
    12. PDF convertidos a páginas web
    13. Configuración de archivos PDF para una presentación
    14. Artículos PDF
    15. Archivos PDF geoespaciales
    16. Aplicar acciones y secuencias de comandos a archivos PDF
    17. Cambiar la fuente predeterminada para añadir texto
    18. Eliminar páginas de un PDF
  6. Digitalizar y OCR
    1. Digitalizar documentos a PDF
    2. Mejorar las fotografías del documento
    3. Solución de problemas de digitalización al digitalizar con Acrobat
  7. Formularios
    1. Introducción a los formularios PDF
    2. Cree un formulario desde cero en Acrobat
    3. Crear y distribuir formularios PDF
    4. Rellenar formularios PDF
    5. Propiedades de los campos de formulario PDF
    6. Rellenar y firmar formularios PDF
    7. Ajuste de botones de acción en los formularios PDF
    8. Publicación de formularios web PDF interactivos
    9. Introducción a los campos de los formularios PDF
    10. Campos de formulario de códigos de barras PDF
    11. Recopilación y administración de datos de formulario PDF
    12. Acerca del rastreador de formularios
    13. Ayuda de formularios PDF
    14. Enviar formularios PDF a los destinatarios mediante el correo electrónico o un servidor interno
  8. Combinar archivos
    1. Combinar archivos en un único PDF
    2. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    3. Adición de encabezados, pies de página y numeración Bates a archivos PDF
    4. Recortar páginas PDF
    5. Añadir marcas de agua a documentos PDF
    6. Agregar fondos a archivos PDF
    7. Uso de archivos componentes en una cartera PDF
    8. Publicar y compartir carteras PDF
    9. Descripción general de las carteras PDF
    10. Creación y personalización de carteras PDF
  9. Uso compartido, revisiones y comentarios
    1. Compartir archivos PDF y realizar su seguimiento en línea
    2. Marcar texto con ediciones
    3. Preparar una revisión de PDF
    4. Iniciar una revisión de PDF
    5. Alojar revisiones compartidas en sitios de SharePoint o de Office 365
    6. Participación en una revisión de PDF
    7. Agregar comentarios a archivos PDF
    8. Añadir un sello a un PDF
    9. Flujos de trabajo de aprobación
    10. Administrar comentarios | ver, responder, imprimir
    11. Importación y exportación de comentarios
    12. Rastrear y administrar revisiones de PDF
  10. Guardar y exportar archivos PDF
    1. Guardar PDF
    2. Convertir un archivo PDF a Word
    3. Convertir PDF a JPG
    4. Convertir o exportar documentos PDF a otros formatos de archivo
    5. Opciones de formato de archivo para exportación de PDF
    6. Reutilización del contenido PDF
  11. Seguridad
    1. Configuración de seguridad mejorada para archivos PDF
    2. Protección de archivos PDF con contraseñas
    3. Administrar ID digitales
    4. Protección de archivos PDF con certificados
    5. Abrir archivos PDF protegidos
    6. Eliminar contenido confidencial de archivos PDF
    7. Configuración de normativas de seguridad para archivos PDF
    8. Selección de un método de seguridad para archivos PDF
    9. Advertencias de seguridad cuando se abre un archivo PDF
    10. Proteger archivos PDF con Adobe Experience Manager:
    11. Función de modo protegido para archivos PDF
    12. Información general sobre la seguridad en Acrobat y archivos PDF
    13. JavaScripts en archivos PDF como riesgo de seguridad
    14. Archivos adjuntos como riesgos de seguridad
    15. Descripción general de las herramientas de producción para imprimir"Permitir o bloquear enlaces en PDF
  12. Firmas electrónicas
    1. Firmar documentos PDF
    2. Capturar la firma en el móvil y usarla en todas partes
    3. Enviar documentos para su firma electrónica
    4. Acerca de las firmas de certificado
    5. Firmas basadas en certificados
    6. Validación de firmas digitales
    7. Adobe Approved Trust List
    8. Administrar identidades de confianza
  13. Impresión
    1. Tareas de impresión de PDF básicas
    2. Imprimir folletos y carteras PDF
    3. Configuración avanzada de impresora de PDF
    4. Impresión en PDF
    5. Imprimir archivos PDF en color (Acrobat Pro)
    6. Imprimir archivos PDF en tamaños personalizados
  14. Accesibilidad, etiquetas y reflujo
    1. Crear y verificar la accesibilidad de archivos PDF
    2. Funciones de accesibilidad en archivos PDF
    3. Herramienta Orden de lectura para PDF
    4. Lectura de documentos PDF con funciones de redistribución y accesibilidad
    5. Editar la estructura de un documento con los paneles Contenido y Etiquetas
    6. Crear documentos PDF accesibles
  15. Búsqueda e indexación
    1. Creación de índices de PDF
    2. Búsqueda en documentos PDF
  16. Contenido multimedia y modelos en 3D
    1. Agregar audio, vídeo y objetos interactivos a archivos PDF
    2. Agregar modelos 3D a archivos PDF (Acrobat Pro)
    3. Visualización de modelos 3D en archivos PDF
    4. Interacción con modelos 3D
    5. Medición de objetos 3D en archivos PDF
    6. Ajuste de vistas 3D en archivos PDF
    7. Activar contenido 3D en PDF
    8. Agregar contenido multimedia a archivos PDF
    9. Comentarios en diseños 3D en archivos PDF
    10. Reproducir formatos de vídeo, audio y contenido multimedia en archivos PDF
    11. Agregar comentarios a vídeos
  17. Herramientas de producción de impresión (Acrobat Pro)
    1. Descripción general de las herramientas de producción para imprimir
    2. Marcas de impresora y líneas
    3. Previsualización de salida
    4. Acoplado de transparencias
    5. Conversión de color y administración de tinta
    6. Reventado de colores
  18. Comprobación preliminar (Acrobat Pro)
    1. Archivos compatibles con PDF/X, PDF/A y PDF/E
    2. Perfiles de comprobaciones
    3. Inspecciones avanzadas de comprobaciones
    4. Informes de comprobaciones
    5. Visualización de los resultados de las comprobaciones, los objetos y los recursos
    6. Calidades de salida en archivos PDF
    7. Corrección de áreas problemáticas con la herramienta Comprobaciones
    8. Automatización del análisis de documentos con droplets o acciones de comprobaciones
    9. Análisis de documentos con la herramienta Comprobaciones
    10. Otras comprobaciones con la herramienta Comprobaciones
    11. Bibliotecas de comprobación preliminar
    12. Variables de las comprobaciones preliminares
  19. Gestión de color
    1. Mantenimiento de la coherencia de los colores
    2. Configuración de color
    3. Gestión de color de los documentos
    4. Trabajar con perfiles de color
    5. Explicación de la gestión de color

Recopile automáticamente los comentarios de todos los usuarios en un solo archivo PDF. Realice un seguimiento del progreso y consolide los comentarios.

Mire un tutorial de vídeo rápido y empiece a convertir archivos

Comparta un PDF para su revisión usando el servicio de revisión de Adobe Document Cloud

Disponible en Acrobat DC

Utilice el servicio de revisión de Adobe Document Cloud para compartir con facilidad archivos PDF de la aplicación de escritorio Acrobat DC, la web de Document Cloud o la aplicación móvil Acrobat Reader. Cuando los revisores hacen clic en la URL del correo electrónico de invitación desde su ordenador, pueden realizar sus comentarios fácilmente en un navegador sin tener que iniciar sesión o instalar ningún software adicional.

Puede utilizar el servicio para compartir archivos PDF a revisar de una de las siguientes formas:

Un vínculo público hace que los archivos sean accesibles a cualquiera que haga clic en él. Siga los pasos siguientes para crear un vínculo de revisión y compártalo usando su cliente de correo electrónico.

  1. Abra el PDF en Acrobat DC.

  2. Haga clic en el icono Compartir un enlace a este archivo ().

    Compartir un vínculo al archivo

    Nota:
    • El ordenador debe estar conectado a Internet para comenzar una revisión compartida en Acrobat.
    • También puede iniciar una revisión compartida directamente en otras aplicaciones que utilicen PDFMaker, como Microsoft Word. Seleccione Acrobat > Crear y enviar para revisión.
  3. De forma predeterminada, el conmutador Permitir comentarios está activado. Para compartir el archivo solo para su visualización, haga clic en el botón para desactivarlo. Haga clic en Crear vínculo.

    Copiar vínculo y compartirlo

    El mensaje Obtener un vínculo muestra el progreso.

    Progreso de carga y uso compartido de archivos

  4. El vínculo se crea y se copia de forma predeterminada. Comparta el enlace con otros destinatarios. El archivo compartido se abre en Acrobat Viewer después de crear el vínculo. También puede llevar a cabo cualquiera de las siguientes acciones en el panel derecho:

    • Agregar personas con las que desea compartir el documento
    • Anular uso compartido
    • Guardar una copia del archivo
    Compartir el vínculo creado con otros destinatarios

Experiencia del revisor

Los revisores reciben una invitación por correo electrónico con un vínculo al PDF a revisar. Cuando hacen clic en el vínculo o en el botón de Revisión de la invitación, el PDF se abre en un navegador web. Pueden usar las herramientas de comentarios para añadir comentarios al PDF. También pueden usar las aplicaciones de escritorio de Acrobat Reader DC o Acrobat DC para añadir comentarios. 

Para obtener más información, vea Participación en una revisión de PDF.

  1. Abra el PDF en Acrobat DC.

  2. Haga clic en el icono Compartir este archivo con otras personas ().

    Invitar usuarios a ver o comentar

    Nota:
    • El ordenador debe estar conectado a Internet para comenzar una revisión compartida en Acrobat.
    • También puede iniciar una revisión compartida directamente en otras aplicaciones que utilicen PDFMaker, como Microsoft Word. Seleccione Acrobat > Crear y enviar para revisión.
  3. Introduzca las direcciones de correo electrónico de los destinatarios o selecciónelas en la libreta de direcciones. La opción Permitir comentarios está activada de forma predeterminada.

  4. (Opcional) Introduzca un mensaje para los destinatarios.

  5. (Opcional) Agregar fecha límite y recordatorio para los destinatarios, si es necesario. Seleccione la fecha y la hora, y haga clic en Hecho.

  6. Haga clic en Enviar. El vínculo se envía a los destinatarios al instante. No tendrá que esperar a que el archivo se cargue en la nube.

Iniciar una revisión mediante @mención en un archivo PDF

Utilice @mención en sus notas de comentarios personales para comenzar una revisión. Las @menciones incluyen los contactos de la organización y la lista de contactos personales sincronizados. En el momento en que utilice @mención en un archivo PDF, el modo de revisión se habilita para usted. Los revisores recibirán un correo electrónico de invitación con un vínculo al archivo compartido de revisión de Document Cloud.

Uso de @menciones para iniciar una revisión

Experiencia del revisor

Los revisores reciben una invitación por correo electrónico con un vínculo al PDF a revisar. Cuando hacen clic en el vínculo o en el botón de Abrir de la invitación, el PDF se abre en un navegador web. Pueden usar las herramientas de comentarios para añadir comentarios al PDF. También pueden usar las aplicaciones de escritorio de Acrobat Reader DC o Acrobat DC para añadir comentarios.

Para obtener más información, vea Participación en una revisión de PDF.

Para información sobre el seguimiento de la actividad de los revisores en el documento, vea Seguir y gestionar revisiones en PDF.

Comparta un PDF para revisión alojándolo en SharePoint, el servidor WebDAV o una carpeta de red

Disponible en: Acrobat DC, Acrobat 2020 y Acrobat DC 2017 (Classic)

  1. Si utiliza Acrobat 2020 o Acrobat DC 2017 (Classic), omita el siguiente paso. Si utiliza Acrobat DC, haga lo siguiente antes de iniciar la revisión:

    1. Vaya a Edición > Preferencias. Aparecerá el cuadro de diálogo Preferencias.
    2. En el panel izquierdo, haga clic en Revisión. Bajo la sección de Opciones de revisión compartida, desactive la casilla Compartir para revisar usando Adobe Document Cloud y haga clic en Aceptar.
  2. Seleccione Herramientas > Enviar para revisar. El conjunto de herramientas de Enviar para revisar se muestra en la barra de herramientas secundaria.

    Nota:

    También puede iniciar una revisión compartida directamente en otras aplicaciones que utilicen PDFMaker, como Microsoft Word. Seleccione Adobe PDF > Convertir a Adobe PDF y Enviar para revisión compartida. Para las aplicaciones de Office 2010, elija Acrobat > Crear y enviar para revisión compartida.

  3. En la barra de herramientas secundaria, haga clic en el botón Enviar para revisión compartida.

    Nota:

    Si se le solicita, seleccione un archivo PDF que desee enviar para revisión compartida.

  4. Seleccione la forma en la que desee recopilar los comentarios del revisor y haga clic en Siguiente.

  5. Seleccione cómo desea recibir el archivo de revisión compartida y especifique la ubicación.

    • Carpetas de red: si todos los destinatarios están en una red de área local, se recomienda usar carpetas de red y servidores SharePoint para un servidor de comentarios. Las carpetas de red son generalmente el modo más barato y fiable.
    • Subsitios de SharePoint/Office 365: si los destinatarios trabajan en un entorno protegido por un cortafuegos y tienen acceso a un servidor común, puede usar su propia ubicación de servidor interno, como un sitio de Microsoft SharePoint. Para obtener más información, consulte Alojar revisiones compartidas en sitios de SharePoint o de Office 365.
    • Servidores WebDAV: los servidores WebDAV (servidores web que utilizan el protocolo WebDAV) son la mejor solución únicamente si los revisores se encuentran fuera de un servidor de seguridad o de una red de área local. Para obtener más información sobre cómo configurar Acrobat para usar un servicio WebDAV, consulte el artículo Hosting a Shared Review: An Alternative to Acrobat.com.
  6. Seleccione un método de entrega y recopilación. Haga clic en Siguiente.

  7. Escriba un nuevo nombre de perfil y haga clic en Siguiente, o bien haga clic en Siguiente para usar el perfil predeterminado.

  8. En la pantalla de correo electrónico, especifique la siguiente configuración, según sea necesario:

    Método de entrega

    Haga clic para especificar un método de entrega y recopilación diferente al actualmente seleccionado.

    Para, CC

    Introduzca las direcciones de los revisores. Inserte un punto y coma o pulse la tecla Intro tras cada dirección. Haga clic en los botones Para o CC para seleccionar las direcciones de correo electrónico en la libreta de direcciones de la aplicación de correo electrónico.

    Asunto, Mensaje

    Visualice una vista previa y edite el asunto y el mensaje de correo electrónico, según sea necesario. Acrobat guarda los cambios realizados y los muestra la próxima vez que envíe un documento para revisar. Para utilizar el mensaje de correo electrónico predeterminado, haga clic en Restablecer mensaje predeterminado.

    Fecha límite de revisión

    Haga clic para especificar una fecha diferente o sin fecha límite. Una vez que caduque la fecha límite de revisión, los revisores no podrán publicar los comentarios.

    Nota:

    Si la fecha límite de la revisión caduca mientras un revisor tiene abierto el documento en Acrobat, el revisor podrá publicar sus comentarios antes de cerrar el documento.

  9. Haga clic en Enviar.

El PDF compartido que envíe, incluirá los paneles Anotación y Marcas de dibujo, así como instrucciones en la barra de mensajes de documento.

Acrobat crea una copia del archivo de revisión compartida, denominado [nombre de archivo original]_review.pdf, en la misma carpeta que el archivo original especificado para la revisión.

Iniciar una revisión basada en correo electrónico

Disponible en: Acrobat DC, Acrobat 2020 y Acrobat DC 2017 (Classic)

Al comenzar una revisión basada en correo electrónico, usted envía una copia del PDF con seguimiento activado, lo que le permite combinar fácilmente los comentarios que reciba. (Los campos de formulario de un PDF no se pueden rellenar durante la revisión). Tras iniciar una vista compartida, también se puede iniciar una revisión basada en correo electrónico con el mismo documento PDF.

Antes de iniciar una revisión basada en correo electrónico, compruebe que la aplicación de correo electrónico o la cuenta de correo web están configuradas para que funcionen con Acrobat.

  1. Si utiliza Acrobat 2020 o Acrobat DC 2017 (Classic), omita el siguiente paso. Si utiliza Acrobat DC, haga lo siguiente antes de iniciar la revisión:

    1. Vaya a Edición > Preferencias. Aparecerá el cuadro de diálogo Preferencias.
    2. En el panel izquierdo, haga clic en Revisión. Bajo la sección de Opciones de revisión compartida, desactive la casilla Compartir para revisar usando Adobe Document Cloud y haga clic en Aceptar.
  2. Seleccione Herramientas > Enviar para revisar.

    El conjunto de herramientas de Enviar para revisar se muestra en la barra de herramientas secundaria.

  3. Haga clic en Enviar para revisión por correo electrónico.

  4. Si así se solicita, escriba su información en el cuadro de diálogo Configuración de identidad.

  5. Especifique un PDF que no esté abierto en ese momento y haga clic en Siguiente. El PDF especificado se convierte en el archivo maestro. Combine los comentarios recibidos de los revisores en ese archivo.

  6. Especifique los revisores introduciendo las direcciones de correo electrónico. Inserte un punto y coma o pulse la tecla Intro entre cada dirección. Haga clic en Libreta de direcciones para seleccionar las direcciones de correo electrónico de la libreta de direcciones de la aplicación de correo electrónico o de correo web.

  7. Visualice una vista previa y edite la invitación de correo electrónico según sea necesario y, a continuación, haga clic en Enviar invitación.

  8. Seleccione un cliente de correo electrónico al que enviar la invitación y haga clic en Continuar.

    Se envía a los revisores una copia del PDF como archivo adjunto. Cuando se abre este PDF adjunto, presenta herramientas de comentario e instrucciones.

Tras recibir los comentarios de los revisores, puede combinarlos en el PDF maestro.

  1. Cuando un revisor le envíe comentarios, abra el archivo adjunto en la aplicación de correo electrónico. Si la aplicación no encuentra la versión original del PDF, le pedirá que la localice.
    Nota:

    Si usted no inició la revisión, es posible enviar comentarios al iniciador. Primero combine estos comentarios en su copia del PDF. A continuación, envíe los comentarios (consulte Enviar comentarios en un correo electrónico). Si ya ha enviado sus comentarios, el iniciador recibe solo los comentarios nuevos. Los comentarios combinados conservan el nombre de su autor original.

  2. Si fue usted quien inició la revisión, aparece el cuadro de diálogo Combinar comentarios. Seleccione una de las opciones siguientes:

    Abre la copia maestra del PDF y combina todos los comentarios en ella. Cuando se hayan combinado los comentarios, guarde el PDF maestro.

    No, abrir solo esta copia

    Abre la copia del PDF del revisor con comentarios. Si selecciona esta opción, aún puede combinar comentarios seleccionando Comentarios > Combinar comentarios en PDF maestro.

    Cancelar

    Cierra el PDF del revisor que contiene comentarios.

Logotipo de Adobe

Inicia sesión en tu cuenta