Handboek Annuleren

Afbeeldingen overtrekken

  1. Illustrator Handboek
  2. Kennismaken met Illustrator
    1. Inleiding tot Illustrator
      1. Nieuw in Illustrator
      2. Algemene vragen
      3. Systeemvereisten voor Illustrator
      4. Illustrator voor Apple silicon
    2. Werkruimte
      1. Beginselen van de werkruimte
      2. Documenten maken
      3. Gereedschappen
      4. Sneltoetsen aanpassen
      5. Tekengebieden
      6. De werkruimte aanpassen
      7. Het deelvenster Eigenschappen
      8. Voorkeuren instellen
      9. Werkruimte voor aanraken
      10. Ondersteuning voor Microsoft Surface Dial in Illustrator
      11. Herstellen, ongedaan maken en automatisch uitvoeren
      12. Weergave draaien
      13. Linialen, rasters en hulplijnen
      14. Toegankelijkheid in Illustrator
      15. Veilige modus
      16. Illustraties weergeven
      17. De Touch Bar gebruiken met Illustrator
      18. Bestanden en sjablonen
      19. Instellingen synchroniseren met Adobe Creative Cloud
    3. Gereedschappen in Illustrator
      1. Selectie
        1. Overzicht
        2. Selectie
        3. Direct selecteren
        4. Lasso
        5. Tekengebied
      2. Navigatie
        1. Overzicht
        2. Zoomen
        3. Weergave draaien
      3. Schilderen
        1. Overzicht
        2. Verloop
        3. Vormen maken
      4. Tekst
        1. Overzicht
        2. Tekst
        3. Tekst op pad
  3. Illustrator op de iPad
    1. Inleiding in Illustrator op de iPad
      1. Overzicht van Illustrator op de iPad
      2. Veelgestelde vragen over Illustrator op de iPad
      3. Systeemvereisten | Illustrator op de iPad
      4. Wat u wel of niet kunt doen in Illustrator op de iPad
    2. Werkruimte
      1. De werkruimte van Illustrator op de iPad
      2. Snelknoppen en bewegingen
      3. Sneltoetsen voor Illustrator op de iPad
      4. Uw app-instellingen beheren
    3. Documenten
      1. Werken met documenten in Illustrator op de iPad
      2. Photoshop- en Fresco-documenten importeren
    4. Objecten selecteren en rangschikken
      1. Herhaalde objecten maken
      2. Objecten laten overvloeien
    5. Tekenen
      1. Paden tekenen en bewerken
      2. Vormen tekenen en bewerken
    6. Tekst
      1. Werken met tekst en lettertypen
      2. Tekstontwerpen langs een pad maken
      3. Uw eigen lettertypen toevoegen
    7. Werken met afbeeldingen
      1. Rasterafbeeldingen omzetten in vectoren
    8. Kleur
      1. Kleuren en verlopen toepassen
  4. Clouddocumenten
    1. Basisbeginselen
      1. Werken met Illustrator-clouddocumenten
      2. Illustrator-clouddocumenten delen en eraan samenwerken
      3. Cloudopslag voor Adobe Illustrator upgraden
      4. Illustrator-clouddocumenten | Algemene vragen
    2. Problemen oplossen
      1. Problemen met het maken of opslaan van clouddocumenten in Illustrator oplossen
      2. Problemen met clouddocumenten in Illustrator oplossen
  5. Inhoud toevoegen en bewerken
    1. Tekenen
      1. Grondbeginselen van tekenen
      2. Paden bewerken
      3. Pixel-perfecte illustraties tekenen
      4. Tekenen met de pen, het potlood of het gereedschap Kromming
      5. Eenvoudige lijnen en vormen tekenen
      6. Afbeeldingen overtrekken
      7. Een pad vereenvoudigen
      8. Perspectiefrasters definiëren
      9. Symboolgereedschappen en symboolsets
      10. Padsegmenten aanpassen
      11. Een bloem ontwerpen in 5 eenvoudige stappen
      12. Perspectief tekenen
      13. Symbolen
      14. Paden met pixeluitlijning tekenen voor webworkflows
    2. 3D-effecten en Adobe Substance-materialen
      1. Over 3D-effecten in Illustrator
      2. 3D-afbeeldingen maken
      3. 3D-objecten maken
      4. 3D-tekst maken
    3. Kleur
      1. Kleuren
      2. Kleuren selecteren
      3. Stalen gebruiken en maken
      4. Kleuren aanpassen
      5. Het deelvenster Adobe Color-thema's gebruiken
      6. Kleurgroepen (harmonieën)
      7. Deelvenster Kleurthema's
      8. Illustraties opnieuw kleuren
    4. Schilderen
      1. Informatie over schilderen
      2. Schilderen met vullingen en lijnen
      3. Groepen van Actieve verf
      4. Verlopen
      5. Penselen
      6. Transparantie- en overvloeiingsmodi
      7. Lijnen toepassen op een object
      8. Patronen maken en bewerken
      9. Netten
      10. Patronen
    5. Objecten selecteren en rangschikken
      1. Objecten selecteren
      2. Lagen
      3. Objecten groeperen en uitbreiden
      4. Objecten verplaatsen, uitlijnen en verdelen
      5. Objecten stapelen    
      6. Objecten vergrendelen, verbergen en verwijderen
      7. Objecten dupliceren
      8. Objecten roteren en spiegelen
    6. Objecten omvormen
      1. Afbeeldingen uitsnijden
      2. Objecten transformeren
      3. Objecten combineren
      4. Objecten knippen, splitsen en verkleinen
      5. Marionet verdraaien
      6. Objecten schalen, schuintrekken en vervormen
      7. Objecten laten overvloeien
      8. Omvormen met omhulsels
      9. Objecten omvormen met effecten
      10. Nieuwe vormen maken met de gereedschappen Shaper en Vormen maken
      11. Werken met actieve hoeken
      12. Verbeterde workflows voor omvormen met ondersteuning voor aanraking
      13. Uitknipmaskers bewerken
      14. Actieve vormen
      15. Vormen maken met het gereedschap Vormen maken
      16. Algemene bewerking
    7. Tekst
      1. Tekst maken
      2. Lettertypen en typografie
      3. Tekst opmaken
      4. Tekst importeren en exporteren
      5. Alinea's opmaken
      6. Speciale tekens
      7. Tekst op een pad maken
      8. Teken- en alineastijlen
      9. Tabs
      10. Informatie over tekst
      11. Ontbrekende lettertypen zoeken (Typekit-workflow)
      12. Tekst uit Illustrator 10 bijwerken
      13. Arabische en Hebreeuwse tekst
      14. Lettertypen | Veelgestelde vragen en tips voor probleemoplossing
      15. Een 3D-teksteffect maken
      16. Creatieve typografische ontwerpen
      17. Tekst schalen en roteren
      18. Regelafstand en tekenafstand
      19. Woordafbreking en regelafbreking
      20. Tekstverbeteringen
      21. Spelling- en taalwoordenboeken
      22. Aziatische tekens opmaken
      23. Composers voor Aziatische schriften
      24. Tekstontwerpen maken met overvloeiobjecten
      25. Een tekstposter maken met Afbeeldingen overtrekken
    8. Speciale effecten maken
      1. Werken met effecten
      2. Afbeeldingsstijlen
      3. Een slagschaduw maken
      4. Vormgevingskenmerken
      5. Schetsen en mozaïeken maken
      6. Slagschaduw, gloed en doezeleffect
      7. Overzicht van effecten
    9. Webafbeeldingen
      1. Aanbevolen procedures voor het maken van webafbeeldingen
      2. Grafieken
      3. SVG
      4. Animaties maken
      5. Segmenten en afbeeldingen met hyperlinks
  6. Importeren, exporteren en opslaan
    1. Importeren
      1. Illustratiebestanden importeren
      2. Bitmapafbeeldingen importeren
      3. Illustraties importeren uit Photoshop
      4. Meerdere bestanden plaatsen | Illustrator CC
      5. Het insluiten van afbeeldingen ongedaan maken
      6. Adobe PDF-bestanden importeren
      7. EPS-, DCS- en AutoCAD-bestanden importeren
      8. Informatie over koppelingen
    2. Creative Cloud Libraries in Illustrator 
      1. Creative Cloud Libraries in Illustrator
    3. Opslaan
      1. Illustraties opslaan
    4. Exporteren
      1. Illustrator-illustraties gebruiken in Photoshop
      2. Een illustratie exporteren
      3. Assets verzamelen en exporteren in batches
      4. Bestanden in een pakket opnemen
      5. Adobe PDF-bestanden maken
      6. CSS extraheren | Illustrator CC
      7. Adobe PDF-opties
      8. Bestandsinformatie en metagegevens
  7. Afdrukken
    1. Voorbereiden op afdrukken
      1. Documenten instellen voor afdrukken
      2. Het paginaformaat en de afdrukstand wijzigen
      3. Snijtekens opgeven voor bijsnijden of uitlijnen
      4. Aan de slag met een groot canvas
    2. Afdrukken
      1. Overdrukken
      2. Afdrukken met kleurbeheer
      3. Afdrukken met PostScript
      4. Afdrukvoorinstellingen
      5. Drukkersmarkeringen en afloopgebieden
      6. Transparante illustraties afdrukken en opslaan
      7. Overvullen
      8. Kleurscheidingen afdrukken
      9. Verlopen, netten en kleurovervloeiingen afdrukken
      10. Witte overdruk
  8. Taken automatiseren
    1. Gegevens samenvoegen met behulp van het deelvenster Variabelen
    2. Automatiseren met behulp van scripts
    3. Automatiseren met behulp van handelingen
  9. Problemen oplossen 
    1. Crashproblemen
    2. Bestanden herstellen na een crash
    3. Problemen met bestanden
    4. Problemen met GPU-stuurprogramma's
    5. Problemen met Wacom-apparaten
    6. Problemen met DLL-bestanden
    7. Geheugenproblemen
    8. Problemen met voorkeurenbestanden
    9. Lettertypeproblemen
    10. Printerproblemen
    11. Foutrapport delen met Adobe

Met Afbeeldingen overtrekken kunt u rasterafbeeldingen (JPEG, PNG, PSD, enz.) omzetten in vectorillustraties. Met deze functie kunt u een nieuwe tekening gemakkelijk baseren op een bestaande illustratie door deze over te trekken. U kunt bijvoorbeeld met Afbeeldingen overtrekken de afbeelding van een potloodschets die u op papier hebt getekend omzetten in een vectorillustratie. U kunt een reeks voorinstellingen voor overtrekken kiezen om snel het gewenste resultaat te bereiken.

Voor en na het overtrekken van een bitmapafbeelding met de voorinstellingen voor overtrekken

A. Oorspronkelijke afbeelding B. Resultaten van overtrekken met verschillende voorinstellingen 

Een afbeelding overtrekken

  1. Open of plaats een rasterafbeelding in uw Illustrator-document.

  2. Selecteer de geplaatste afbeelding en voer een van de volgende stappen uit:

    • Kies Object > Afbeeldingen overtrekken > Maken om over te trekken met de standaardinstellingen. Illustrator zet de afbeelding standaard om in een zwart-wit overtrekresultaat.
    • Klik op de knop Afbeeldingen overtrekken in het regelpaneel of het deelvenster Eigenschappen, of selecteer een voorinstelling via de knop Voorinstellingen voor overtrekken ().
    • Kies Venster > Afbeeldingen overtrekken of activeer de werkruimte Overtrekken om het deelvenster Afbeeldingen overtrekken te openen en voer een van de volgende stappen uit:
    Opmerking:
    • Schakel in het deelvenster Afbeeldingen overtrekken de optie Voorvertoning in om de resultaten van uw wijzigingen te bekijken. 
    • De resolutie van de geplaatste afbeelding bepaalt de snelheid van het overtrekken.
  3. (Optioneel) Pas de overtrekresultaten aan in het deelvenster Afbeeldingen overtrekken (Venster > Afbeeldingen overtrekken).

  4. Kies Object > Afbeeldingen overtrekken > Uitbreiden om het overtrekobject om te zetten in paden en de vectorillustratie handmatig te bewerken.

Bekijk deze instructievideo over Afbeeldingen overtrekken voor een video hierover.

Opties voor overtrekken opgeven

Wanneer de afbeelding is geselecteerd, zijn de opties in het deelvenster Afbeeldingen overtrekken beschikbaar. Bovenaan in het deelvenster ziet u de basisopties. U kunt echter meer opties weergeven door op het driehoekje naast het label Geavanceerd te klikken.

Standaardbesturingselementen

Geef de basisopties op in het deelvenster Afbeeldingen overtrekken om het gewenste overtrekresultaat te bereiken.

Voorinstelling

Hiermee geeft u een voorinstelling voor overtrekken op. De pictogrammen bovenaan in het deelvenster zijn snelkoppelingen waarvan de namen verwijzen naar populaire workflows. Als u een van deze voorinstellingen kiest, worden alle variabelen ingesteld die nodig zijn om het desbetreffende overtrekresultaat te bereiken.

Voorbeelden van voorinstellingen voor overtrekken die beschikbaar zijn in het deelvenster Afbeeldingen overtrekken

Pictogram

Naam van de voorinstelling

Definitie

Automatisch inkleuren

Maakt een afbeelding met beperkte waarden van een foto of illustratie

Veel kleur

Maakt fotorealistische en bijzonder waarheidsgetrouwe illustraties

Weinig kleur

Maakt vereenvoudigde fotorealistische illustraties

Grijswaarden

Trekt de illustratie over in grijstinten

Zwart-wit

Vereenvoudigt de afbeelding tot een zwart-witillustratie

Omtrek

Vereenvoudigt de afbeelding tot zwarte omtrekken

Er zijn meer voorinstellingen beschikbaar in het vervolgkeuzemenu bovenaan in het venster.

Voorbeelden van voorinstellingen voor overtrekken die beschikbaar zijn in het vervolgkeuzemenu Voorinstelling.

A. 3 kleuren B. 6 kleuren C. Foto met hoge getrouwheid 

Klik op het menupictogram () om de huidige instellingen als een nieuwe voorinstelling op te slaan of om bestaande voorinstellingen te verwijderen of een nieuwe naam te geven. Zie Een voorinstelling voor overtrekken opslaan voor meer informatie.

Weergave

Hiermee past u de weergave van het overgetekende object aan. Een overtrekobject bestaat uit twee componenten: de oorspronkelijke bronafbeelding en het overtrekresultaat (de vectorillustratie). U kunt kiezen om het overtrekresultaat, de bronafbeelding, omtrekken en andere opties weer te geven. Klik op het oogpictogram om de geselecteerde weergave als een overlay over de bronafbeelding te plaatsen.

Een weergave van het overgetrokken object kiezen
Een weergave van het overgetrokken object kiezen

A. Overtrekresultaat B. Overtrekresultaat met omtrekken C. Omtrekken D. Omtrekken met bronafbeelding E. Bronafbeelding 

Modus

Hiermee geeft u een kleurmodus voor het overtrekresultaat op. De beschikbare opties bepalen de basiskleurmodus of grijswaardenmodus voor uw overgetrokken illustratie.

De volgende kleurinstellingen worden weergegeven op basis van de instellingen voor de optie Modus:

Hiermee geeft u het aantal kleuren op dat moet worden gebruikt in een overtrekresultaat met kleur. Als u Documentbibliotheek hebt gekozen als palet, kunt u een staal kiezen. (Deze optie is alleen beschikbaar als Modus is ingesteld op Kleur.)

Hiermee past u het aantal kleuren in het overtrekresultaat aan wanneer Modus is ingesteld op Kleur.

Hiermee geeft u het aantal grijstinten op dat moet worden gebruikt in een overtrekresultaat met grijstinten. (Deze optie is alleen beschikbaar als Modus is ingesteld op Grijswaarden.)

Hiermee past u het aantal kleuren in het overtrekresultaat aan wanneer Modus is ingesteld op Grijswaarden.

Hiermee geeft u een waarde op voor het genereren van een zwart-wit overtrekresultaat aan de hand van de oorspronkelijke afbeelding. Alle pixels lichter dan de drempelwaarde worden omgezet in wit en alle pixels donkerder dan de drempelwaarde worden omgezet in zwart. (Deze optie is alleen beschikbaar als Modus is ingesteld op Zwart-wit.)

Pas de drempelwaarde aan om de pixels in het overtrekresultaat om te zetten in zwart of wit als Modus is ingesteld op Zwart-wit.

Palet

Hiermee geeft u een palet op voor het genereren van een kleuren- of grijswaardenovertrek aan de hand van de oorspronkelijke afbeelding. (Deze optie is alleen beschikbaar als Modus is ingesteld op Kleur of Grijswaarden.)

U kunt kiezen uit de volgende opties:

Schakelt automatisch tussen het beperkte kleurenpalet en alle kleurtonen voor het overtrekken, afhankelijk van de invoerafbeelding. Als u Automatisch selecteert als palet, kunt u de schuifregelaar Kleuren aanpassen om de vectoreenvoud en -nauwkeurigheid in het overtrekken te wijzigen. De waarde 0 betekent een vereenvoudiging die ten koste gaat van de nauwkeurigheid en de waarde 100 betekent een nauwkeurige of fotorealistische afbeelding die ten koste gaat van de eenvoud.

Voorbeeld: Het overtrekresultaat wanneer u Automatisch kiest

Gebruikt een beperkt aantal kleuren voor het overtrekpalet. U kunt de schuifregelaar Kleur gebruiken om de geselecteerde kleuren verder te beperken.

Voorbeeld: Het overtrekresultaat wanneer u Beperkt kiest

Gebruikt de volledige set kleuren voor het overtrekpalet. Deze optie is het beste voor het overtrekken van foto's en zo ontstaan fotorealistische illustraties. Wanneer deze optie is geselecteerd, bepaalt de schuifregelaar Kleur de variabiliteit van de pixels waaruit elk vulgebied bestaat. Wanneer de schuifregelaar Kleur meer naar rechts staat, is er sprake van een lagere variabiliteit. Dat betekent dat meer paden worden gedefinieerd door kleinere kleurgebieden. Als de schuifregelaar daarentegen meer naar links is geplaatst, zijn er minder en grotere vulgebieden.

Voorbeeld: Het overtrekresultaat wanneer u Volledige toon kiest

Gebruik een bestaande kleurgroep voor het overtrekpalet. Met deze optie kunt u de exacte kleuren voor de overgetrokken illustratie opgeven. U kunt voor uw overtrekpalet elke gewenste kleurenbibliotheek kiezen die u hebt geladen via het deelvenster Stalen.

Voorbeeld: Het overtrekresultaat wanneer u Documentbibliotheek kiest

Kleurenbibliotheken toevoegen aan het deelvenster Stalen via het menu Staalbibliotheken

  1. Kies Venster > Stalen om het deelvenster Stalen te openen.
  2. Klik op het pictogram Menu Staalbibliotheken linksonder in het deelvenster Stalen. U kunt ook de optie Staalbibliotheek openen kiezen in het menu van het deelvenster.
  3. Kies een bibliotheek in de lijst.
  4. Klik op de knop Kleurgroep opslaan in deelvenster Stalen om de gewenste kleurgroep toe te voegen aan het deelvenster Stalen. Zie Staalbibliotheken gebruiken voor meer informatie.
Kleurenbibliotheken toevoegen aan het deelvenster Stalen via het menu Staalbibliotheken.

Kies voor uw overtrekpalet elke gewenste kleurenbibliotheek die u hebt geladen via het deelvenster Stalen.

Kleurenbibliotheken toevoegen aan het deelvenster Stalen via het deelvenster Adobe Color-thema’s

  1. Kies Venster > Kleurthema’s om het deelvenster Adobe Color-thema's te openen.
  2. Ontdek de vele openbare kleurthema's op het tabblad Verkennen of maak uw eigen kleurthema's. Voeg het kleurthema vervolgens toe aan het deelvenster Stalen. Zie Het deelvenster Adobe Color-thema’s gebruiken voor meer informatie.
Voeg kleurenbibliotheken toe aan het deelvenster Stalen vanuit het deelvenster Adobe Color-thema's.

Kies voor uw overtrekpalet elke gewenste kleurenbibliotheek die u hebt geladen via het deelvenster Adobe Color-thema's.

Geavanceerde instellingen

Verfijn uw overtrekresultaten met behulp van de geavanceerde opties voor Afbeeldingen overtrekken.

Paden

Hiermee stelt u de afstand in tussen de overgetrokken vorm en de oorspronkelijke pixelvorm. Bij lagere waarden is het pad losser. Bij hogere waarden sluit het pad strakker aan.

Hoeken

Legt de nadruk op hoeken, waarbij de kans bestaat dat een scherpe bocht verandert in een hoekpunt. Een hogere waarde resulteert in meer hoeken.

Ruis

Hiermee geeft u een gebied in pixels op dat tijdens het overtrekken wordt genegeerd. Een hogere waarde resulteert in minder ruis.

Tip: Verplaats de schuifregelaar Ruis voor een hogeresolutieafbeelding naar een hogere waarde (bijvoorbeeld tussen 20 en 50) om het effect te kunnen zien. Stel een lagere waarde in (1-10) voor een lageresolutieafbeelding.

Methode

Hiermee geeft u een methode voor overtrekken op. U kunt kiezen uit de volgende opties:

Pictogram

Naam van de voorinstelling

Definitie

Aangrenzend

Hiermee wordt een knipselpad gemaakt. De rand van een pad is precies hetzelfde als de rand van het aangrenzende pad.

Overlappend

Hiermee worden gestapelde paden gemaakt. Elk pad overlapt het aangrenzende pad enigszins.

Vullingen

Hiermee maakt u gevulde gebieden in het overtrekresultaat.

Lijnen

Hiermee maakt u paden met lijnen in het overtrekresultaat.

Lijn

Hiermee geeft u de maximale breedte aan van onderdelen van de oorspronkelijke afbeelding waaraan lijnen kunnen worden toegevoegd. Onderdelen waarvan de breedte groter is dan deze waarde, worden gebieden met een omtrek in het overtrekresultaat.

Magnetische lijnen voor curves

Bepaalt of iets gebogen lijnen worden vervangen door rechte lijnen en of lijnen van bijna 0 of 90 graden worden uitgelijnd op precies 0 of 90 graden.

Tip: U kunt deze optie kiezen voor geometrische illustraties of als de vormen in uw bronafbeelding iets zijn gedraaid.

Wit negeren

Hiermee geeft u aan of witte vulling in een gebied wordt vervangen door geen vulling.

Bekijk deze instructievideo over Afbeeldingen overtrekken voor een video hierover.

Een voorinstelling voor overtrekken opslaan

  1. Open het deelvenster Afbeeldingen overtrekken door Venster > Afbeeldingen overtrekken te kiezen.

  2. Stel overtrekopties voor de voorinstelling in via het deelvenster Afbeeldingen overtrekken.

    Opmerking:

    U kunt de standaardvoorinstellingen niet bewerken of verwijderen (standaardvoorinstellingen worden weergegeven tussen vierkante haken []). U kunt echter wel een kopie van een standaardvoorinstelling maken die u kunt bewerken. Selecteer hiervoor eerst de voorinstelling en kies daarna Opslaan als nieuwe voorinstelling in het deelvenstermenu.

  3. Klik op het menupictogram () en kies Opslaan als nieuwe voorinstelling.

  4. Voer een naam in voor de voorinstellingen klik op OK.

  5. (Optioneel) Als u de naam van uw opgeslagen voorinstelling wilt wijzigen, klikt u op het menupictogram () en kiest u Naam wijzigen. Voer een naam in voor de voorinstellingen klik op OK.

  6. (Optioneel) Als u de opgeslagen voorinstelling wilt verwijderen, klikt u op het menupictogram () en kiest u Verwijderen.

Het overtrekresultaat bewerken

Wanneer u tevreden bent met de resultaten van het overtrekken, kunt u het overtrekobject omzetten in paden. Wanneer u deze laatste stap uitvoert, kunt u het overtrekresultaat op dezelfde manier gebruiken als andere vectorillustraties. Nadat u het overtrekobject hebt omgezet, kunt u de overtrekopties niet meer aanpassen.

  1. Selecteer het overtrekresultaat.

  2. Voer een van de volgende stappen uit om het overtrekresultaat om te zetten in paden:

    • Klik op Uitbreiden in het regelpaneel of in het deelvenster Eigenschappen.
    • Kies Object > Afbeeldingen overtrekken > Uitbreiden

    De gevormde paden zijn samen gegroepeerd.

  3. Als u de gegroepeerde paden wilt degroeperen, klikt u op Degroeperen in het deelvenster Eigenschappen. U kunt ook Object > Degroeperen kiezen.

  4. (Optioneel) Als u paden wilt vereenvoudigen door overbodige ankerpunten te verwijderen, kiest u Object > Pad > Vereenvoudigen. Zie Een pad vereenvoudigen voor meer informatie.

    U kunt paden ook bewerken of de vorm ervan wijzigen. Zie Padsegmenten aanpassen voor meer informatie.

  5. Als u het overtrekresultaat wilt inkleuren, zet u het om in groepen van Actieve verf door de gewenste paden te selecteren en Object > Actieve verf > Maken te kiezen. Zie Groepen van Actieve verf voor meer informatie.

     

Een overtrekobject opheffen

Als u een overtrekillustratie wilt verwijderen maar de oorspronkelijke geplaatste afbeelding wilt behouden, kunt u het overtrekobject opheffen.

  1. Selecteer het overtrekobject.

  2. Kies Object > Afbeeldingen overtrekken > Geen.

Adobe-logo

Aanmelden bij je account