用户指南 取消(C)

使用基本声音面板编辑、修复和提升音频

  1. Adobe Premiere Pro 用户指南
  2. Beta 版
    1. Beta 版项目概述
    2. Premiere Pro Beta 版主页
  3. 快速入门
    1. 开始使用 Adobe Premiere Pro
    2. Premiere Pro 中的新增功能
    3. 发行说明 | Premiere Pro
    4. Premiere Pro 中的键盘快捷键
    5. Premiere Pro 的辅助功能
    6. 长篇幅和情景工作流程指南
  4. 硬件和操作系统要求
    1. 硬件建议
    2. 系统要求
    3. GPU 和 GPU 驱动程序要求
    4. GPU 加速渲染和硬件编码/解码
  5. 创建项目
    1. 新建项目
    2. 打开项目
    3. 移动和删除项目
    4. 处理多个打开的项目
    5. 使用项目快捷方式
    6. Premiere Pro 项目的向后兼容性
    7. 在 Premiere Pro 中打开并编辑 Premiere Rush 项目
    8. 最佳实践:创建自己的项目模板
  6. 工作区和工作流程
    1. 工作区
    2. 常见问题解答 | Premiere Pro 中的导入和导出
    3. 使用面板
    4. Windows 触控和手势控件
    5. 在双显视器设置中使用 Premiere Pro
  7. 捕捉和导入
    1. 正在捕捉
      1. 捕捉和数字化素材
      2. 捕捉 HD、DV 或 HDV 视频
      3. 批量捕捉和重新捕捉
      4. 针对 HD、DV 或 HDV 捕捉设置系统
    2. 导入
      1. 传输文件
      2. 导入静止图像
      3. 导入数字音频
    3. 从 Avid 或 Final Cut 导入
      1. 从 Avid Media Composer 导入 AAF 项目文件
      2. 从 Final Cut Pro 7 和 Final Cut Pro X 导入 XML 项目文件
    4. 支持的文件格式
    5. 数字化模拟视频
    6. 使用时间码
  8. 编辑
    1. 序列
      1. 创建和更改序列
      2. 向序列添加剪辑
      3. 重新排列序列中的剪辑
      4. 在序列中查找、选择和组合剪辑
      5. 从加载到源监视器的序列进行编辑
      6. 简化序列
      7. 渲染和预览序列
      8. 使用标记
      9. 源修补和轨道目标定位
      10. 场景编辑检测
    2. 视频
      1. 创建和播放剪辑
      2. 修剪剪辑
      3. 通过“合并剪辑”同步音频和视频
      4. 渲染并替换媒体
      5. 还原、历史记录和事件
      6. 冻结和定格帧
      7. 使用长宽比
    3. 音频
      1. Premiere Pro 音频概述
      2. 音轨混合器
      3. 调整音量
      4. 使用基本声音面板编辑、修复和提高音频质量
      5. 自动闪避音频
      6. 重新混合音频
      7. 使用音频剪辑混合器监控剪辑音量与声像
      8. 音频平衡和声像平移
      9. 高级音频 - 子混合、缩混和路由
      10. 音频效果和过渡
      11. 使用音频过渡
      12. 将效果应用至音频
      13. 使用雷达响度计效果测量音频
      14. 录制混音
      15. 在时间轴中编辑音频
      16. Premiere Pro 中的音频声道映射
      17. 在 Premiere Pro 中使用 Adobe Stock 音频
    4. 高级编辑
      1. 多机位编辑工作流程
      2. 为 Premiere Pro 中的沉浸式视频设置和使用头戴式显示器
      3. 编辑 VR
    5. 最佳实践
      1. 最佳实践:加快混合音频的速度
      2. 最佳实践:高效编辑
      3. 故事片的编辑工作流程
  9. 视频效果与过渡
    1. 视频效果和过渡概述
    2. 效果
      1. Premiere Pro 中的效果类型
      2. 应用和移除效果
      3. 效果预设
      4. 针对不同的社交媒体渠道自动重构视频
      5. 颜色校正效果
      6. 更改剪辑的持续时间和速度
      7. 调整图层
      8. 稳定素材
    3. 过渡
      1. 在 Premiere Pro 中应用过渡
      2. 修改和自定义过渡
      3. MorphCut
  10. 图形、标题和动画
    1. 图形和标题
      1. 基本图形面板概述
      2. 创建字幕
      3. 创建形状
      4. 对齐和分布文本和形状
      5. 检查拼写并进行“查找和替换”
      6. 将渐变应用到文本和形状
      7. 向图形添加响应式设计功能
      8. 对字幕使用动态图形模板
      9. 替换动态图形模板中的图像或视频
      10. 使用数据驱动的动态图形模板
      11. 最佳实践:加快图形工作流程速度
      12. 使用字幕
      13. 语音到文本
      14. Premiere Pro 中的语音到文本 | 常见问题解答
      15. 在 Premiere Pro 中停用旧版字幕 | 常见问题解答
      16. 将旧版字幕升级为源图形
    2. 动画和关键帧
      1. 添加、导航和设置关键帧
      2. 动画化效果
      3. 使用动态效果编辑剪辑并使其动画化
      4. 优化关键帧自动功能
      5. 移动和复制关键帧
      6. 查看并调整效果与关键帧
  11. 合成
    1. 合成、Alpha 通道和调整剪辑不透明度
    2. 蒙版与跟踪
    3. 混合模式
  12. 颜色校正和评分
    1. 概述:Premiere Pro 中的颜色工作流程
    2. 自动颜色
    3. 使用 Lumetri Looks 实现颜色创意
    4. 使用 RBG 和色相饱和度曲线调整颜色
    5. 镜头间颜色校正和匹配
    6. 在“Lumetri 颜色”面板中使用 HSL Secondary 控件
    7. 创建晕影
    8. Looks 和 LUT
    9. Lumetri 范围
    10. 显示色彩管理
    11. 针对广播公司的 HDR
    12. 启用 DirectX HDR 支持
  13. 导出媒体
    1. 导出视频
    2. 导出预设管理器
    3. 导出工作流程和概述
    4. 快速导出
    5. Web 和移动设备导出
    6. 导出静止图像
    7. 导出适用于其他应用程序的项目
    8. 导出适合 Pro Tools 的 OMF 文件
    9. 导出为 Panasonic P2 格式
    10. 导出设置
      1. 导出设置参考
      2. 基本视频设置
      3. 编码设置
    11. 最佳实践:加快导出速度
  14. 协作:Frame.io、作品和 Team Projects
    1. 在 Premiere Pro 中协作
    2. Frame.io
      1. 安装和激活 Frame.io
      2. 将 Frame.io 与 Premiere Pro 和 After Effects 配合使用
      3. 常见问题解答
    3. 作品
      1. 使用作品
      2. 作品中跨项目使用剪辑的工作方式
      3. 最佳实践:使用作品
    4. Team Projects
      1. 团队项目新增功能
      2. 开始使用团队项目
      3. 创建团队项目
      4. 在团队项目中添加和管理媒体
      5. 使用 Team Projects 进行协作
      6. 使用 Team Projects 进行协作者共享和管理更改
      7. 存档、恢复或删除团队项目
  15. 使用其他 Adobe 应用程序
    1. After Effects 和 Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  16. 组织和管理资源
    1. 使用“项目”面板
    2. 在“项目”面板中组织资源
    3. 播放资源
    4. 搜索资源
    5. Creative Cloud Libraries
    6. Premiere Pro 中的同步设置功能
    7. 项目的整合、转码和存档
    8. 管理元数据
    9. 最佳实践
      1. 最佳实践:了解广播制作
      2. 最佳实践:使用原生格式
  17. 改善性能和疑难解答
    1. 设置首选项
    2. 重置首选项
    3. 使用代理
      1. 代理概述
      2. 收录和代理工作流程
    4. 检查您的系统是否与 Premiere Pro 兼容
    5. 适用于 Apple Silicon 的 Premiere Pro
    6. 消除闪烁
    7. 隔行和场序
    8. 智能渲染
    9. 操纵面支持
    10. 最佳实践:使用本机格式
    11. 知识库
      1. 已知问题
      2. 修复的问题
      3. 修复 Premiere Pro 崩溃问题
      4. Premiere Pro 或 Premiere Rush 中的绿色和粉色视频
      5. 如何在 Premiere Pro 中管理媒体缓存?
      6. 修复渲染或导出时的错误
      7. 解决 Premiere Pro 中与播放和性能有关的问题
  18. 监控资源和离线媒体
    1. 监控资源
      1. 使用源监视器和节目监视器
      2. 使用参考监视器
    2. 脱机媒体
      1. 使用脱机剪辑
      2. 创建用于脱机编辑的剪辑
      3. 重新链接脱机 medInstia

可通过此页面了解关于 Premiere Pro 中的“基本声音”面板的信息。

观看此视频,了解如何在 Premiere Pro 中使用“基本声音”面板(2 分钟)

“基本声音”是一个多合一面板,为您提供混合技术和修复选项的一整套工具集。此功能适用于常见的音频混合任务。该面板提供了一些简单的控件,用于统一音量级别、修复声音、提高清晰度,以及添加特殊效果来帮助您的视频项目达到专业音频工程师混音的效果。您可以将应用的调整保存为预设供重复使用,方便将它们用于更多的音频优化工作。 

Premiere Pro 可让您将音频剪辑分类为“对话”、“音乐”、“SFX”或“环境”。您还可以配置预设并将其应用于类型相同的一组剪辑或多个剪辑。

为画外音剪辑指定音频类型(如“对话”)之后,基本声音面板的“对话”选项卡为您提供多个参数组。这些参数可让您执行与对话(例如,将不同的录音统一为常见响度、降低背景噪声、添加压缩和 EQ)关联的常见任务。基本声音面板中的音频类型是互斥的,也就是说,为某个剪辑选择一个音频类型,则会还原先前使用另一个音频类型对该剪辑所做的更改。

使用基本声音面板控件所做的全部更改都会反映在更高级的剪辑设置中。对于恢复或清晰度之类的效果,音频效果将插入剪辑组。如果您是高级用户,则可以先在基本声音面板中开始主要的编辑,然后继续使用复杂的内部效果设置并应用最后调整。 

要启动基本声音面板,请选择“窗口”>“基本声音”

统一音频中的响度

  1. 基本声音面板中,选择剪辑类型,如“对话”“音乐”“SFX”“环境”

  2. 要在整个剪辑中统一响度级别,请展开“统一响度”并单击“自动匹配”。Premiere Pro 将剪辑自动匹配到的响度级别(单位为 LUFS)显示在“自动匹配”按钮下方。

统一响度
统一响度

修复对话轨道

如果剪辑包含对话音频数据,您可以使用基本声音面板中“对话”选项卡下的选项,通过降低噪音、隆隆声、嗡嗡声和齿音来修复声音。

  1. 将音频剪辑添加到多轨会话中的一个轨道。

  2. 选择音频剪辑,在基本声音面板中,选择“对话”作为剪辑类型。

  3. 选中“修复”复选框并展开该部分。

  4. 选择您要更改的属性所对应的复选框,然后使用滑块在 0 到 10 之间调整以下属性的级别:

    • 降低噪音:降低背景中不需要的噪音的电平(例如工作室地板声音、麦克风背景噪声和咔嗒声)。实际降噪量取决于背景噪声类型和剩余信号可接受的品质损失。
    • 降低隆隆声:降低隆隆声 - 低于 80 Hz 范围的超低频噪音,例如轮盘式电动机或动作摄像机产生的噪音。
    • 消除嗡嗡声:减少或消除嗡嗡声 - 这种噪音由 50 Hz 范围(常见于欧洲、亚洲和非洲)或 60 Hz 范围(常见于北美和南美)中的单频噪音构成。例如,由于电缆太靠近音频缆线放置而产生的电子干扰,就会形成这种噪音。您可以根据剪辑选择嗡嗡声电平。
    • 消除齿音:减少刺耳的高频嘶嘶声。例如,在麦克风和歌手的嘴巴之间因气息或空气流动而产生“s”声,从而在人声录音中形成齿音。
    • 减少混响:可减少或去除音频录制内容中的混响。利用此选项,可对来自各种来源的原始录制内容进行处理,让它们发出的声音听起来就像是来自同样的环境。

提高对话轨道的清晰度

提高序列中对话轨道的清晰度取决于各种因素。这是因为 50 Hz 到 2 KHz 之间的人声音量和频率存在许多变化,与之相随的其他轨道的内容也各不相同。提高对话音频清晰度的某些常用方法包括:压缩或扩展录音的动态范围、调整录音的频率响应以及处理增强男声和女声。

  1. 将音频剪辑添加到多轨会话中的空轨道。

  2. 选择剪辑,然后在基本声音面板中,选择“对话”作为剪辑类型。

  3. 选中“清晰度”复选框并展开该部分。

  4. 选择您要更改的属性所对应的复选框,然后使用滑块在 0 到 10 之间调整以下属性的级别:

    动态:通过压缩或扩展录音的动态范围,更改录音的影响。您可以将级别从自然更改为集中。

    EQ:降低或提高录音中的选定频率。可以从 EQ 预设列表中进行选择,这些预设可用于您的音频,并且使用滑块调整相应的量。要更改 EQ 预设的设置,请选择“效果”>“音频效果”>“图形均衡器”,查看可在回放期间调整的图形均衡器,然后保存更改。

    增强语音:选择“男声”或“女声”作为对话的声音,以恰当的频率处理和增强该声音。

    提高清晰度
    提高清晰度

处理声音效果剪辑

Premiere Pro 可让您为音频创建伪声效果。SFX 可帮助您形成某些幻觉,比如音乐源自工作室场地、房间环境或具有适当反射和混响的场地中的特定位置。 

向音频中添加“SFX”剪辑类型

  1. 将音频剪辑添加到多轨会话中的空轨道。

  2. 选择音频剪辑,然后选择“窗口”>“基本声音”>“SFX”

  3. 要设置混响效果,请选中“创意”下的“混响”复选框。

  4. “预设”框中,根据需要选择混响预设。

    选择混响预设
    选择混响预设

创建预设

专业级用户可以创建对用户和项目有益的预设,这些预设可用于一系列相似的音频资源,以确保一致性并节省时间。 

创建预设

  1. 要为“对话”创建预设,请选择基本声音面板并单击面板菜单。

  2. 您可以查看此处列出的已经可用于“对话”的预设。 

    可用于“对话”的预设
    可用于“对话”的预设

  3. 如果要自定义和创建其他预设,可以选择需要的设置。选择需要的设置之后,单击“预设”下拉菜单旁边的“将设置保存为预设”按钮。

    保存新预设设置
    保存新预设设置

更多功能

  • 如果未选择具有不同音频类型的剪辑,则基本声音面板提供的音频类型选择器会用作一项快速选择工具,用于选择给定音频类型的所有剪辑。
  • 如果没有为给定剪辑选择音频类型,预设选择器则会用作嵌套式菜单,这样一次单击即可直接指定音频类型和预设。
  • 只要音频效果增效工具的基础效果设置与基本声音面板设置(用户手动更改效果设置)不同,基本声音面板就会在控件旁边显示一个警告符号。如果选择了具有不同设置的多个选择项,基本声音面板也会显示警告符号。
自定义和保存预设
自定义和保存预设

Adobe 徽标

登录到您的帐户