用户指南 取消(C)

Premiere Pro 中的键盘快捷键

  1. Adobe Premiere Pro 用户指南
  2. Beta 版
    1. Beta 版项目概述
    2. Premiere Pro Beta 版主页
  3. 快速入门
    1. 开始使用 Adobe Premiere Pro
    2. Premiere Pro 中的新增功能
    3. 发行说明 | Premiere Pro
    4. Premiere Pro 中的键盘快捷键
    5. Premiere Pro 的辅助功能
    6. 长篇幅和情景工作流程指南
  4. 硬件和操作系统要求
    1. 硬件建议
    2. 系统要求
    3. GPU 和 GPU 驱动程序要求
    4. GPU 加速渲染和硬件编码/解码
  5. 创建项目
    1. 新建项目
    2. 打开项目
    3. 移动和删除项目
    4. 处理多个打开的项目
    5. 使用项目快捷方式
    6. Premiere Pro 项目的向后兼容性
    7. 在 Premiere Pro 中打开并编辑 Premiere Rush 项目
    8. 最佳实践:创建自己的项目模板
  6. 工作区和工作流程
    1. 工作区
    2. 常见问题解答 | Premiere Pro 中的导入和导出
    3. 使用面板
    4. Windows 触控和手势控件
    5. 在双显视器设置中使用 Premiere Pro
  7. 捕捉和导入
    1. 正在捕捉
      1. 捕捉和数字化素材
      2. 捕捉 HD、DV 或 HDV 视频
      3. 批量捕捉和重新捕捉
      4. 针对 HD、DV 或 HDV 捕捉设置系统
    2. 导入
      1. 传输文件
      2. 导入静止图像
      3. 导入数字音频
    3. 从 Avid 或 Final Cut 导入
      1. 从 Avid Media Composer 导入 AAF 项目文件
      2. 从 Final Cut Pro 7 和 Final Cut Pro X 导入 XML 项目文件
    4. 支持的文件格式
    5. 数字化模拟视频
    6. 使用时间码
  8. 编辑
    1. 序列
      1. 创建和更改序列
      2. 向序列添加剪辑
      3. 重新排列序列中的剪辑
      4. 在序列中查找、选择和组合剪辑
      5. 从加载到源监视器的序列进行编辑
      6. 简化序列
      7. 渲染和预览序列
      8. 使用标记
      9. 源修补和轨道目标定位
      10. 场景编辑检测
    2. 视频
      1. 创建和播放剪辑
      2. 修剪剪辑
      3. 通过“合并剪辑”同步音频和视频
      4. 渲染并替换媒体
      5. 还原、历史记录和事件
      6. 冻结和定格帧
      7. 使用长宽比
    3. 音频
      1. Premiere Pro 音频概述
      2. 音轨混合器
      3. 调整音量
      4. 使用基本声音面板编辑、修复和提高音频质量
      5. 自动闪避音频
      6. 重新混合音频
      7. 使用音频剪辑混合器监控剪辑音量与声像
      8. 音频平衡和声像平移
      9. 高级音频 - 子混合、缩混和路由
      10. 音频效果和过渡
      11. 使用音频过渡
      12. 将效果应用至音频
      13. 使用雷达响度计效果测量音频
      14. 录制混音
      15. 在时间轴中编辑音频
      16. Premiere Pro 中的音频声道映射
      17. 在 Premiere Pro 中使用 Adobe Stock 音频
    4. 高级编辑
      1. 多机位编辑工作流程
      2. 为 Premiere Pro 中的沉浸式视频设置和使用头戴式显示器
      3. 编辑 VR
    5. 最佳实践
      1. 最佳实践:加快混合音频的速度
      2. 最佳实践:高效编辑
      3. 故事片的编辑工作流程
  9. 视频效果与过渡
    1. 视频效果和过渡概述
    2. 效果
      1. Premiere Pro 中的效果类型
      2. 应用和移除效果
      3. 效果预设
      4. 针对不同的社交媒体渠道自动重构视频
      5. 颜色校正效果
      6. 更改剪辑的持续时间和速度
      7. 调整图层
      8. 稳定素材
    3. 过渡
      1. 在 Premiere Pro 中应用过渡
      2. 修改和自定义过渡
      3. MorphCut
  10. 图形、标题和动画
    1. 图形和标题
      1. 基本图形面板概述
      2. 创建字幕
      3. 创建形状
      4. 对齐和分布文本和形状
      5. 检查拼写并进行“查找和替换”
      6. 将渐变应用到文本和形状
      7. 向图形添加响应式设计功能
      8. 对字幕使用动态图形模板
      9. 替换动态图形模板中的图像或视频
      10. 使用数据驱动的动态图形模板
      11. 最佳实践:加快图形工作流程速度
      12. 使用字幕
      13. 语音到文本
      14. Premiere Pro 中的语音到文本 | 常见问题解答
      15. 将旧版字幕升级为源图形
    2. 动画和关键帧
      1. 添加、导航和设置关键帧
      2. 动画化效果
      3. 使用动态效果编辑剪辑并使其动画化
      4. 优化关键帧自动功能
      5. 移动和复制关键帧
      6. 查看并调整效果与关键帧
  11. 合成
    1. 合成、Alpha 通道和调整剪辑不透明度
    2. 蒙版与跟踪
    3. 混合模式
  12. 颜色校正和评分
    1. 概述:Premiere Pro 中的颜色工作流程
    2. 自动颜色
    3. 使用 Lumetri Looks 实现颜色创意
    4. 使用 RBG 和色相饱和度曲线调整颜色
    5. 镜头间颜色校正和匹配
    6. 在“Lumetri 颜色”面板中使用 HSL Secondary 控件
    7. 创建晕影
    8. Looks 和 LUT
    9. Lumetri 范围
    10. 显示色彩管理
    11. 针对广播公司的 HDR
    12. 启用 DirectX HDR 支持
  13. 导出媒体
    1. 导出视频
    2. 导出预设管理器
    3. 导出工作流程和概述
    4. 快速导出
    5. Web 和移动设备导出
    6. 导出静止图像
    7. 导出适用于其他应用程序的项目
    8. 导出适合 Pro Tools 的 OMF 文件
    9. 导出为 Panasonic P2 格式
    10. 导出设置参考
    11. 最佳实践:加快导出速度
  14. 协作:Frame.io、作品和 Team Projects
    1. 在 Premiere Pro 中协作
    2. Frame.io
      1. 安装和激活 Frame.io
      2. 将 Frame.io 与 Premiere Pro 和 After Effects 配合使用
      3. 常见问题解答
    3. 作品
      1. 使用作品
      2. 作品中跨项目使用剪辑的工作方式
      3. 最佳实践:使用作品
    4. Team Projects
      1. 团队项目新增功能
      2. 开始使用团队项目
      3. 创建团队项目
      4. 在团队项目中添加和管理媒体
      5. 使用 Team Projects 进行协作
      6. 使用 Team Projects 进行协作者共享和管理更改
      7. 存档、恢复或删除团队项目
  15. 使用其他 Adobe 应用程序
    1. After Effects 和 Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  16. 组织和管理资源
    1. 使用“项目”面板
    2. 在“项目”面板中组织资源
    3. 播放资源
    4. 搜索资源
    5. Creative Cloud Libraries
    6. Premiere Pro 中的同步设置功能
    7. 项目的整合、转码和存档
    8. 管理元数据
    9. 最佳实践
      1. 最佳实践:了解广播制作
      2. 最佳实践:使用原生格式
  17. 改善性能和疑难解答
    1. 设置首选项
    2. 重置首选项
    3. 使用代理
      1. 代理概述
      2. 收录和代理工作流程
    4. 检查您的系统是否与 Premiere Pro 兼容
    5. 适用于 Apple Silicon 的 Premiere Pro
    6. 消除闪烁
    7. 隔行和场序
    8. 智能渲染
    9. 操纵面支持
    10. 最佳实践:使用本机格式
    11. 知识库
      1. 已知问题
      2. 修复的问题
      3. Premiere Pro 或 Premiere Rush 中的绿色和粉色视频
      4. 如何在 Premiere Pro 中管理媒体缓存?
      5. 修复渲染或导出时的错误
      6. 解决 Premiere Pro 中与播放和性能有关的问题
  18. 监控资源和离线媒体
    1. 监控资源
      1. 使用源监视器和节目监视器
      2. 使用参考监视器
    2. 脱机媒体
      1. 使用脱机剪辑
      2. 创建用于脱机编辑的剪辑
      3. 重新链接脱机 medInstia

使用此实用列表可参考 Premiere Pro 的键盘快捷键,甚至可打印键盘快捷键的 PDF。您也可以使用可视键盘布局自定义快捷键以及向命令分配多个快捷键。

用于分配键盘快捷键的可视键盘布局

您可以使用键盘 GUI 查看已分配的键和可用于分配的键。将鼠标悬停于键盘布局中的某个键上时,工具提示会显示完整命令名称。当您在键盘布局上选择一个修饰键时,键盘会显示需要该修饰键的所有快捷键。您也可以在硬件键盘上按修饰键来实现该结果。

当您在键盘布局上选择一个键时,可以查看分配给该未修饰键和所有其他修饰键组合的所有命令。 

  • Premiere Pro 检测键盘硬件和相应的键盘布局是否相应地显示。
  • 当 Premiere Pro 检测到不支持的键盘时,默认视图将显示美式英语键盘。默认情况下,显示“Adobe Premiere Pro 默认”预设。
  • 当您更改快捷键时,预设弹出式菜单会更改为“自定义”。执行所需的更改之后,您可以选择“另存为”,将自定义快捷键组保存为预设。

颜色编码

  • 紫色阴影的键是应用程序范围的快捷键。 
  • 绿色阴影的键是特定于面板的快捷键。 
  • 同时带紫色阴影和绿色阴影的键代表已分配给键(这些键也分配有应用程序命令)的面板命令。
应用程序快捷键
应用程序快捷键

应用程序快捷键和面板快捷键

  • 可为应用程序快捷键和命令快捷键分配命令。 
  • 不管面板是否为焦点(有一些例外情况),应用程序快捷键都起作用,面板快捷键则只在面板为焦点时起作用。 
  • 某些键盘快捷键只在特定面板中有用。这意味着您可以为同一个键多次分配快捷键。也可使用只显示特定批面板快捷键(例如仅对时间轴)的弹出式通知窗口。 
  • 当“面板快捷键”将分配的相同快捷键用作应用程序快捷键时,如果切换到该面板,则应用程序快捷键不起作用。 
  • 您可以在按搜索条件筛选的“命令列表”中搜索命令。也可通过在快捷键列中单击来分配快捷键,以及在键盘上点击键来创建快捷键(包括添加修饰键)。 

当出现以下情况时,将显示一个指示快捷键冲突的警告:

  1. 应用程序快捷键已被另一个应用程序快捷键使用。
  2. 面板快捷键已被相同面板中的另一个命令使用。 
  3. 当面板为焦点时,面板快捷键覆盖应用程序快捷键。

您也可以通过单击并拖动的方式,将命令分配给键盘布局或修饰键列表上的键。 

面板快捷键
面板快捷键

使用拖放分配快捷键

您也可以通过以下方式来分配快捷键:将命令从“命令列表”拖到“键盘布局”中的键上,或拖到“修饰键列表”中显示的当前所选键对应的修饰键组合上。要随修饰键一起将命令分配给键,拖放过程中请按住修饰键。

冲突解决

当与另一个命令已使用的快捷键冲突时:

  • 编辑器底端将显示警告
  • 右下角的“撤消”和“清除”按钮已启用。 
  • 冲突的命令用蓝色高光显示,单击将在命令列表中自动选择命令。 
  • 这可让用户为冲突的命令轻松更改分配。
注意:

使用这种方法来代替以前版本使用的“转到”按钮。

Premiere Pro 默认键盘快捷键

许多命令具有等效的键盘快捷键,因此可最大程度减少使用鼠标操作的情况。也可创建或编辑键盘快捷键。

文件

命令
Windows macOS
项目... Ctrl+Alt+N Opt+Cmd+N
序列... Ctrl+N Cmd+N
素材箱 Ctrl + / Cmd + /
打开项目... Ctrl+O Cmd+O
关闭项目 Ctrl+Shift+W Shift+Cmd+W
关闭 Ctrl+W Cmd+W
保存 Ctrl+S Cmd+S
另存为... Ctrl+Shift+S Shift+Cmd+S
保存副本... Ctrl+Alt+S Opt+Cmd+S
捕捉... F5 F5
批量捕捉... F6 F6
从媒体浏览器导入 Ctrl+Alt+I Opt+Cmd+I
导入... Ctrl+I Cmd+I
导出媒体 Ctrl+M Cmd+M
获取选定内容的属性... Ctrl+Shift+H Shift+Cmd+H
退出 Premiere Pro Ctrl+Q Cmd + Q

编辑

命令
Windows macOS
还原 Ctrl+Z Cmd+Z
重做 Ctrl+Shift+Z Shift+Cmd+Z
剪切 Ctrl+X Cmd+X
复制 Ctrl+C Cmd+C
粘贴 Ctrl+V Cmd+V
粘贴插入 Ctrl+Shift+V Shift+Cmd+V
粘贴属性 Ctrl+Alt+V Opt+Cmd+V
清除 Delete Forward Delete
波纹删除 Shift+Delete Shift+Forward Delete
重复 Ctrl+Shift + / Shift+Cmd + /
全选 Ctrl+A Cmd+A
取消全选 Ctrl+Shift+A Shift+Cmd+A
查找... Ctrl+F Cmd+F
编辑原始 Ctrl+E Cmd+E
键盘快捷键 Ctrl+Alt+K Cmd+Opt+K

剪辑

命令
Windows macOS
制作子剪辑... Ctrl+U Cmd+U
音频声道... Shift+G Shift+G
音频增益 G G
速度/持续时间... Ctrl+R Cmd+R
插入
覆盖 . .
启用 Shift+E Shift+Cmd+E
链接 Ctrl+L Cmd+L
编组 Ctrl+G Cmd+G
取消编组 Ctrl+Shift+G Shift+Cmd+G

序列

命令
Windows macOS
渲染工作区域内的效果 Enter Enter
匹配帧 F F
反转匹配帧 Shift+R Shift+R
添加编辑 Ctrl+K Cmd+K
添加编辑到所有轨道 Ctrl+Shift+K Shift+Cmd+K
修剪编辑 Shift+T Cmd+T
将所选编辑点扩展到播放指示 E E
应用视频过渡 Ctrl+D Cmd+D
应用音频过渡 Ctrl+Shift+D Shift+Cmd+D
将默认过渡应用到选择项 Shift+D Shift+D
提升 ; ;
提取 ' '
放大 = =
缩小 - -
序列中下一段 Shift + ; Shift + ;
序列中上一段 Ctrl+Shift + ; Opt + ;
在时间轴中对齐 S S
制作子序列  Shift+U Cmd+U
添加新字幕轨道
Ctrl + Alt + A
Opt + Cmd + A
在播放指示器处添加字幕
Ctrl + Alt + C
Opt + Cmd + C
转到下一个字幕段
Ctrl + Alt + Down
Opt + Cmd + Down
转到上一个字幕段
Ctrl + Alt + Up
Opt + Cmd + Up

标记

命令
Windows macOS
标记入点 I I
标记出点 O O
标记剪辑 X X
标记选择项 / /
转到入点 Shift+I Shift+I
转到出点 Shift+O Shift+O
清除入点 Ctrl+Shift+I Opt+I
清除出点 Ctrl+Shift+O Opt+O
清除入点和出点 Ctrl+Shift+X Opt+X
添加标记 M M
转到下一个标记 Shift+M Shift+M
转到上一个标记 Ctrl+Shift+M Shift+Cmd+M
清除所选的标记 Ctrl+Alt+M Opt+M
清除所有标记 Ctrl+Alt+Shift+M Opt+Cmd+M

图形和字幕

命令
Windows macOS
新建图层
文本 Ctrl+T Cmd+T
矩形 Ctrl+Alt+R Opt + Cmd + R
椭圆  Ctrl+Alt+E Opt+Cmd+E
排列
移到最前 Ctrl+Shift + ] Shift+Cmd + ]
前移 Ctrl + ] Cmd + ]
后移 Ctrl  + [ Cmd + [
移到最后  Ctrl+Shift + [ Shift+Cmd + [
选择
选择下一个图层 Ctrl+Alt + ] Opt+Cmd + ]
选择上一个图层 Ctrl+Alt + [ Opt+Cmd + [

窗口

命令
Windows macOS
重置为已保存的布局
Alt+Shift+0 Opt+Shift+0
音频剪辑混合器 Shift+9 Shift+9
音轨混合器 Shift+6 Shift+6
效果控件 Shift+5 Shift+5
效果 Shift+7 Shift+7
媒体浏览器 Shift+8 Shift+8
节目监视器 Shift+4 Shift+4
项目 Shift+1 Shift+1
源监视器 Shift+2 Shift+2
时间轴 Shift+3 Shift+3

帮助

命令

Windows

macOS

Premiere Pro 帮助...

F1

F1

“音频轨道混合器”面板

命令

Windows

macOS

显示/隐藏轨道

Ctrl+Alt+T

Opt+Cmd+T

循环

Ctrl+L

Cmd+L

仅计量器输入

Ctrl+Shift+I

Ctrl+Shift+I

“捕捉”面板

命令
Windows macOS
录制视频 V V
录制音频 A A
弹出 E E
快进 F F
转到入点 Q Q
转到出点 W W
录制 G G
回退 R R
逐帧后退
前进
停止 S S

“效果控件”面板

命令

Windows

macOS

移除所选效果

Backspace

Delete

仅循环播放音频

Ctrl+L

Cmd+L

“效果”面板

命令

Windows

macOS

新建自定义素材箱

Ctrl + /

Cmd + /

删除自定义项目

Backspace

Delete

“基本图形”面板

命令
Windows macOS
新建文本图层 Ctrl+T Cmd+T
矩形 Ctrl+Alt+R Opt + Cmd + R
椭圆 Ctrl+Alt+E Opt+Cmd+E
移到最前 Ctrl+Shift + ] Cmd+Shift + ]
前移 Ctrl + ] Cmd + ]
后移 Ctrl + [ Cmd + [
移到最后 Ctrl+Shift + [ Cmd+Shift + [
选择下一个图层 Ctrl+Alt + ] Cmd+Opt +]
选择上一个图层 Ctrl+Alt + [ Cmd+Opt + [
清除选择项  Backspace Delete
将行距增加一个单位 Alt+向上键 Opt+向上键
将行距减少一个单位 Alt+向下键 Opt+向下键
将行距增加五个单位 Alt+Shift+向上键 Opt+Shift+向上键
将行距减少五个单位 Alt+Shift+向下键 Opt+Shift+向下键
将字体大小增加一个单位 Ctrl+Alt+向右键 Opt+Cmd+向右键
将字体大小减少一个单位 Ctrl+Alt+向左键 Opt+Cmd+向左键
将字体大小增加五个单位 Ctrl+Alt+Shift+向右键 Opt+Shift+Cmd+向右键
将字体大小减少五个单位 Ctrl+Alt+Shift+向右键 Opt+Shift+Cmd+向左键

“历史记录”面板

命令

Windows

macOS

后退

前进

删除

Backspace

Delete

“旧版字幕”面板

命令
Windows macOS

弧形工具

A

A

粗体

Ctrl+B

Cmd+B

椭圆工具

E

E

插入版权符号

Ctrl+Alt+Shift+C

Opt+Shift+Cmd+C

插入注册商标符号

Ctrl+Alt+Shift+R

Opt+Shift+Cmd+R

斜体

Ctrl+I

Cmd+I

直线工具

L

L

将选定对象向下微移五个像素

Shift+向下键

Shift+向下键

将选定对象向下微移一个像素

将选定对象向左微移五个像素

Shift+向左键

Shift+向左键

将选定对象向左微移一个像素

将选定对象向右微移五个像素

Shift+向右键

Shift+向右键

将选定对象向右微移一个像素

将选定对象向上微移五个像素

Shift+向上键

Shift+向上键

将选定对象向上微移一个像素

钢笔工具

P

P

将对象置于底端字幕安全边距内

Ctrl+Shift+D

Shift+Cmd+D

将对象置于左端字幕安全边距内

Ctrl + Shift + F

Shift+Cmd+F

将对象置于顶端字幕安全边距内

Ctrl+Shift+O

Shift+Cmd+O

矩形工具

R

R

旋转工具

O

O

选择工具

V

V

文字工具

T

T

下划线

Ctrl+U

Cmd+U

直排文字工具

C

C

楔形工具

W

W

“媒体浏览器”面板

命令

Windows

macOS

在源监视器中打开

Shift+O

Shift+O

选择目录列表

Shift+向左键

Shift+向左键

选择媒体列表

Shift+向右键

Shift + 右侧

“元数据”面板

命令

Windows

macOS

循环

Ctrl+L

Cmd+L

播放

空格键

空格键

多机位

命令
Windows macOS

转到下一个编辑点

转到任意轨道上的下一个编辑点

Shift+向下键

Shift+向下键

转到上一个编辑点

转到任意轨道上的上一个编辑点

Shift+向上键

Shift+向上键

转到所选剪辑结束点

Shift+End

Shift+End

转到所选剪辑起始点

Shift+Home

Shift+Home

转到序列剪辑结束点

End

End

转到序列剪辑起始点

Home

Home

提高剪辑音量

]

]

大幅提高剪辑音量

Shift + ]

Shift + ]

最大化或恢复活动帧

Shift + `

Shift + `

最大化或在光标下恢复帧

`

`

最小化所有轨道

Shift + -

Shift + -

播放邻近区域

Shift+K

Shift+K

从入点播放到出点

Ctrl+Shift+空格键

Opt+K

通过预卷/过卷从入点播放到出点

Shift+空格键

Shift+空格键

从播放指示器播放到出点

Ctrl+空格键

Ctrl+空格键

播放-停止切换

空格键

空格键

显示嵌套的序列

Ctrl + Shift + F

Ctrl + Shift + F

波纹修剪下一个编辑点到播放指示器

W

W

波纹修剪上一个编辑点到播放指示器

Q

Q

选择摄像机 1

1

1

选择摄像机 2

2

2

选择摄像机 3

3

3

选择摄像机 4

4

4

选择相机5

5

5

选择相机6

6

6

选择相机7

7

7

选择相机8

8

8

选择相机9

9

9

选择查找框

Shift+F

Shift+F

在播放指示器上选择剪辑

D

D

选择下一个剪辑

Ctrl+向下键

Cmd+向下键

选择下一个面板

Ctrl+Shift + .

Ctrl+Shift + .

选择上一个剪辑

Ctrl+向上键

Cmd+向上键

选择上一个面板

Ctrl+Shift + ,

Ctrl+Shift + ,

设置标识帧

Shift+P

Cmd+P

向左往复

J

J

向右往复

L

L

向左慢速往复

Shift+J

Shift+J

向右慢速往复

Shift+L

Shift+L

停止往复

K

K

逐帧后退

后退多帧-单位

Shift+向左键

Shift+向左键

前进

前进多帧-单位

Shift+向右键

Shift+向右键

切换所有音频目标

Ctrl+9

Cmd+9

切换所有源音频

Ctrl+Alt+9

Opt+Cmd+9

切换所有源视频

Ctrl+Alt+0

Opt+Cmd+0

切换所有视频目标

Ctrl+0

Cmd+0

在快速搜索期间开关音频

Shift+S

Shift+S

切换操纵面板剪辑混合器模式

   

全屏切换

Ctrl + `

Ctrl + `

切换多机位视图

Shift+0

Shift+0

切换修剪类型

Shift+T

Ctrl+T

向后修剪

Ctrl+向左键

Opt+向左键

大幅向后修剪

Ctrl+Shift+向左键

Opt+Shift+向左键

向前修剪

Ctrl+向右键

Opt+向右键

大幅向前修剪

Ctrl+Shift+向右键

Opt+Shift+向右键

修剪下一个编辑点到播放指示器

Ctrl+Alt+W

Opt+W

修剪上一个编辑点到播放指示器

Ctrl+Alt+Q

Opt+Q

“节目监视器”面板

注意:

要对图形图层进行微调,请确保:

  • 已经选中了单个图形中至少一个图层(蓝色选框)
  • 当前聚焦于节目监视器或基本图形面板
命令
Windows macOS
显示标尺 Ctrl+R Cmd+R
显示参考线 Ctrl + ; Cmd + ;
在节目监视器中对齐 Ctrl+Shift + ; Shift+Cmd + ;
锁定参考线 Ctrl+Alt+Shift+R Opt+Shift+Cmd+R
将选定对象向上微移五帧 Shift + Ctrl + 向上键 Shift + Cmd + 向上键
将选定对象向右微移五帧 Shift + Ctrl + 向右键 Shift + Cmd + 向右键
将选定对象向左微移五帧 Shift + Ctrl + 向左键 Shift + Cmd + 向左键
将选定对象向下微移五帧 Shift + Ctrl + 向下键 Shift + Cmd + 向下键
将选定对象向上微移一帧 Ctrl+向上键 Cmd+向上键
将选定对象向右微移一帧 Ctrl+向右键 Cmd+向右键
将选定对象向左微移一帧 Ctrl+向左键 Cmd+向左键
将选定对象向下微移一帧 Ctrl+向下键 Cmd+向下键

“项目”面板

命令
Windows macOS
新建素材箱 Ctrl+B Cmd+B
删除 Backspace Delete
列表 Ctrl+Page Up Cmd+Page Up
图标 Ctrl+Page Down Cmd+Page Down
悬停划动 Shift+H Shift+H
删除带选项的选择项 Ctrl+Delete Cmd+Forward Delete
向下展开选择项 Shift+向下键 Shift+向下键
向左展开选择项 Shift+向左键 Shift+向左键
向右展开选择项 Shift+向右键 Shift+向右键
向上展开选择项 Shift+向上键 Shift+向上键
向下移动选择项
移动选择项到结尾 End End
移动选择项到开始 Home Home
向左移动选择项
移动选择项到下一页 Page Down Page Down
移动选择项到上一页 Page Up Page Up
向右移动选择项
向上移动选择项
下一列字段 Tab Tab
下一行字段 Enter Return
在源监视器中打开 Shift+O Shift+O
上一列字段 Shift + Tab Shift + Tab
上一行字段 Shift+Enter Shift+Return
下一缩览图大小 Shift + ] Shift + ]
上一缩览图大小 Shift + [ Shift + [
切换视图 Shift + \ Shift + \
放大  = =
缩小 - -

“时间轴”面板

命令

Windows

macOS

清除选择项

Backspace

Delete

降低音频轨道高度

Alt + -

Opt + -

降低视频轨道高度

Ctrl + -

Cmd + -

增加音频轨道高度

Alt + =

Opt + =

增加视频轨道高度

Ctrl + =

Cmd + =

将所选剪辑向左轻移五帧

Alt+Shift+向左键

Shift+Cmd+向左键

将所选剪辑向左轻移一帧

Alt+向左键

Cmd+向左键

将所选剪辑向右轻移五帧

Alt+Shift+向右键

Shift+Cmd+向右键

将所选剪辑向右轻移一帧

Alt+向右键

Cmd+向右键

波纹删除

Alt+Backspace

Opt+Delete

设置工作区域栏的入点

Alt + [

Opt + [

设置工作区域栏的出点

Alt + ]

Opt + ]

显示下一屏幕

Page Down

Page Down

显示上一屏幕

Page Up

Page Up

将所选剪辑向左滑动五帧

Alt+Shift + ,

Opt+Shift + ,

将所选剪辑向左滑动一帧

Alt + ,

Opt + ,

将所选剪辑向右滑动五帧

Alt+Shift + .

Opt+Shift + .

将所选剪辑向右滑动一帧

Alt + .

Opt + .

将所选剪辑向左滑动五帧

Ctrl+Alt+Shift+向左键

Opt+Shift+Cmd+向左键

将所选剪辑向左滑动一帧

Ctrl+Alt+向左键

Opt+Cmd+向左键

将所选剪辑向右滑动五帧

Ctrl+Alt+Shift+向右键

Opt+Shift+Cmd+向右键

将所选剪辑向右滑动一帧

Ctrl+Alt+向右键

Opt+Cmd+向右键

查找键盘快捷键

通过执行以下任一操作,查找工具、按钮和菜单命令的键盘快捷键:

  • 对于工具或按钮,将指针悬停在工具或按钮的上方,直至其工具提示出现。如果有键盘快捷键可用,它会出现在工具描述后的工具提示中。
  • 对于菜单命令,可在命令的右侧查找键盘快捷键。
  • 对于未显示在工具提示中或菜单上的最常用键盘快捷键,请参阅本文中的表格。如需默认快捷键和当前快捷键的完整列表,请选择“编辑”>“键盘快捷键”(Windows) 或 Premiere Pro >“键盘快捷键”(Mac OS)
  • 使用“键盘自定义”对话框中的“搜索”字段,快速查找特定命令。

自定义或加载键盘快捷键

您可以将快捷键设置为与所使用的其他软件中的快捷键匹配。如果提供了其他键组,可以从“键盘自定义”对话框的“组”菜单中进行选择。

  1. 如需自定义键盘快捷键,请选择以下操作之一:

    • 在 Windows 中,选择“编辑”>“键盘快捷键”
    • 在 Mac OS 中,选择 Premiere Pro >“键盘快捷键”
  2. 在“键盘自定义”对话框中,从菜单中选择一个选项:

    应用程序

    显示位于菜单栏中的命令,这些命令按类别组织。

    面板

    显示与面板和菜单相关的命令。

    工具

    显示工具图标列表。

  3. 在“命令”列中,查看要为其创建或更改快捷键的命令。如果需要,可单击类别名称旁的三角形来显示其所含的命令。

  4. 单击项目的快捷键字段,将其选中。

  5. 键入要用于项目的快捷键。如果所选快捷键已被使用,“键盘自定义”对话框会显示一个警告。

  6. 执行以下操作之一:

    • 要清除某快捷键并将其返回到其原来所属的命令,请单击“撤消”。
    • 要跳到之前拥有该快捷键的命令,请单击“转到”。
    • 要仅删除所键入的快捷键,请单击“清除”。
    • 要重新输入之前键入的快捷键,可单击“重做”。
  7. 重复该过程以输入所需数量的快捷键。完成后,单击“另存为”,键入“键组”的名称,然后单击“保存”。

    注意:

    操作系统会保留一些命令。您无法将这些命令重新分配给 Premiere Pro。另外,不能分配数字小键盘上的加号 ( + ) 和减号 (-) 键,因为它们是输入相对时间码值时需要使用的键。但可以分配主键盘上的减号 (–) 键。

将一台计算机上的键盘快捷键设置复制到另一台计算机上

使用 Creative Cloud 同步键盘快捷键设置

利用 Premiere Pro 的“同步设置”功能,可轻松快捷地在计算机之间同步键盘快捷键设置。使用“同步设置”,可将自有计算机上自定义的键盘快捷键设置上传到 Creative Cloud。随后,可将 Creative Cloud 上的键盘快捷键设置同步到任何其他计算机上。

更多信息,请参阅“使用 Adobe Creative Cloud 同步设置”

注意:

键盘快捷键同步仅适用于同样的平台,不能在 Windows 和 Mac OS 平台之间进行同步。即是说,在 Windows 系统中创建的键盘快捷键智能与 Windows 计算机同步。Mac OS 键盘快捷键仅与 Mac OS 计算机同步。

手动复制键盘快捷键

可将自定义键盘快捷键从一台计算机复制到另一台计算机,或者复制到计算机上的另一个位置。 

  1. 查找要复制到另一台计算机的键盘快捷键文件 (.kys)。

    自定义键盘快捷键文件的位置,取决于是否已在 Premiere Pro 中登录了 Creative Cloud 同步设置。

    登录 Creative Cloud 同步设置

    • Win:Users\[用户名]\Documents\Adobe\Premiere Pro\[版本号]\Profile-CreativeCloud-\Win\
    • Mac:Users/[用户名]/Documents/Adobe/Premiere Pro/[版本号]/Profile-CreativeCloud-/Mac/

    注销 Creative Cloud 同步设置

    • Win:Users\[用户名]\Documents\Adobe\Premiere Pro\[版本号]\Profile-username\Win\
    • Mac:Users/[用户名]/Documents/Adobe/Premiere Pro/[版本号]/Profile-username/Mac/
    注意:

    [版本号] 可以是 7.0 或 8.0

  2. 复制键盘快捷键文件 (.kys) 并粘贴到所需的文件位置。

    要将键盘快捷键文件复制到其他计算机上的某个位置,请将 .kys 文件复制到可移动驱动器(如 U 盘)上。然后,将 .kys 文件从可移动驱动器复制到新计算机中适当的位置。

为命令分配多个键盘快捷键

可以为单个命令分配多个键盘快捷键。

“键盘快捷键”对话框会将键盘快捷键显示为可编辑的按钮,您可在此更改、添加多个快捷键或删除快捷键。

添加更多快捷键

要为某个命令添加更多快捷键,请单击现有快捷键的右侧。如果当前不存在快捷键,请单击快捷键列中的任意位置。随即会生成新的快捷键按钮,您可将快捷键输入其中。

编辑快捷键

要编辑快捷键,请单击快捷键列中的快捷键文本。文本将替换为一个可编辑的按钮。输入要使用的快捷键。如果您输入的快捷键已在使用中,将显示一条警告。

删除快捷键

要删除快捷键,请单击可编辑快捷键按钮中的“x”。

移除快捷键

  1. 执行以下操作之一:

    • 在 Windows 中,选择“编辑”>“键盘快捷键”
    • 在 Mac OS 中,选择 Premiere Pro >“键盘快捷键”
  2. 执行以下操作之一:

    • 要移除快捷键,可选择要移除的快捷键,然后单击“清除”。
    • 要移除快捷键组,可从“组”菜单选择键组,然后单击“删除”。当警告对话框中出现提示时,单击“删除”以确认您的选择。

打印键盘快捷键

许多编辑器都倾向于配备键盘快捷键文档,便于用户搜索和参考。Premiere Pro 提供了一种方式,可将键盘快捷键复制并粘贴到文档中,然后打印出来。另外,“帮助”文档中也存在类似的页面,用户可将其打印出来或保存为 PDF。

无论是复制并粘贴到文档中,打印 PDF,还是检视“键盘快捷键”对话框,都务必了解可映射到键盘的命令。通过添加新键盘快捷键,可以更多地使用键盘操作工作流程。

打印键盘快捷键电子表格

您可将来自“键盘自定义”对话框的键盘快捷键列表粘贴到文本文档中,形成类似于电子表格的形式,并可用其进行打印。复制和粘贴方法的优点在于,操作的同时,可复查自定义的键盘快捷键。如果选择“Final Cut Pro”、“Avid Media Composer”或“自定义键盘快捷键”,则这些键盘快捷键就会成为打印对象。

  • 执行以下操作之一:
    • 按 Ctrl + Shift,然后选择“编辑”>“键盘快捷键”(Windows)。
    • 按 Command + Shift,然后选择 Premiere Pro >“键盘快捷键”(Mac OS)。
  • 单击“剪贴板”按钮。
  • 在文本编辑器或电子表格程序中建立一个新文档。
  • 将剪贴板的内容粘贴至该文档中。
  • 保存该文档,然后打印。
Adobe 徽标

登录到您的帐户

[Feedback V2 Badge]