用户指南 取消(C)

Premiere Pro 中的“基本图形”面板

  1. Adobe Premiere Pro 用户指南
  2. Beta 版
    1. Beta 版项目概述
    2. Premiere Pro Beta 版主页
  3. 快速入门
    1. 开始使用 Adobe Premiere Pro
    2. Premiere Pro 中的新增功能
    3. 发行说明 | Premiere Pro
    4. Premiere Pro 中的键盘快捷键
    5. Premiere Pro 的辅助功能
    6. 长篇幅和情景工作流程指南
  4. 硬件和操作系统要求
    1. 硬件建议
    2. 系统要求
    3. GPU 和 GPU 驱动程序要求
    4. GPU 加速渲染和硬件编码/解码
  5. 创建项目
    1. 新建项目
    2. 打开项目
    3. 移动和删除项目
    4. 处理多个打开的项目
    5. 使用项目快捷方式
    6. Premiere Pro 项目的向后兼容性
    7. 在 Premiere Pro 中打开并编辑 Premiere Rush 项目
    8. 最佳实践:创建自己的项目模板
  6. 工作区和工作流程
    1. 工作区
    2. 常见问题解答 | Premiere Pro 中的导入和导出
    3. 使用面板
    4. Windows 触控和手势控件
    5. 在双显视器设置中使用 Premiere Pro
  7. 捕捉和导入
    1. 正在捕捉
      1. 捕捉和数字化素材
      2. 捕捉 HD、DV 或 HDV 视频
      3. 批量捕捉和重新捕捉
      4. 针对 HD、DV 或 HDV 捕捉设置系统
    2. 导入
      1. 传输文件
      2. 导入静止图像
      3. 导入数字音频
    3. 从 Avid 或 Final Cut 导入
      1. 从 Avid Media Composer 导入 AAF 项目文件
      2. 从 Final Cut Pro 7 和 Final Cut Pro X 导入 XML 项目文件
    4. 支持的文件格式
    5. 数字化模拟视频
    6. 使用时间码
  8. 编辑
    1. 序列
      1. 创建和更改序列
      2. 向序列添加剪辑
      3. 重新排列序列中的剪辑
      4. 在序列中查找、选择和组合剪辑
      5. 从加载到源监视器的序列进行编辑
      6. 简化序列
      7. 渲染和预览序列
      8. 使用标记
      9. 源修补和轨道目标定位
      10. 场景编辑检测
    2. 视频
      1. 创建和播放剪辑
      2. 修剪剪辑
      3. 通过“合并剪辑”同步音频和视频
      4. 渲染并替换媒体
      5. 还原、历史记录和事件
      6. 冻结和定格帧
      7. 使用长宽比
    3. 音频
      1. Premiere Pro 音频概述
      2. 音轨混合器
      3. 调整音量
      4. 使用基本声音面板编辑、修复和提高音频质量
      5. 自动闪避音频
      6. 重新混合音频
      7. 使用音频剪辑混合器监控剪辑音量与声像
      8. 音频平衡和声像平移
      9. 高级音频 - 子混合、缩混和路由
      10. 音频效果和过渡
      11. 使用音频过渡
      12. 将效果应用至音频
      13. 使用雷达响度计效果测量音频
      14. 录制混音
      15. 在时间轴中编辑音频
      16. Premiere Pro 中的音频声道映射
      17. 在 Premiere Pro 中使用 Adobe Stock 音频
    4. 高级编辑
      1. 多机位编辑工作流程
      2. 为 Premiere Pro 中的沉浸式视频设置和使用头戴式显示器
      3. 编辑 VR
    5. 最佳实践
      1. 最佳实践:加快混合音频的速度
      2. 最佳实践:高效编辑
      3. 故事片的编辑工作流程
  9. 视频效果与过渡
    1. 视频效果和过渡概述
    2. 效果
      1. Premiere Pro 中的效果类型
      2. 应用和移除效果
      3. 效果预设
      4. 针对不同的社交媒体渠道自动重构视频
      5. 颜色校正效果
      6. 更改剪辑的持续时间和速度
      7. 调整图层
      8. 稳定素材
    3. 过渡
      1. 在 Premiere Pro 中应用过渡
      2. 修改和自定义过渡
      3. MorphCut
  10. 图形、标题和动画
    1. 图形和标题
      1. 基本图形面板概述
      2. 创建字幕
      3. 创建形状
      4. 对齐和分布文本和形状
      5. 检查拼写并进行“查找和替换”
      6. 将渐变应用到文本和形状
      7. 向图形添加响应式设计功能
      8. 对字幕使用动态图形模板
      9. 替换动态图形模板中的图像或视频
      10. 使用数据驱动的动态图形模板
      11. 最佳实践:加快图形工作流程速度
      12. 使用字幕
      13. 语音到文本
      14. Premiere Pro 中的语音到文本 | 常见问题解答
      15. 在 Premiere Pro 中停用旧版字幕 | 常见问题解答
      16. 将旧版字幕升级为源图形
    2. 动画和关键帧
      1. 添加、导航和设置关键帧
      2. 动画化效果
      3. 使用动态效果编辑剪辑并使其动画化
      4. 优化关键帧自动功能
      5. 移动和复制关键帧
      6. 查看并调整效果与关键帧
  11. 合成
    1. 合成、Alpha 通道和调整剪辑不透明度
    2. 蒙版与跟踪
    3. 混合模式
  12. 颜色校正和评分
    1. 概述:Premiere Pro 中的颜色工作流程
    2. 自动颜色
    3. 使用 Lumetri Looks 实现颜色创意
    4. 使用 RBG 和色相饱和度曲线调整颜色
    5. 镜头间颜色校正和匹配
    6. 在“Lumetri 颜色”面板中使用 HSL Secondary 控件
    7. 创建晕影
    8. Looks 和 LUT
    9. Lumetri 范围
    10. 显示色彩管理
    11. 针对广播公司的 HDR
    12. 启用 DirectX HDR 支持
  13. 导出媒体
    1. 导出视频
    2. 导出预设管理器
    3. 导出工作流程和概述
    4. 快速导出
    5. Web 和移动设备导出
    6. 导出静止图像
    7. 导出适用于其他应用程序的项目
    8. 导出适合 Pro Tools 的 OMF 文件
    9. 导出为 Panasonic P2 格式
    10. 导出设置
      1. 导出设置参考
      2. 基本视频设置
      3. 编码设置
    11. 最佳实践:加快导出速度
  14. 协作:Frame.io、作品和 Team Projects
    1. 在 Premiere Pro 中协作
    2. Frame.io
      1. 安装和激活 Frame.io
      2. 将 Frame.io 与 Premiere Pro 和 After Effects 配合使用
      3. 常见问题解答
    3. 作品
      1. 使用作品
      2. 作品中跨项目使用剪辑的工作方式
      3. 最佳实践:使用作品
    4. Team Projects
      1. 团队项目新增功能
      2. 开始使用团队项目
      3. 创建团队项目
      4. 在团队项目中添加和管理媒体
      5. 使用 Team Projects 进行协作
      6. 使用 Team Projects 进行协作者共享和管理更改
      7. 存档、恢复或删除团队项目
  15. 使用其他 Adobe 应用程序
    1. After Effects 和 Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  16. 组织和管理资源
    1. 使用“项目”面板
    2. 在“项目”面板中组织资源
    3. 播放资源
    4. 搜索资源
    5. Creative Cloud Libraries
    6. Premiere Pro 中的同步设置功能
    7. 项目的整合、转码和存档
    8. 管理元数据
    9. 最佳实践
      1. 最佳实践:了解广播制作
      2. 最佳实践:使用原生格式
  17. 改善性能和疑难解答
    1. 设置首选项
    2. 重置首选项
    3. 使用代理
      1. 代理概述
      2. 收录和代理工作流程
    4. 检查您的系统是否与 Premiere Pro 兼容
    5. 适用于 Apple Silicon 的 Premiere Pro
    6. 消除闪烁
    7. 隔行和场序
    8. 智能渲染
    9. 操纵面支持
    10. 最佳实践:使用本机格式
    11. 知识库
      1. 已知问题
      2. 修复的问题
      3. 修复 Premiere Pro 崩溃问题
      4. Premiere Pro 或 Premiere Rush 中的绿色和粉色视频
      5. 如何在 Premiere Pro 中管理媒体缓存?
      6. 修复渲染或导出时的错误
      7. 解决 Premiere Pro 中与播放和性能有关的问题
  18. 监控资源和离线媒体
    1. 监控资源
      1. 使用源监视器和节目监视器
      2. 使用参考监视器
    2. 脱机媒体
      1. 使用脱机剪辑
      2. 创建用于脱机编辑的剪辑
      3. 重新链接脱机 medInstia

Premiere Pro 中的图形工作区和基本图形面板提供了强大的工作流程,您可以直接在 Premiere Pro 中创建字幕、图形和动画。

注意:

您也可以使用“基本图形”面板自定义先前在 After Effects 或 Premiere Pro 中创建的动态图形模板(.mogrt 文件)。有关动态图形模板的更多信息,请参阅在 Premiere Pro 中使用动态图形模板

访问“图形”工作区和“基本图形”面板

要访问“图形”工作区:在屏幕顶部的工作区栏中单击“图形”,或从主菜单中选择“窗口”>“工作区”>“图形”

要访问“基本图形”面板:在默认情况下,“基本图形”面板位于“图形”工作区之中。但是,如果找不到基本图形面板,可以通过单击“窗口”>“基本图形”直接将其打开。

基本图形面板的各个部分

基本图形面板
基本图形面板

A. 浏览选项卡 B. 编辑选项卡 

浏览

使用此选项卡可浏览 Adobe Stock 中的动态图形模板(.mogrt 文件)。您可以轻松地将这些经过专业设计的模板拖到自己的时间轴中,并进行自定义。Adobe Stock 是用于交易视频素材、动态图形模板、照片等内容的市场。有关更多信息,请参阅浏览和管理动态图形模板

编辑

使用此选项卡可执行以下操作:

  • 对齐和变换图层、更改外观属性、编辑文本属性等。
  • 向 Premiere 图形 (prgraphics) 添加关键帧
  • 修改 After Effects 图形 (aegraphics) 的公开属性

创建图形

与 Photoshop 中的图层相似,Premiere 图形可以包含多个文本、形状和剪辑图层。序列中的单个图形轨道项内可以包含多个图层。当您创建新图层时,时间轴中即会添加包含该图层的图形剪辑,且剪辑的开头位于播放指示器所在的位置。如果您已经选定了图形轨道项,则创建的下一个图层将添加到现有的图形剪辑。

您在 Premiere Pro 中创建的任何图形均可作为动态图形模板 (.mogrt) 导出到本地模板文件夹、本地驱动器、Creative Cloud Libraries,以供共享或重复利用。

注意:

即使序列不包含任何视频剪辑,您也可以创建图形剪辑。

创建文本图层

使用节目监视器中的文字工具或“图形”菜单中的新建图层 > 文本命令创建字幕。有关更多信息,请参阅创建字幕

替换项目中的字体

您可以通过同时更新所有字体来替换项目中的字体,而无需分别更新各个字体。例如,如果您的图形包含多个文本图层,并且决定要更改字体,那么您可以使用“替换项目中的字体”命令来同时更改所有图层的字体。

  1. 选择“图形”>“替换项目中的字体”

  2. “替换项目中的字体”窗口面板将打开,其中包含了项目所使用字体的列表。

  3. “替换字体”中,键入您替换所要使用的字体。

    注意:

    “替换字体”将取代所有序列和所有打开项目中选定字体的所有实例。并不是只替换一个图形中的所有图层字体。

    替换项目中的字体
    替换项目中的字体

  4. 选择“替换字体”后,单击“确定”

创建形状图层

Premiere Pro 具有钢笔工具矩形工具椭圆工具和用于创建自由形状和路径的多边形工具。要快速开始创建形状,请参阅创建形状

创建剪辑图层

您可以将静止图像和视频剪辑作为图层添加到图形中。您可以使用以下方法之一创建剪辑图层:

  • “基本图形”面板的“编辑”选项卡中,选择“新建图层”图标,然后选择“来自文件”
  • 在应用程序菜单栏中,选择“图形”>“新建图层”>“来自文件”
  • 在项目面板中选择静止图像或视频项。将该项拖放到基本图形面板的“图层”面板中,或拖放到时间轴中的现有图形上。
注意:

确保已在节目监视器中选中了图形。如果未选中图形,则选项不可用。

另外请注意,无论是各个类型的选定图层、多个选定图层还是整个图形(选择了图形,但没有选择任何图层),都提供了多个可编辑的属性。

将文本图层和形状图层分组

使用复杂的文本和图形元素时,对文本图层和图形图层分组将非常有用。图层分组会使“基本图形”面板的“编辑”选项卡非常整齐,而且在您要创建炫酷的蒙版效果时非常有用。

  1. 在“基本图形”面板中选择多个图层。

  2. 执行以下操作之一:

    • 单击“基本图形”面板中位于“编辑”部分底部的“创建组”图标。
    • 右键单击选定的图层,然后从上下文菜单中选择“创建组”
    使用“创建组”图标或上下文菜单来创建组
    使用“创建组”图标或上下文菜单来创建组

  3. 若要将图层添加到组中,请执行下列操作之一:

    • 将图层拖到组文件夹中。
    • 将组文件夹拖到另一个组文件夹中。该组及其所有图层都将发生移动。
  4. 若要取消图层分组,请选择图层,然后将它们从组中拖出。

重命名图层

Premiere Pro 支持内联名称编辑。可以在“基本图形”面板中重命名形状图层和剪辑图层。要重命名“基本图形”面板中的图层,请执行以下操作:

  1. 单击图层的名称。

  2. 在文本字段中编辑名称。

    内联重命名图层
    内联重命名图层

  3. 要保存新名称,请执行以下操作之一:

    • 单击 Enter 键。
    • 单击文本字段以外的任意位置。
注意:

内联名称编辑对文本图层不起作用,因为文本图层的名称是节目监视器中显示的文本。

或者,您也可以在基本图形面板中右键单击某个形状或剪辑图层。从弹出列表中选择“重命名”。在文本字段中键入新名称,然后单击“确定”

重命名图层
重命名图层

创建样式和源图形

创建样式

利用样式(此前称为主样式),您可以将字体、颜色和大小等文本属性定义为样式。使用此功能,您可以对时间轴中不同图形的多个图层快速应用相同的样式。

为图形剪辑或图形剪辑中的文本图层应用“样式”之后,文本会自动继承来自“样式”的所有更改。您可以一次更改多个图形。

创建主样式
创建样式

要创建样式,请执行以下操作:

  1. 在时间轴中选择图形剪辑,然后导航到“基本图形”面板的“编辑”选项卡。

  2. 选择文本图层,并根据您对字体、大小和外观的需要设置样式属性。

  3. 获得所需的外观后,请在下拉列表的样式部分下,选择创建样式

  4. 命名您的文本样式,然后单击确定

  5. 样式将显示在“项目”面板中,并在样式下拉列表中提供。随后,还可对项目中的其他文本图层和图形剪辑应用此样式。

    将主样式应用到图形
    将样式应用到图形

创建样式后,该样式的缩览图将添加到项目面板中。要同时更新图形中的所有文本图层,请将“样式”项从“项目”面板中拖放到时间轴中的图形上。

您还可以通过选择基本图形面板中的文本图层,将标题的单个文本图层更新为特定样式。然后,从下拉列表中选择所需的样式

注意:

样式中不包括“对齐”和“变换”属性。

创建源图形

您可以使用升级到源图形(此前称为升级到主图形)选项,以便在“项目”面板中创建来自序列中的图形剪辑的源剪辑(此前称为主剪辑)项。

从源图形创建的任何新图形(包括从源图形升级的图形)都完全相同。其中包括源文本字符串。对源图形某一实例所做的任何文本、样式或内容更改,都将反映在源图形的所有其他实例中。

要创建源图形,请选择图形>升级为源图形

更改描边样式

默认情况下,在“基本图形”面板中绘制的线条和形状都具有实线

创建描边样式

  1. 在“基本图形”面板中选择图层,并导航到“编辑”选项卡。

  2. “外观”下选择扳手图标。您可以选择“基本图形”面板旁边的汉堡包图标。

    图形属性
    图形属性

  3. “图形属性”对话框将打开。配置以下字段:

    • 线段连接——线段连接可将线段设置为斜接、圆和斜切。
    线段连接
    线段连接

    • 线段端点——“线段端点”可将线段端点设置为平头、圆形或方形。
    线段端点
    线段端点

    • 斜接——-斜接限制定义在斜接连接变成斜切之前的最大斜接长度。默认斜接限制为 2.5。
    斜接
    斜接

    注意:

    如果“线段连接”属性设置为斜接,那么将仅启用斜接。这是两条线段相交处内角和外角之间的距离。

  4. 设置了描边样式之后,请单击“确定”

注意:

您无需为每个图层设置“描边样式”,您可以在基本图形面板的“文本属性”下设置全局行为。文本属性可通过基本图形面板的“扳手”菜单访问。但是,“外观”下的扳手菜单应用的设置会临时覆盖全局设置。

创建多个描边

可以为同一个对象创建多个描边。向对象添加多个描边,这是创建很多令人惊喜的效果的基础。例如,您可以在宽描边上创建第二个窄描边,使文本或形状更具活力。

如何在 Premiere Pro 中创建多个描边文本效果

Caroline Sears

  1. 在基本图形面板中选择文本、形状或图层。

  2. 单击“描边”旁边的复选框,启用图层的描边。在基本图形面板的“外观”部分中,单击“描边”旁边的 + 图标。

    添加多个描边
    添加多个描边

  3. 设置描边的颜色和描边宽度属性。

    此处提供的 GIF 动图,展示了如何使用此功能创建炫酷的字幕效果。

    使用多种描边创建炫酷的字幕
    使用多种描边创建炫酷的字幕

创建多个阴影

您可以为同一个对象创建多个阴影。通过向对象添加多个阴影,您可以创建许多有趣的效果。例如,您可以在宽阴影上创建第二个窄阴影,使文本或形状更具活力。

  1. 在基本图形面板中选择文本、形状或图层。

  2. 单击阴影旁边的复选框,启用图层的阴影。在基本图形面板的外观部分中,单击阴影旁边的 + 图标。

  3. 您可以调整阴影的不透明度、角度、距离、大小和模糊度。

编辑文本背景

您可以编辑文本背景以强化项目效果。您可以为文本的背景添加圆角边缘,也可以更改填充颜色、不透明度和样式。您还可以保存首选项,供日后编辑。

创建带有圆角的背景

  1. 在基本图形面板中选择文本图层。

  2. 单击基本图形面板的“外观”部分下的“背景”复选框以打开背景。

  3. 根据需要使用圆角半径滑块或热文本将边缘变圆。

注意:

滑块的圆角半径范围为 0-100。在大型文本图层上,热文本的范围为 0-500,用于完全圆形端点。

更改背景填充模式

  1. 在基本图形面板中选择文本图层。

  2. 单击“外观”下的“图形属性”按钮(扳手图标)。

  3. 图形属性对话框中(在背景样式下),将填充模式设置为每行,然后单击确定

为将来的文本图层设置填充模式首选项

  1. 在基本图形面板中选择文本图层。

  2. 转到基本图形面板顶部的扳手菜单(汉堡菜单图标),然后选择文本图层首选项

  3. 文本图层首选项对话框中(在背景样式下),将填充模式设置为每行所有行,然后单击确定

    该项设置将应用于用户创建的下一个文本图层。

创建蒙版图层

您可以使用蒙版来创建动态转换,显示和擦除 Premiere Pro 标题中的动画,方法是将文本和形状转换到蒙版图层。在“基本图形”面板的图层堆叠中,蒙版将隐藏图层的部分内容,并显示图形下方的其他图层部分。

  1. 在“基本图形”面板的“编辑”选项卡中,选择文本图层或图形图层。

  2. 在“基本图形”面板的“外观”部分中选择“形状蒙版”“文本蒙版”复选框。

    文本蒙版
    文本蒙版

    形状蒙版
    形状蒙版

    Premiere Pro 会为该图层创建一个蒙板,使该图层以外的所有内容透明显示,并显示其下方的所有图层。 

    如果您已创建图层组,那么当您选择要使用蒙版的图层后,该蒙版仅适用于该图层所在组的其他图层。蒙版不会扩展到该组以外的图层。

    您可以使用蒙版图层创建的效果的类型示例
    您可以使用蒙版图层创建的效果的类型示例

  3. 如果您想让所有内容在层外可见,在层内透明,那么选择“反转”

请查看示例和示例文件以了解如何使用蒙版技术生成有趣的显示动画。

在图形中制作图层动画

您可以使用关键帧为文本图层、形状图层和路径制作动画。您可以直接从基本图形面板添加动画,也可以使用效果控件面板添加动画。

使用“基本图形”面板制作动画

要使用“基本图形”面板将动画添加到您的图形,请执行以下操作:

  1. 在“基本图形”面板中,选择您想要制作动画的图层。

  2. 单击要制作动画的属性(位置、锚点、缩放、旋转或不透明度)旁边的图标。

    此操作将打开属性的动画。所选属性的图标变为蓝色表示动画为活动状态。

    切换图形图层的动画
    切换图形图层的动画

    注意:

    在基本图形面板中单击此图标与在效果控件面板中单击“秒表”的效果相同。如果切换开启一个位置的动画,它也会在其他视图中显示为活动状态。

    在基本图形面板中切换开启动画后,每次更改动画属性时,都会向基本图形面板或时间轴添加一个新的关键帧。

  3. 在基本图形面板中或直接在节目监视器中移动播放指示器并调整此属性,以录制关键帧。

  4. 使用效果控件面板优化动画效果,或者使用“显示剪辑关键帧”选项调整时间轴中的关键帧以优化动画效果。

使用效果控件面板制作动画

要使用效果控件面板将动画添加到您的图形,请执行以下操作:

  1. “效果控件”面板中,找到您想要制作动画的图层。

  2. 要切换所需属性的动画,请单击“秒表”图标。

  3. 要实现所需的效果,请单击“添加/移除关键帧”

  4. 要访问插值设置,例如“贝塞尔曲线”“缓入/缓出”请右键单击关键帧。

矢量图形编辑和变换

使用矢量动态控件,无需将矢量图形栅格化即可对其进行编辑和变换。这样可避免像素化并消除不必要的裁剪所造成的边界。

可以直接在基本图形面板中编辑矢量图形,也可以使用效果控件面板进行编辑。

  1. 在节目监视器中双击,以使用“矢量运动”将更改应用至整个图形。

    确保双击位置不在节目监视器中的图层上。否则就是选择用于直接操作的图层,而不是整个图形。

  2. 可在效果控件面板中使用“矢量运动”,将更改应用至整个图形。也可使用“运动”控件,但这将导致图形栅格化,从而造成缩放时图形显示马赛克。

    注意:

    要移除像素化的文本,请移除现有关键帧。使用“矢量运动”重新创建动画。

  3. 您可以编辑“位置”、“缩放”、“旋转”和/或“锚点”的参数。

  4. 使用效果控件面板优化动画效果,或者使用“显示视频关键帧”选项调整时间轴中的关键帧以优化动画效果。

将图形导出为动态图形模板

将您的图形(包括所有图层、效果和关键帧)导出为动态图形模板,以供未来重复利用或共享。 

选择“图形”>“导出动态图形模板”。您也可以右键单击时间轴中的图形剪辑,然后选择“导出为动态图形模板”

此导出功能仅可用于在 Premiere Pro 中创建的图形,而不可用于最初在 After Effects 中创建的 .mogrt 文件。 

注意:

选择两个或两个以上的图形时,或图形是 After Effects 图形时,“导出为动态图形模板”选项不可用或灰显。

导出为动态图形模板
导出为动态图形模板

提示:

如果是创建动态图形模板以供自己未来重复利用,请将您的动态图形模板保存到“本地模板”文件夹中。如果导出到“库”,则无需安装即可使用。您可能需要在基本图形面板的“浏览”选项卡中进行筛选,以显示该“库”。

示例和示例文件

要进行本练习,您需要最新版本的 Premiere Pro (13.1) 和来自 Adobe Stock 的此免费剪辑(剪辑 ID 222379417)。

观看时长:10 分钟

使用下面的示例来了解如何使用形状图层和文本图层创建炫酷的显示动画。 

  1. 创建形状图层和文本图层。

  2. 若要将该形状图层转换为蒙版,请选择形状,然后单击“形状蒙版”。 

    使用形状对文字进行蒙版处理
    使用形状对文字进行蒙版处理

  3. 效果控件面板中,将该文本的位置进动画化。

    使用效果控件面板将字幕的位置动画化
    使用效果控件面板将字幕的位置动画化

  4. 要将文本定位在第 0 帧的蒙版形状图层之外,请单击效果控件面板中的关键帧工具

  5. 效果控件面板中将播放指示器向右移动,然后更改文本的“位置”值,直到它显示在形状蒙版中。

  6. 将播放指示器返回到第 0 帧,然后按“播放”按钮。如有必要,请检查并微调动画。

观看时间:45 秒

Adobe 徽标

登录到您的帐户