用户指南 取消(C)

工作区和标题栏

  1. Adobe Premiere Pro 用户指南
  2. Beta 版
    1. Beta 版项目概述
    2. Premiere Pro Beta 版主页
  3. 快速入门
    1. 开始使用 Adobe Premiere Pro
    2. Premiere Pro 中的新增功能
    3. 发行说明 | Premiere Pro
    4. Premiere Pro 中的键盘快捷键
    5. Premiere Pro 的辅助功能
    6. 长篇幅和情景工作流程指南
  4. 硬件和操作系统要求
    1. 硬件建议
    2. 系统要求
    3. GPU 和 GPU 驱动程序要求
    4. GPU 加速渲染和硬件编码/解码
  5. 创建项目
    1. 新建项目
    2. 打开项目
    3. 移动和删除项目
    4. 处理多个打开的项目
    5. 使用项目快捷方式
    6. Premiere Pro 项目的向后兼容性
    7. 在 Premiere Pro 中打开并编辑 Premiere Rush 项目
    8. 最佳实践:创建自己的项目模板
  6. 工作区和工作流程
    1. 工作区
    2. 常见问题解答 | Premiere Pro 中的导入和导出
    3. 使用面板
    4. Windows 触控和手势控件
    5. 在双显视器设置中使用 Premiere Pro
  7. 捕捉和导入
    1. 正在捕捉
      1. 捕捉和数字化素材
      2. 捕捉 HD、DV 或 HDV 视频
      3. 批量捕捉和重新捕捉
      4. 针对 HD、DV 或 HDV 捕捉设置系统
    2. 导入
      1. 传输文件
      2. 导入静止图像
      3. 导入数字音频
    3. 从 Avid 或 Final Cut 导入
      1. 从 Avid Media Composer 导入 AAF 项目文件
      2. 从 Final Cut Pro 7 和 Final Cut Pro X 导入 XML 项目文件
    4. 支持的文件格式
    5. 数字化模拟视频
    6. 使用时间码
  8. 编辑
    1. 序列
      1. 创建和更改序列
      2. 向序列添加剪辑
      3. 重新排列序列中的剪辑
      4. 在序列中查找、选择和组合剪辑
      5. 从加载到源监视器的序列进行编辑
      6. 简化序列
      7. 渲染和预览序列
      8. 使用标记
      9. 源修补和轨道目标定位
      10. 场景编辑检测
    2. 视频
      1. 创建和播放剪辑
      2. 修剪剪辑
      3. 通过“合并剪辑”同步音频和视频
      4. 渲染并替换媒体
      5. 还原、历史记录和事件
      6. 冻结和定格帧
      7. 使用长宽比
    3. 音频
      1. Premiere Pro 音频概述
      2. 音轨混合器
      3. 调整音量
      4. 使用基本声音面板编辑、修复和提高音频质量
      5. 自动闪避音频
      6. 重新混合音频
      7. 使用音频剪辑混合器监控剪辑音量与声像
      8. 音频平衡和声像平移
      9. 高级音频 - 子混合、缩混和路由
      10. 音频效果和过渡
      11. 使用音频过渡
      12. 将效果应用至音频
      13. 使用雷达响度计效果测量音频
      14. 录制混音
      15. 在时间轴中编辑音频
      16. Premiere Pro 中的音频声道映射
      17. 在 Premiere Pro 中使用 Adobe Stock 音频
    4. 高级编辑
      1. 多机位编辑工作流程
      2. 为 Premiere Pro 中的沉浸式视频设置和使用头戴式显示器
      3. 编辑 VR
    5. 最佳实践
      1. 最佳实践:加快混合音频的速度
      2. 最佳实践:高效编辑
      3. 故事片的编辑工作流程
  9. 视频效果与过渡
    1. 视频效果和过渡概述
    2. 效果
      1. Premiere Pro 中的效果类型
      2. 应用和移除效果
      3. 效果预设
      4. 针对不同的社交媒体渠道自动重构视频
      5. 颜色校正效果
      6. 更改剪辑的持续时间和速度
      7. 调整图层
      8. 稳定素材
    3. 过渡
      1. 在 Premiere Pro 中应用过渡
      2. 修改和自定义过渡
      3. MorphCut
  10. 图形、标题和动画
    1. 图形和标题
      1. 基本图形面板概述
      2. 创建字幕
      3. 创建形状
      4. 对齐和分布文本和形状
      5. 检查拼写并进行“查找和替换”
      6. 将渐变应用到文本和形状
      7. 向图形添加响应式设计功能
      8. 对字幕使用动态图形模板
      9. 替换动态图形模板中的图像或视频
      10. 使用数据驱动的动态图形模板
      11. 最佳实践:加快图形工作流程速度
      12. 使用字幕
      13. 语音到文本
      14. Premiere Pro 中的语音到文本 | 常见问题解答
      15. 将旧版字幕升级为源图形
    2. 动画和关键帧
      1. 添加、导航和设置关键帧
      2. 动画化效果
      3. 使用动态效果编辑剪辑并使其动画化
      4. 优化关键帧自动功能
      5. 移动和复制关键帧
      6. 查看并调整效果与关键帧
  11. 合成
    1. 合成、Alpha 通道和调整剪辑不透明度
    2. 蒙版与跟踪
    3. 混合模式
  12. 颜色校正和评分
    1. 概述:Premiere Pro 中的颜色工作流程
    2. 自动颜色
    3. 使用 Lumetri Looks 实现颜色创意
    4. 使用 RBG 和色相饱和度曲线调整颜色
    5. 镜头间颜色校正和匹配
    6. 在“Lumetri 颜色”面板中使用 HSL Secondary 控件
    7. 创建晕影
    8. Looks 和 LUT
    9. Lumetri 范围
    10. 显示色彩管理
    11. 针对广播公司的 HDR
    12. 启用 DirectX HDR 支持
  13. 导出媒体
    1. 导出视频
    2. 导出预设管理器
    3. 导出工作流程和概述
    4. 快速导出
    5. Web 和移动设备导出
    6. 导出静止图像
    7. 导出适用于其他应用程序的项目
    8. 导出适合 Pro Tools 的 OMF 文件
    9. 导出为 Panasonic P2 格式
    10. 导出设置参考
    11. 最佳实践:加快导出速度
  14. 协作:Frame.io、作品和 Team Projects
    1. 在 Premiere Pro 中协作
    2. Frame.io
      1. 安装和激活 Frame.io
      2. 将 Frame.io 与 Premiere Pro 和 After Effects 配合使用
      3. 常见问题解答
    3. 作品
      1. 使用作品
      2. 作品中跨项目使用剪辑的工作方式
      3. 最佳实践:使用作品
    4. Team Projects
      1. 团队项目新增功能
      2. 开始使用团队项目
      3. 创建团队项目
      4. 在团队项目中添加和管理媒体
      5. 使用 Team Projects 进行协作
      6. 使用 Team Projects 进行协作者共享和管理更改
      7. 存档、恢复或删除团队项目
  15. 使用其他 Adobe 应用程序
    1. After Effects 和 Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  16. 组织和管理资源
    1. 使用“项目”面板
    2. 在“项目”面板中组织资源
    3. 播放资源
    4. 搜索资源
    5. Creative Cloud Libraries
    6. Premiere Pro 中的同步设置功能
    7. 项目的整合、转码和存档
    8. 管理元数据
    9. 最佳实践
      1. 最佳实践:了解广播制作
      2. 最佳实践:使用原生格式
  17. 改善性能和疑难解答
    1. 设置首选项
    2. 重置首选项
    3. 使用代理
      1. 代理概述
      2. 收录和代理工作流程
    4. 检查您的系统是否与 Premiere Pro 兼容
    5. 适用于 Apple Silicon 的 Premiere Pro
    6. 消除闪烁
    7. 隔行和场序
    8. 智能渲染
    9. 操纵面支持
    10. 最佳实践:使用本机格式
    11. 知识库
      1. 已知问题
      2. 修复的问题
      3. Premiere Pro 或 Premiere Rush 中的绿色和粉色视频
      4. 如何在 Premiere Pro 中管理媒体缓存?
      5. 修复渲染或导出时的错误
      6. 解决 Premiere Pro 中与播放和性能有关的问题
  18. 监控资源和离线媒体
    1. 监控资源
      1. 使用源监视器和节目监视器
      2. 使用参考监视器
    2. 脱机媒体
      1. 使用脱机剪辑
      2. 创建用于脱机编辑的剪辑
      3. 重新链接脱机 medInstia

使用标题栏浏览 Premiere Pro 中的编辑工作流程。使用默认的工作区布局或自定义适合您自己工作风格的工作区。

Adobe 视频和音频应用程序都为不同的任务提供了可定制的工作区。虽然每个应用程序各有自己的一套面板(如项目元数据时间轴),但您仍可以同样的方式跨产品移动及分组面板。

程序的主窗口是应用程序窗口。在此窗口中,面板被组合成名为工作区的布局。默认工作区包含面板组和独立面板。

您可自定义工作空间,将面板布置为最适合您工作风格的布局。重新排列面板时,其他面板会自动调整大小以适应窗口。您可以为不同的任务创建并保存多个自定义工作区 — 例如,一个用于编辑,一个用于预览。

导航并使用主屏幕

主屏幕是您开始使用 Premiere Pro 的地方。现在,可使用左侧的选项开始新项目或打开现有项目。主屏幕的右侧提供了一系列链接,可供访问应用程序内部教程与其他在线教程和文档。

Premiere Pro 主屏幕上的内容随着您使用该软件时长增加而逐渐变化。随着处理项目的增多和经验的逐渐丰富,主屏幕上会开始显示最近打开过的项目,且显示的教程数量也会随之减少。

首次启动时的 Premiere Pro 主屏幕
首次启动时的 Premiere Pro 主屏幕

用于在 Premiere Pro 中导航的标题栏

使用标题栏在应用程序的不同部分之间移动,并在编辑时打开不同的工作区。

标题栏
标题栏

A. 主屏幕按钮用于打开主屏幕 B. “导入”选项卡 C. “编辑”选项卡 D. “导出”选项卡 E. 项目名称 F. 工作区 G. 快速导出 H. 最大化视频输出 

当您选择新建项目时,Premiere Pro 会以导入模式打开。创建新项目或打开现有项目后,Premiere Pro 会在编辑模式下打开。当您准备好导出视频时,打开导出模式

工作区

Premiere Pro 界面由面板组成,这些面板被组织成版面并保存为工作区。Premiere Pro 附带 15 个默认工作区。 大多数工作区均基于特定的后期制作任务(例如颜色、音频或图形),以下是使用某些常规工作区的提示:

  • 基本 - 一切均按您的需要进行布局,易于访问。建议在使用单个显示器时使用。
  • 垂直 - 适合在制作纵向视频时使用。您可以在同一面板中切换“源监视器”和“节目监视器”。
  • 学习 - 如果要使用应用程序内的教程并在编辑时学习内容,适合使用此工作区。
  • 组件 - 此工作区的“项目”面板较大,非常适合悬停划动、设置入点和出点,以及快速创建粗剪。
  • 字幕和图形 - 适合在处理字幕图形时使用
  • 审阅 - 如果要使用 Frame.io 进行审阅
    ,请使用此工作区
  • 制作 - 如果正与某个团队协作进行制作,请使用此工作区。

更改工作区

单击下拉菜单中的工作区名称来访问工作区。

您也可以从“窗口”菜单或使用键盘快捷键打开工作区:

  1. 打开要处理的项目,选择窗口 > 工作区,然后选择所需的工作区。
  2. Alt + Shift + 1(最多为 9),即可打开单个工作区。

工作区图标
Premiere Pro 中的工作区

您可以自定义键盘快捷键以打开您的首选工作区,包括自定义工作区。

通过项目导入工作区

默认情况下,Premiere Pro 会在您当前打开的任何工作区中打开项目。但是,您可以在上次使用的工作区中打开项目。如果您需要经常重新安排每个项目的工作区,此选项很有帮助。

在打开项目之前,请选择窗口 > 工作区 > 导入项目中的工作区

注意:

如果您导入项目并且工作区为空,请关闭项目。取消选择“导入项目中的工作区”。重新导入项目,并为该项目选择现有工作区。

修改工作区顺序或删除工作区

您可以改变工作区的显示顺序,或者隐藏工作区以使其不显示在工作区菜单中。如果不再需要它们,您还可以删除自定义工作区。

  • 选择工作区菜单底部的编辑工作区。此时将显示编辑工作区对话框。
    通过窗口 工作区 编辑工作区,您也可以访问“编辑工作区”对话框。
  • 在这里,您可以重新安排工作区的顺序,隐藏它们,或删除自定义工作区。
  • 要恢复所做的任何更改,请单击取消
选择“编辑工作区”
选择“编辑工作区”

创建自定义工作区

您可以修改工作区并将最近的版面保存为自定义工作区。已保存的自定义工作区会出现在“工作区”菜单中,以供未来使用。

根据需要安排组和面板,然后执行以下操作之一:

  1. 打开工作区下拉菜单并选择另存为新工作区。或者
  2. 选择窗口 > 工作区 > 另存为新工作区

如果您更改了原来的默认工作区并保存了更改,恢复它们的唯一方法是删除布局文件夹中的工作区配置文件。

保存自定义工作区
保存自定义工作区

重置工作区

重置当前的工作区,使其恢复为已保存的原面板布局。

执行以下操作之一:

  • 打开工作区下拉菜单并选择重置为已保存的布局。或,
  • 选择“窗口”>“工作区”>“重置为保存的布局”

停靠、分组或浮动面板

您可将面板停靠在一起、将它们移入或移出组,或取消停靠使其浮动在应用程序窗口的上方。拖动面板时,放置区(您可将面板移动至的区域)会变为高光状态。您所选择的放置区决定了面板插入的位置以及它是与其他面板停靠还是分组在一起。

停靠区

停靠区位于面板、组或窗口的边缘。停靠某个面板会将该面板置于现有组附近,同时调整所有组的大小以容纳新面板。

将面板 (A) 拖曳到停靠区 (B) 将其停靠 (C)

分组区

分组区位于面板或组的中心,沿面板选项卡区域延伸。将面板放置到分组区上,会将其与其他面板堆叠。

将面板 (A) 拖曳到分组区 (B) 上,将其与现有面板 (C) 分组在一起

停靠或分组面板

  1. 如果您要停靠或分组的面板不可见,请从“窗口”菜单中选择该面板。

  2. 将所需面板拖动到所需的放置区。应用程序会根据放置区的类型停靠或分组。

    拖动面板的同时按 Ctrl 键,可使面板自由浮动。

     

    您可以选择以堆叠状态或选项卡状态在面板组中展现面板。只需在面板标题上单击鼠标,或者在使用触控屏时轻点手指,即可展开和收拢堆叠面板。从“面板组设置”中选择所需的选项。

脱离浮动窗口中的面板

将某个面板从浮动窗口脱离时,可将面板添加到该窗口并将其修改为与应用程序窗口相似的形式。您可通过浮动窗口来使用辅助监视器,或创建类似于 Adobe 应用程序旧版本的工作区。

  1. 选择要脱离的面板(如果不可见,请从“窗口”菜单将其选中),然后执行以下操作之一:

    • 从面板菜单中选择“浮动面板”或“浮动面板组”。“浮动面板组”可取消面板组的固定。

    • 按住 Ctrl (Windows®) 或 Command (Mac OS®) 键,并将面板或组从其当前位置拖离。松开鼠标按钮后,该面板或组会显示在新的浮动窗口中。

    • 将面板或组拖放到应用程序窗口以外。(如果应用程序窗口已最大化,请将面板拖动到 Windows 任务栏)。

调整面板组的大小

将鼠标指针放在面板组之间的隔条上时,会显示调整大小图标。拖动这些图标时,与该隔条相邻的所有组都会调整大小。例如,假定您的工作区包含垂直叠放的三个面板组。如果拖动底部两个组之间的隔条,则它们会调整大小,但顶部的面板组不会受到影响。

注意:

要快速最大化鼠标指针下的面板,可按重音键。(不要按 Shift 键。)再次按重音键,可将面板恢复为其原始大小。

  1. 执行以下任一操作:
    • 要调整水平方向或垂直方向的尺寸,请将鼠标指针置于两个面板组之间。指针变成双箭头形状 
    • 要一次调整两个方向上的尺寸,请将指针置于三个或多个面板组之间的交叉处。指针变成四箭头形状
  2. 按住鼠标按钮并拖动,可调整面板组的尺寸。
    拖动面板组之间的隔条以调整其水平方向的尺寸

    A. 带有调整大小图标的原组 B. 已调整大小的组 

打开、关闭和滚动面板

在应用程序窗口中关闭某个面板组时,其他组会调整其大小以利用新增的空间。关闭浮动窗口时,其中的面板也会随之关闭。

  • 要打开某个面板,请从“窗口”菜单中选择该面板。
  • 要关闭面板或窗口,请按 Control-W 键 (Windows) 或 Command-W 键 (Mac OS),或单击其“关闭”按钮
  • 要在一个窄面板组中查看所有面板选项卡,请水平拖动滚动条。
  • 要将某个面板置于面板组的最上方,请执行以下操作之一:
    • 单击要显示在最上方的面板的选项卡。

    • 将光标悬停在选项卡区域上方,并滚动鼠标滚轮。滚轮的滚动可让各个面板相继显示在最上方。

    • 水平拖动选项卡可更改其顺序。

  • 要显示窄面板组中隐藏的面板,可拖动面板组上方的滚动条。
水平拖动滚动条以在窄组中查看所有面板

适用于多个监视器

要增加可用的屏幕空间,请使用多个监视器。在您使用多个监视器时,应用程序窗口会显示在一个监视器上,同时您可将浮动窗口置于辅助监视器中。监视器配置存储在工作区中。

使界面变亮或变暗

您可以降低亮度,例如,当您在较暗的编辑套间中工作时或进行颜色校正时。更改亮度会影响面板、窗口和对话框,但不会影响面板外部的滚动条、标题栏和菜单。此外,此更改不会影响 Windows 中的应用程序背景。

  1. 选择编辑 > 首选项 > 外观 (Windows) 或 Premiere Pro > 首选项 > 外观 (macOS)。

  2. 向左或向右拖动用户界面亮度滑块。单击默认可恢复默认亮度级别。

Adobe 徽标

登录到您的帐户

[Feedback V2 Badge]