관리 페이지에서 공유된 계약을 볼 수 없습니다.

문제

사용자가 계정을 다른 사용자와 공유했지만 여전히 두 번째 사용자에게 관리 페이지에서 모든 문서가 표시되지 않습니다.

원인

이는 다른 사용자가 공유자가 생성한 트랜잭션의 서명자로 참여하고 있고, 문서가 여전히 이전 서명자에게 있을 때 발생합니다.
문서가 아직 서명을 위해 다른 사용자에게 도달하지 않았기 때문에 보이지 않습니다.

해결 방법

다른 사용자는 문서가 전달될 때까지 기다려야 합니다.

이전 버전에서 발생하는 문제이므로, 공유 사용자는 다른 사용자의 계약을 보기 위해 고급 공유를 선택할 수도 있습니다. 고급 공유와 관련해서 고급 계정 공유를 참조하세요.

추가 정보

고급 공유를 활성화하려면 Acrobat Sign 지원팀에 문의하세요.

Adobe, Inc.

쉽고 빠르게 지원 받기

신규 사용자이신가요?