Om Acrobat PDFMaker

PDFMaker är en Acrobat-funktion som används i många program, t.ex. Microsoft Office-program, AutoCAD och Lotus Notes. När du installerar Acrobat visas PDFMaker-kontroller på arbetsytan i redigeringsprogrammet.

Obs!

Vissa PDFMaker-funktioner är inte tillgängliga i vissa versioner av redigeringsprogrammen. Ett jämförelseschema finns i Kompatibla webbläsare och PDFMaker-program | Acrobat, Reader.

För att använda PDFMaker i ett redigeringsprogram behöver du bara klicka en gång. Det gör du genom att klicka på en knapp i verktygsfältet Acrobat PDFMaker eller genom att välja ett kommando på Adobe PDF-menyn. Du behöver inte ens starta Acrobat.

Konvertera till PDF med PDFMaker

I Windows installerar Acrobat både ett Acrobat PDFMaker-verktygsfält och en Adobe PDF-meny i många populära redigeringsprogram. Du kan skapa PDF-filer med knapparna i verktygsfältet eller med Adobe PDF-menyn (Åtgärder-menyn i Lotus Notes), men på menyn kan du även göra konverteringsinställningar. Även om många konverteringsalternativ är gemensamma för alla redigeringsprogram, finns det vissa som är programspecifika.

I Microsoft Office-program som Word, Excel och PowerPoint (version 2007 och senare) finns alternativen för att skapa PDF-filer på menyfliken Acrobat.

Obs!

Om du inte ser något PDF-verktygsfält i ett program måste du aktivera det. Läs om andra felsökningsfrågor i Felsöka problem med Acrobat PDFMaker.

Visa eller aktivera PDFMaker i Microsoft Office och Lotus Notes

Om knapparna i PDF-verktygsfältet inte visas i Microsoft Office eller LotusNotes kan du använda någon av följande metoder för att visa eller aktivera PDFMaker.

I Lotus Notes 8 eller senare väljer du Arkiv > Inställningar. I den dialogruta som öppnas väljer du Verktygsfält > Verktygsfält och väljer alternativet Synligt för Acrobat PDFMaker.

För Office 2007 eller Office 2010 gör du följande:

  1. Gör något av följande:
    • (Outlook 2007) Välj Verktyg > Trust Center.
    • (Övriga Office 2007-program) Klicka på Office-knappen och sedan på knappen [program]-alternativ, där [program] är namnet på Office-programmet. Till exempel heter knappen Word-alternativ i Word.
    • (Office 2010-program) Klicka på fliken Arkiv och sedan på Alternativ.
  2. Klicka på Insticksprogram till vänster i dialogrutan.
  3. Gör något av följande:
    • Om PDFMOutlook eller Acrobat PDFMaker Office COM Add-in inte finns med i listan väljer du COM Add-Ins på snabbmenyn och klickar på OK.
    • Om PDFMOutlook eller Acrobat PDFMaker Office COM Add-in listas under avstängda programtillägg väljer du alternativet för inaktiverade objekt på menyn Hantera och klickar på OK.
  4. Markera PDFMOutlook eller Acrobat PDFMaker Office COM Add-in och klicka på OK.

  5. Starta om Office-programmet.

Konvertera en fil till PDF

  1. Öppna filen i det program som användes för att skapa filen.
  2. Klicka på knappen Konvertera till Adobe PDF  i verktygsfältet Acrobat PDFMaker.

    För Microsoft Office 2007- eller 2010-program som Word, Excel och PowerPoint klickar du på knappen Skapa PDF  på menyfliken Acrobat.

  3. Ange namn och plats för PDF-filen och klicka på Spara.

  4. (Valfritt) Markera Visa resultat om du vill öppna PDF-filen eller aktivera Skydda PDF om du vill ange säkerhetsinställningar för PDF-filen.

Skapa en PDF som en e-postbilaga

  1. Öppna filen i det program som användes för att skapa filen.
  2. Välj Adobe PDF > Konvertera till Adobe PDF och e-post.

    För Microsoft Office 2007- eller 2010-program som Word, Excel och PowerPoint klickar du på knappen Skapa och bifoga med e-post  på menyfliken Acrobat.

    När konverteringen är klar visas ett tomt meddelande med den nya PDF-filen som en bifogad fil i e-postprogrammet. Du kan då ange e-postadress, skriva meddelandet och sedan skicka det eller spara det som ett utkast.

Bifoga en fil som PDF (Outlook)

  1. Klicka på Bifoga som Adobe PDF i e-postfönstret i Outlook.

    Obs!

    Om knappen Bifoga som Adobe PDF inte syns väljer du Adobe PDF > Ändra konverteringsinställningar och markerar Visa Bifoga som Adobe PDF-knappar. Det här alternativet är inte tillgängligt i Outlook 2007 eller senare versioner.

  2. Markera den fil som du vill bifoga och klicka på Öppna.

Konvertera filer till en skyddad PDF och bifoga den i ett e-postmeddelande (Outlook)

  1. Klicka på knappen Bifoga som skyddad Adobe PDF  i meddelandefönstret i Outlook.

    Obs!

    Knappen Bifoga som skyddad Adobe PDF visas bara om du har konfigurerat en Adobe LiveCycle® Rights Management-server med dialogrutan Verktyg > Skydd > Mer skydd > Skyddsinställningar.

  2. Klicka på Bläddra, välj filen som ska konverteras och klicka sedan på Öppna.

  3. Ange vilka användare som kan öppna PDF-filen och klicka sedan på OK:

    • Om du bara vill ange användare som PDF-filen skickas till, väljer du Begränsa åtkomsten till personer i det här meddelandets fält för Till, Kopia och Hemlig kopia. I så fall är PDF-filen inte skyddad förrän du skickar e-postmeddelandet.
    • Om du bara vill ange användare som anges med en säkerhetsprincip, väljer du först Begränsa åtkomsten genom att använda följande dokumentskyddsprofil. Välj sedan en dokumentskyddsprofil i listan. I så fall är PDF-filen skyddad innan du bifogar den till e-postmeddelandet.
  4. Ange ditt användarnamn och lösenord för att logga in på Adobe LiveCycle Rights Management-servern, om du uppmanas till det.

Skapa en PDF och skicka den för granskning

  1. Öppna filen i det program som användes för att skapa filen.
  2. Klicka på knappen Konvertera till Adobe PDF och skicka för granskning  i Acrobat PDFMaker-verktygsfältet, eller (om tillgängligt) välj Adobe PDF > Konvertera till Adobe PDF och skicka för granskning.

    För Microsoft Office 2007- och 2010-program som Word, Excel och PowerPoint klickar du på knappen Skapa och skicka för granskning  på menyfliken Acrobat.

  3. Ange lämplig information om dig själv i dialogrutan Identitetsinställningar och klicka sedan på Slutför.

  4. Följ instruktionerna i guiden som visas, så som beskrivs i Starta en e-postbaserad granskning.

Skapa en PDF-fil och köra en åtgärd

  1. Öppna filen i det program som användes för att skapa filen.
  2. Klicka på knappen Konvertera till Adobe PDF och kör åtgärd i verktygsfältet Acrobat PDFMaker eller (om tillgängligt) välj Adobe PDF > Konvertera till Adobe PDF och kör åtgärd.

    För Microsoft Office 2007- eller 2010-program som Word, Excel och PowerPoint klickar du på knappen Skapa PDF och kör åtgärd på menyfliken Acrobat.

  3. Klicka på en åtgärd på knappmenyn och följ anvisningarna på skärmen för att spara filerna.

  4. PDF-filen öppnas i Acrobat. Klicka på Starta i den högra rutan för att bearbeta filen.

Visa PDFMaker-konverteringsinställningar

Vilka PDFMaker-konverteringsinställningar som är tillgängliga varierar beroende på filtyp. Alternativen som är tillgängliga för t.ex. PowerPoint-filer, är inte desamma som de alternativ som är tillgängliga för Outlook-filer. När du har valt konverteringsinställningar gäller dina val för alla PDF-filer som du skapar därefter från den typen av fil. Det kan var bra att se över inställningarna då och då.

  1. Öppna ett PDFMaker-aktiverat program (t.ex. Word eller Excel).
  2. Gör något av följande:
    • (Lotus Notes) Välj Åtgärder > Ändra konverteringsinställningar för Adobe PDF.
    • (Office 2007- och 2010-program) På menyfliken Acrobat eller Adobe PDF klickar du på Inställningar.
    • (Alla andra program) Välj Adobe PDF > Ändra konverteringsinställningar.
  3. (Valfritt) Om du vill återgå till de ursprungliga standardinställningarna klickar du på Återställ standardinställningar på fliken Inställningar.

Fliken Inställningar i Adobe PDFMaker-inställningarna

Vilka inställningar som är tillgängliga för PDFMaker beror på i vilket program du använder PDFMaker.

Konverteringsinställningar

Anger enligt vilken standard som PDF-filerna optimeras. När du väljer ett objekt på en meny visas en beskrivning omedelbart nedanför objektet

Visa Adobe PDF-resultat

Öppnar det konverterade dokumentet direkt i Acrobat. (Undantag: när du väljer Konvertera till Adobe PDF och e-post.)

Fråga efter namn på Adobe PDF-fil

Låter dig ange ett eget filnamn för den resulterade PDF-filen. Avmarkera det här alternativet om du vill spara filen i samma mapp som källfilen. Använd samma namn, men med filnamnstillägget .pdf.

Konvertera dokumentinformation

Lägger till dokumentinformation från källfilens dialogruta Egenskaper. Den här inställningen åsidosätter skrivarinställningarna och inställningarna på panelen Avancerat i dialogrutan Adobe PDF-inställningar.

Obs!

Med knappen Avancerade inställningar öppnar du dialogrutan Adobe PDF-inställningar, som innehåller ytterligare konverteringsinställningar. Dessa konverteringsinställningar gäller för alla Acrobat-funktioner som skapar PDF-filer, t ex Acrobat Distiller, PDFMaker och själva Acrobat-programmet.

PDF/A-kompatibilitet

Skapar en PDF-fil som uppfyller den valda ISO-standarden för långvarig förvaring av elektroniska dokument.

Fliken Dokumentskydd i Adobe PDFMaker-inställningarna

Vilka inställningar som är tillgängliga för PDFMaker beror på i vilket program du använder PDFMaker.

Kräv ett lösenord för att öppna dokumentet

När du markerar det här alternativet blir alternativet Lösenord för att öppna dokument tillgängligt. Här skriver du det lösenord som användarna måste ange för att kunna öppna dokumentet.

Begränsa redigering och utskrift av dokumentet

När du markerar det här alternativet blir övriga alternativ för Behörighet tillgängliga.

Ändra lösenord för behörighet

Anger ett lösenord som du ställer in och som användarna måste använda för att kunna skriva ut eller redigera.

Tillåtna utskrifter

Anger om de användare som använder lösenordet för behörighet tillåts skriva ut dokumentet, och i så fall med vilken upplösning.

Tillåtna ändringar

Anger vilken typ av ändringar som användare som använder lösenordet för behörighet får göra.

Aktivera kopiering av text, bilder och annat innehåll

Förhindrar eller tillåter användarna att kopiera från PDF-dokumentet.

Aktivera texttillgänglighet för skärmläsarenheter för användare med nedsatt syn

Förhindrar eller tillåter skärmläsare att läsa texten. (Detta är standardinställningen.)

Aktivera metadata

Anger om sökmotorn kan läsa dokumentets metadata. Tillgängligt enbart när inställningen för PDF-kompatibilitet har satts till Acrobat 6.0 (PDF 1.5) eller senare.

Konvertera Microsoft Word-, PowerPoint- och Excel-filer till PDF

När du skapar en PDF-fil från Microsoft Word, PowerPoint eller Excel, kan du ange konverteringsalternativ för den aktuella filen. Du kan även markera den del av innehållet som ska konverteras. De konverteringsinställningar som du kan ange i de följande stegen är några av de vanligast förekommande inställningarna dialogrutan Acrobat PDFMaker. Ändringar som du gör i konverteringsinställningarna påverkar bara den aktuella konverteringen.

I Acrobat Pro innehåller PDFMaker ett alternativ för att bädda in flera typer av multimediefiler i Microsoft Word- och PowerPoint-filer. Filerna konverteras till FLV-formatfiler. När du konverterar dokumentet till PDF-format innehåller PDF-filen en uppspelningsbar FLV-fil.

Konvertera Excel-filer till PDF-filer

  1. Öppna en fil i Excel.
  2. Du kan också markera de celler som ska konverteras.
  3. Gör något av följande:
    • (Office 2007 eller 2010) Välj något av Skapa-alternativen på menyfliken Acrobat.
  4. Välj ett konverteringsområde i dialogrutan Acrobat PDFMaker och klicka sedan på Konvertera till PDF.

  5. Ange en plats och ett namn för PDF-filen i dialogrutan Spara Adobe PDF-filen som.

  6. Du kan också klicka på knappen Alternativ och ändra konverteringsinställningarna.

  7. Klicka på Spara så skapas PDF-filen.

Konvertera Word- och PowerPoint-filer till PDF

  1. Öppna en fil i Word eller PowerPoint.
  2. Du kan även markera objekt och text (Word) eller bilder (PowerPoint) efter behov.
  3. (Office 2007 eller 2010) Välj Skapa PDF, Skapa och bifoga till e-post eller Skapa och skicka för granskning på menyfliken Acrobat.

  4. Ange en plats och ett namn för PDF-filen i dialogrutan Spara Adobe PDF-filen som.

  5. Du kan också klicka på knappen Alternativ och ändra konverteringsinställningarna.

  6. Välj ett sidintervall (Word) eller bildintervall (PowerPoint). Alternativet Valda är tillgängligt enbart om du har markerat innehåll i filen.

  7. Skapa PDF-filen genom att klicka på OK och sedan på Spara.

Bädda in multimedia-filer i Word- och PowerPoint-dokument (Acrobat Pro)

  1. (Office 2007 eller 2010) Klicka på Bädda in Flash på menyfliken Acrobat.

  2. Välj en multimediefil på menyn i dialogrutan Infoga Flash eller sök efter en fil genom att klicka på Bläddra.

  3. (Valfritt) Om du vill markera en videoram och använda som filmminiatyr klickar du på Ställ in filmminiatyrbild från aktuell ram.
  4. Välj ett mediaspelarskal på menyn.
  5. Klicka på OK. Acrobat konverterar filen till FLV-format och infogar den i dokumentet.

  6. När du är klar att skapa en PDF-fil gör du som vanligt för att skapa en PDF-fil. (Enbart PowerPoint) Gå till dialogrutan Spara Adobe PDF-filen som, klicka på Alternativ och se till att alternativet Konvertera multimedia markeras.

Konvertera e-postmeddelanden till PDF

Du kan använda PDFMaker för att konvertera ett eller flera e-postmeddelanden eller hela meddelandemappar i Microsoft Outlook eller Lotus Notes till en kopplad PDF-fil eller PDF-portfölj. Varje e-postmeddelande blir en separat PDF-fil i PDF-portföljen.

Dialogrutan Konverteringsinställningar i Acrobat PDFMaker innehåller ett alternativ som fastställer om e-postmeddelanden ska sammanfogas till ett kontinuerligt PDF-dokument eller samlas i en PDF-portfölj.

De kontroller som aktiverar e-postkonvertering till PDF finns på två ställen i e-postprogrammet: i verktygsfältet Acrobat PDFMaker och på en meny. I Outlook heter menyn Adobe PDF och finns till höger om Outlooks Hjälp-meny. I Lotus Notes finns PDF-kommandona på Åtgärder-menyn.

Obs!

Du kan konvertera det öppna e-postmeddelandet till en PDF-fil (inte en PDF-portfölj) genom att välja Arkiv > Skriv ut och välja Adobe PDF som skrivare i dialogrutan Skriv ut. Konverteringsinställningarna i PDFMaker påverkar dock inte den här processen.

Ange om e-postmeddelanden ska omvandlas till sammanfogade PDF-filer eller PDF-portföljer

  1. Gör något av följande:
    • (Outlook) Välj Adobe PDF > Ändra konverteringsinställningar.
    • (Lotus Notes) Välj Åtgärder > Ändra konverteringsinställningar för Adobe PDF.
  2. Gör något av följande:
    • Om du vill konvertera och sammanfoga e-postmeddelanden som på varandra följande sidor i ett PDF-dokument, avmarkerar du Skapa Adobe PDF-portfölj när ny PDF-fil skapas.
    • Om du vill samla konverterade e-postmeddelanden som komponenter i en PDF-portfölj markerar du Skapa Adobe PDF-portfölj när ny PDF-fil skapas.

Konvertera ett öppet e-postmeddelande till PDF (Outlook)

  • Välj Adobe PDF > Konvertera till Adobe PDF.

Obs!

Du kan även konvertera en annan fil till PDF-format från ett öppet e-postmeddelande i Outlook, om verktygsfältet Bifoga som Adobe PDF visas. Om du klickar på den här knappen öppnas en serie dialogrutor för att välja och spara den nya PDF-filen samt att Acrobat startas (om programmet inte redan körs). Den slutliga PDF-filen bifogas till det öppna e-postmeddelandet.

Konvertera e-postmeddelanden till en ny PDF

  1. Markera enskilda e-postmeddelanden i Outlook eller Lotus Notes.

  2. Gör något av följande:
    • (Outlook) Välj Adobe PDF > Konvertera valda meddelanden > Skapa ny PDF.
    • (Lotus Notes) Välj Åtgärder > Konvertera valda meddelanden till Adobe PDF.
  3. Välj en plats, ange ett filnamn och klicka sedan på Spara i dialogrutan Spara Adobe PDF som.

Lägga till e-postmeddelanden eller mappar till en befintlig PDF-fil

  1. Markera enskilda e-postmeddelanden eller mappar i Outlook eller Lotus Notes.

  2. Gör något av följande:
    • (Outlook) Välj Adobe PDF > Konvertera valda meddelanden > Bifoga till befintlig PDF, eller Adobe PDF > Konvertera valda mappar > Bifoga till befintlig PDF.

    Obs!

    Om du redan har skapat en eller flera PDF-portföljer kan du välja dem bland nyligen skapade PDF-portföljer, utöver alternativet Bifoga till befintlig PDF.

    • (Lotus Notes) Välj Åtgärder > Bifoga valda meddelanden till befintlig Adobe PDF eller Åtgärder > Bifoga valda mappar till befintlig Adobe PDF.
  3. Leta upp och välj den PDF-fil eller PDF-portfölj i vilken du vill lägga till de konverterade e-postmeddelandena och klicka sedan på Öppna.

    Obs!

    Ange inte något nytt namn för PDF-filen. Om du gör det visas ett varningsmeddelande om att PDF-filen inte hittades. Klicka på OK och välj sedan en PDF-fil utan att ändra dess namn.

  4. (Endast Outlook) Om det visas ett meddelande om att den befintliga PDF-filen har skapats med en tidigare version av PDFMaker gör du något av följande:
    • Om du vill skapa en PDF-portfölj från det ursprungliga PDF-arkivet klickar du på Ja, anger ett namn och väljer sedan en plats för det nya arkivet. (Som standard får filen tillägget _portfölj det ursprungliga namnet på PDF-filen.) När konverteringen är klar och dialogrutan Skapa Adobe PDF stängs öppnas det nya arkivet i Acrobat.
    • Klicka på Nej om du vill avbryta processen.

Obs!

För PDF-portföljer med e-postmeddelanden som konverterats eller flyttats i Acrobat 8 eller senare bifogas endast nya meddelanden (d v s meddelanden som inte redan ingår i PDF-portföljen).

Konvertera e-postmappar till en ny PDF

PDFMaker kan konvertera flera mappar till PDF i ett enda steg. Du behöver inte markera önskade mappar innan du börjar processen, eftersom du kan välja filer i en dialogruta som visas automatiskt.

  1. Gör något av följande:
    • (Outlook) Välj Adobe PDF > Konvertera valda mappar > Skapa ny PDF.
    • (Lotus Notes) Välj Åtgärder > Konvertera valda mappar till Adobe PDF.
  2. Markera mapparna i dialogrutan Konvertera mapp(ar) till PDF. Markera eller avmarkera sedan alternativet Konvertera den här mappen och alla dess undermappar.

  3. Välj plats och ange ett namn för PDF-portföljen i dialogrutan Spara Adobe PDF-filen som.

När konverteringen är klar öppnas den nya PDF-filen i Acrobat.

Ställa in automatisk e-postarkivering

  1. Gör något av följande:
    • (Outlook) Välj Adobe PDF > Ställ in automatisk arkivering.
    • (Lotus Notes) Välj Åtgärder > Ställ in automatisk arkivering.
  2. Välj Aktivera automatisk arkivering på fliken Automatisk arkivering i dialogrutan Acrobat PDFMaker. Välj sedan hur ofta och vid vilken tidpunkt som den automatiska arkiveringen ska ske.

  3. Välj andra alternativ efter behov:

    Upprätthåll arkiveringslogg

    Skapar en post för varje arkiveringssession.

    Välj fil

    Anger namn och plats för arkiveringsloggen.

    Bädda in index för snabbare sökning

    Skapar ett index där du kan söka efter specifika ord och tecken i stället för att vara tvungen att söka i varje enskilt dokument.

  4. Klicka på Lägg till och markera e-postmapparna och undermapparna. Markera eller avmarkera sedan efter behov alternativet Konvertera den här mappen och alla dess undermappar och klicka sedan på OK.

  5. Ange namn och plats för den arkiverade e-post-PDF-filen i dialogrutan Spara PDF-arkivfil som. Klicka sedan på Öppna.

  6. Granska inställningarna och arkivmappsnamnen som listas i dialogrutan Acrobat PDFMaker och gör sedan något av följande:
    • Om du vill lägga till andra e-postmappar i listan klickar du på Lägg till och väljer sedan mapp.
    • Om du vill ta bort mappar från listan markerar du dem och klickar på Ta bort.
    • Om du vill göra ändringar i en arkivfil markerar du valfritt mappnamn i listan, klickar på Ändra arkivfil och anger namn och plats.
    • Om du vill börja arkivera e-postmeddelanden direkt klickar du på Kör arkivering nu.

Skapa PDF-filer från Word-dokumentkopplingar

Dokumentkopplingar från Word genererar dokument som liknar formulärbrev, som kan anpassas med information som namn på och adress till mottagarna. Med Acrobat PDFMaker kan du spara tid genom att använda ett Word-dokumentkopplingsdokument och tillhörande datafil för att lägga dokumentkopplingar direkt till PDF. Du kan även ställa in PDFMaker så att de PDF-filerna bifogas till e-postmeddelanden som genereras när du skapar PDF-filer.

Obs!

Information om hur du ställer in filer för dokumentkopplingsfunktionen i Word finns i Microsoft Office Word-hjälpen.

  1. Använd Word för att öppna mallen som du har skapat för dokumentkopplingen eller skapa filen med hjälp av verktygsfältet Koppla dokument eller guiden Koppla dokument i Word.

    Obs!

    Slutför inte dokumentkopplingen i Word. Ställ i stället in och förhandsgranska dokumentkopplingen som vanligt, så att du kan se att det kommer att fungera.

  2. Gör något av följande:
    • Välj Adobe PDF > Koppla dokument till Adobe PDF.
    • Klicka på knappen Koppla dokument till Adobe PDF i verktygsfältet Koppla dokument (Visa > Verktygsfält > Koppla dokument).
    • (Word 2007) Klicka på Koppla dokument på menyfliken Acrobat.
  3. Välj önskade alternativ i dialogrutan Acrobat PDFMaker - Koppla dokument enligt följande:

    • Om du vill ange vilka poster i datafilen som ska importeras till de kopplade filerna väljer du Alla eller Aktuell. Du kan även ange ett sidintervall i rutorna Från och Till.
    • Om du vill namnge PDF-filen som ska skapas anger du namnet i rutan Ange namn på PDF-fil.

    Obs!

    PDF-filen får då det namnet plus en nummerserie. Om du t.ex. skriver JuliBrev i rutan Ange namn på PDF-fil kan de dokumentkopplade PDF-filerna visas som JuliBrev_0000123, JuliBrev_0000124, JuliBrev_0000125 osv.

  4. Gör något av följande för Skicka automatiskt Adobe PDF-filer via e-post:

    • Om du vill skapa och spara dokumentkopplade PDF-filer för utskrift, eller om du vill skicka dem senare via e-post, låter du alternativet vara avmarkerat. Klicka sedan på OK.
    • Om du vill skapa kopplade PDF-filer och bifoga varje PDF-fil till ett e-postmeddelande till lämplig mottagare markerar du den här kryssrutan och fyller sedan i övriga e-postalternativ.
  5. Gå till önskad plats i dialogrutan Bläddra och klicka sedan på OK.

    Statusindikatorer visas när PDFMaker genererar PDF-filen.

  6. Om du valde Skicka automatiskt Adobe PDF-filer via e-post visas en dialogruta så att du kan ange din e-postprofil. Ange lämplig information och klicka sedan på OK.

När jobbet är klart visas ett meddelande som anger att processen lyckades.

E-postalternativ för PDF-dokumentkopplingar

Till

Använd det här alternativet för att välja fältet eller kolumnen i den tillhörande datafilen som innehåller e-postadresserna i varje persons post.

Ämnesrad

Skriv texten som du vill ska visas i ämnesraden för varje e-postmeddelande.

Meddelande

Skriv eller redigera meddelandetexten som ska visas i e-postmeddelanden.

PDF-filer från Microsoft Project (Acrobat Pro)

Det finns specifika skillnader som du bör vara medveten om när du skapar PDF-filer från filer som har skapats i Microsoft Project.

Du kan bara skapa PDF-filer av den vy som är vald för tillfället. Vyer som är utformade som ej utskrivbara i Project går inte att konvertera till PDF-format.

Konvertera Visio-filer till PDF-filer (Acrobat Pro)

För PDF-filer som har skapats från Visio-filer bevaras sidstorlekar och stödlager, sökbar text, anpassade egenskaper, länkar, bokmärken och kommentarer, beroende på vilka konverteringsinställningar du har gjort. Ange egenskaperna

  • (Visio 2007) Välj Adobe PDF > Ändra konverteringsinställningar om du behöver granska inställningarna.

  • (Visio 2010) Välj Acrobat > Inställningar på menyfliken.

När du konverterar Visio-filen är det bara former och layoutstöd som är utskrivbara och synliga i Visio-ritningen som konverteras och visas i PDF-filen. Former konverteras oavsett vilket skydd eller beteende de har. Egna formegenskaper kan konverteras till PDF-objektdata.

När du konverterar Visio-filen till en PDF kan du bevara alla eller några lager, eller förenkla alla lager. Om du förenklar lager kommer PDF-dokumentet att se ut som den ursprungliga ritningen, men inte innehålla någon lagerinformation. När lagren förenklas är det bara innehållet i synliga och utskrivbara lager som visas i den konverterade PDF-filen.

Konvertera Visio-filer

  1. Om du vill ändra PDFMaker-konverteringsinställningarna gör du något av följande. (Om du vill visa information om en inställning placerar du pekaren på den, så visas en funktionsbeskrivning.)
    • (Visio 2007) Välj Adobe PDF > Ändra konverteringsinställningar.
    • (Visio 2010) Välj Acrobat > Inställningar
  2. Om du vill konvertera alla sidor i Visio-filen till en sida med bokmärken i PDF-filen väljer du Adobe PDF > Konvertera alla sidor i teckning. Om det här alternativet är avmarkerat konverteras bara den aktuella sidan.

  3. Gör något av följande:
    • (Visio 2007) Klicka på knappen Konvertera till Adobe PDF i Adobe PDF-verktygsfältet.
    • (Visio 2007) Välj Adobe PDF > Konvertera till Adobe PDF.
    • (Visio 2007) Välj Adobe PDF > Konvertera till Adobe PDF och e-post. PDF-filen bifogas till ett nytt meddelande i det e-postprogram som du använder som standard. 
    • (Visio 2007) Välj Adobe PDF > Konvertera till Adobe PDF och skicka för granskning. Filen konverteras till en Adobe PDF-fil och en e-postbaserad granskning påbörjas. 
    • (Visio 2010) Välj Acrobat > Skapa PDF.
    • (Visio 2010) Välj Acrobat > Konvertera till Adobe PDF
    • (Visio 2010) Välj Acrobat > Skapa och bifoga med e-post. PDF-filen bifogas till ett nytt meddelande i det e-postprogram som du använder som standard. 
    • (Visio 2010) Välj Acrobat > Skapa och skicka för granskning. Filen konverteras till en Adobe PDF-fil och en e-postbaserad granskning påbörjas. 
  4. Om du vill ta med de anpassade egenskaperna för former markerar du det alternativet.
  5. Klicka på Fortsätt.

  6. Välj ett lageralternativ för att bevara eller förenkla lager i PDF-filen som ska skapas. Klicka sedan på Fortsätt.

    Obs!

    Om du väljer Behåll vissa lager på den valda sidan uppmanas du att ange vilka Visio-lager som ska inkluderas.

  7. Klicka på Konvertera till Adobe PDF, ange en plats och ett filnamn och klicka sedan på Spara.

Välja Visio-lager för konvertering (Acrobat Pro)

Du kan konvertera en Visio-illustration som innehåller lager till en PDF-fil och behålla några eller alla lager i PDF-filen som skapas. Du kan även välja att förenkla lagren. Du kan även ordna Visio-lagren i lageruppsättningar, som är mappar på panelen Lager i Acrobat.

  1. Öppna filen med flera lager i Visio, klicka på en knapp i Adobe PDF-verktygsfältet och välj sedan Behåll vissa lager på den valda sidan.

    Obs!

    Om alternativet Behåll vissa lager på den valda sidan inte är tillgängligt avmarkerar du alternativet Konvertera alla sidor i teckning.

  2. Välj ett eller flera lager i listan Lager i Visio-illustration.

  3. Gör något av följande för att lägga till det markerade Visio-lagret i listan med lager som ska konverteras till PDF-filen:
    • Om du vill konvertera de markerade Visio-lagren till enskilda PDF-lager i en uppsättning med PDF-lager klickar du på Skapa lageruppsättning, och skriver ett lagernamn om du vill.
    • Om du vill konvertera de valda Visio-lagren till enskilda lager (som inte är grupperade i en lageruppsättning) klickar du på knappen Lägg till lager.

    Obs!

    Namnet på ett lager i listan Lager i Visio-bild visas inte om lagret finns med i listan Lager i PDF. När du markerar det lagret i listan Lager i PDF visas en punkt bredvid lagrets namn i listan Lager i Visio-bild.

  4. Du kan även göra något av följande:
    • Om du vill ändra ordningen på lagren i listan Lager i PDF drar du ett objekt uppåt eller nedåt i listan.
    • Om du vill ta med en visningsegenskap som kan aktiveras och avaktiveras i Acrobat avmarkerar du Låst som aktivt bredvid PDF-lagret. Om du vill låsa PDF-lagrets visning som aktivt markerar du Låst som aktivt.
    • Om du vill spara de aktuella inställningarna för de markerade Visio-lagren klickar du på Spara PDF-inställningar och sedan på OK. De här inställningarna används nästa gång du konverterar den aktuella Visio-filen till en PDF-fil.
  5. Klicka på Konvertera till PDF, välj en mapp där du vill spara PDF-filen i rutan Spara i, skriv ett filnamn och klicka sedan på Spara.

    Obs!

    Visio-lager som markerades för konvertering och som har Visio-inställningar för visning, utskrift eller lås konverteras till PDF-lager. Egenskaperna för visning och utskrift tas med i PDF-lagren. Om Visio-filen innehåller en bakgrundssida, ett sidhuvud eller en sidfot får PDF-filen automatiskt PDF-lager namngivna för de objekten.

Konvertera AutoCAD-filer till PDF-format (Acrobat Pro för Windows)

Använd PDFMaker för att konvertera AutoCAD-filer i AutoCAD-programmet. Du kan också använda gruppkonverteringsfunktionen för att konvertera flera AutoCAD-filer på en gång. Även om du inte har AutoCAD kan du konvertera AutoCAD-filer till PDF i Acrobat.

Med Acrobat PDFMaker kan du bevara valda lager och layouter vid konvertering av AutoCAD-filer till PDF.

Konvertera AutoCAD-filer när AutoCAD inte har installerats

Vi standardinställning av Acrobat installeras Autodesk-filter. Filtren hjälper dig att konvertera filer i formaten DWG, DWF, DST, DWT och DXF till PDF, utan att du ens har behövt installera redigeringsprogrammen.

  1. Gå till Acrobat och välj Arkiv > Skapa > PDF från fil.

  2. (Valfritt) Välj Autodesk AutoCAD på menyn Filformat, klicka sedan på knappen Inställningar och ändra konverteringsinställningarna efter behov. Dessa inställningar är desamma som de AutoCAD-specifika Acrobat PDFMaker-inställningarna, men med följande tillägg:

    Konvertera modellområde till 3D

    När du har markerat modellrymdslayouten konverteras den till en 3D-anteckning i PDF-filen. Klicka på alternativet för 3D-inställningar och ange 3D-konverteringsalternativ.

    Konfigurationsinställningar

    Klicka på den här knappen om du vill ange resurskataloger för SHX-teckensnittsfiler, ritkonfigurationsfiler och ritstilstabeller för AutoCAD-ritningar Om du inte har angett någon sökväg för SHX-teckensnittsfil ersätts alla SHX-teckensnitt med MyriadCAD i de konverterade PDF-filerna.

    Visa alltid den här dialogrutan under konvertering

    Om du väljer detta alternativ visas dialogrutan under konverteringsprocessen.

  3. Leta reda på och välj AutoCAD-fil.
  4. Om dialogrutan Adobe PDF-inställningar för Autodesk AutoCAD-dokument visas, anger du de inställningar du vill ha och klickar på OK.

Konvertera AutoCAD-filer när AutoCAD har installerats

När du konverterar enstaka AutoCAD-filer behöver du vanligtvis inte ändra sidstorlek och inställningar för plottning. PDFMaker änvänder lämplig layoutsidstorlek och plottningsinformation för att skapa en PDF-fil i rätt storlek.

  1. Om du vill ändra PDF-konverteringsinställningarna väljer du Adobe PDF > Ändra konverteringsinställningar i AutoCAD.
  2. Gör något av följande:
    • Klicka på en knapp i verktygsfältet Adobe PDF: Konvertera till Adobe PDF  eller Konvertera till Adobe PDF och skicka för granskning .
    • Välj Adobe PDF > Konvertera till Adobe PDF.
    • Välj Adobe PDF > Konvertera till Adobe PDF och e-post
    • Välj Adobe PDF > Konvertera till Adobe PDF och skicka för granskning
  3. Lägg till eller ta bort layouter efter behov i dialogrutan Välj layouter. Om du vill ändra ordning på layouterna markerar du en layout i listan Layouter i PDF och klickar på Flytta upp eller Flytta ned.

  4. Om du vill bestämma hur AutoCAD-lagren konverteras markerar du något av följande och klickar på Fortsätt:

    • Förenkla alla lager. När lager förenklas visas bara de element som tillhör lager som inte är låsta och som är utskrivbara i den konverterade PDF-filen.
    • Behåll alla eller vissa lager. I nästa dialogruta specificerar du vilka lager som ska vara med i den resulterande PDF-filen.
  5. Ange namn och plats för filen i dialogrutan Spara som och klicka på Spara.

Välja AutoCAD-lager som ska konverteras

Om du väljer att behålla alla eller några av AutoCAD-lagren när du konverterar till PDF-format kan du ange vilka lager som ska behållas i PDF-filen.

  1. Börja att konvertera en AutoCAD-fil i AutoCAD och välj alternativet Behåll alla eller vissa lager.

  2. Om du vill visa vissa bestämda AutoCAD-lager i listan Lager i illustrationen gör du något av följande:

    • Välj ett alternativ på menyn Namngivna lagerfilter om du vill visa en lista med alla lager som uppfyller det villkoret.
    • Välj alternativet Invertera om du vill visa en lista med alla lager förutom de lager som beskrivs i det markerade valet på menyn Namngivna lagerfilter.
    • Om du vill ändra sorteringsordningen på lagren klickar du på rubrikerna.

    Obs!

    Om du vill ändra egenskaperna , Låst eller Rityta för ett lager klickar du på Avbryt och ändrar sedan egenskaperna i AutoCAD-ritningen. Sedan börjar du om proceduren igen.

  3. Du markerar de AutoCAD-lager som ska konverteras på något av följande sätt:
    • Välj en uppsättning redan sparade lager på menyn PDF-lagerinställningar.
    • Välj ett eller flera lager i listan Lager i illustrationen.
    • Om du vill konvertera alla lager i bilden klickar du på Lägg till alla lager och går till steg 5.
  4. Du lägger till de markerade AutoCAD-lagren till listan Lager i PDF genom att göra något av följande:
    • Du konverterar de markerade AutoCAD-lagren till enskilda lager i en PDF-lageruppsättning genom att klicka på Skapa lageruppsättning. Den här åtgärden skapar en mapp med lager i lagernavigeringsrutan i Acrobat.
    • Om du vill konvertera de markerade AutoCAD-lagren till enskilda lager klickar du på Lägg till lager.
  5. Du kan även göra något av följande i listan Lager i PDF:

    • Du ändrar ordning på lagren genom att dra dem uppåt eller nedåt i listan.
    • Om du vill ta med en visningsegenskap som kan aktiveras och inaktiveras i Acrobat, avmarkerar du Låst som aktivt för PDF-lagret. Om du vill låsa PDF-lagrets visning som aktivt, markerar du Låst som aktivt.
    • Om du vill spara de aktuella inställningarna för de markerade AutoCAD-lagren klickar du på Lägg till PDF-inställningar. Sedan kan du ta fram den här listan igen på menyn PDF-lagerinställningar.
  6. Klicka på Konvertera, ange filnamn och plats och klicka sedan på Spara.

Konvertera AutoCAD-filer i grupp

  1. Välj Adobe PDF > Gruppkonvertering.
  2. Ange önskade inställningar för lager, pappersstorlek, ritstil och PDF-utdata. Klicka på Konverteringsinställningar och ange inställningar för Acrobat PDFMaker.
  3. Gör något av följande i DWG-listan:
    • Klicka på Lägg till mapp eller Lägg till filer och specificera sedan mappen eller filerna.
    • Om du vill hämta tidigare sparade fillistor klickar du på Bifoga lista och anger sedan önskad lista.
    • Utvidga enskilda filer efter behov och markera eller avmarkera vilka objekt du vill, t.ex. modellrymd och layouter. Om du vill exkludera eller inkludera alla modellrymder klickar du på de kopplade knapparna.
    • Om du vill utesluta en fil från konverteringen avmarkerar du dess kryssruta. Markera eller avmarkera filerna i listan efter behov, ändra ordning på filerna, ta bort filer eller rensa listan.
    • Om du vill visa de kompletta sökvägarna väljer du Expandera filnamn.
    • Du sparar DWG-listan genom att klicka på Spara lista. Den här åtgärden sparar listan med dess aktuella status, t ex vad gäller filordning och filurval. Du kan ta fram den här listan när du vill genom att klicka på Bifoga lista.
  4. Klicka på Konvertera.

  5. När konverteringen är klar kan du klicka på Spara detaljer och spara en loggfil över konverteringen.

Programspecifika PDFMaker-inställningar

Ibland skiljer sig konverteringsinställningarna i ett PDFMaker-aktiverat program från inställningarna i ett annat program.

Vissa PDFMaker-inställningarna förekommer i i flera eller de flesta program. Andra är unika för ett visst program.

Alternativ på fliken Inställningar som är tillgängliga i de flesta program

Nedanstående inställningar visas på fliken Inställningar i de flesta PDFMaker-aktiverade program.

Bifoga källfil

Inkluderar dokumentet som konverteras som en bifogad fil till PDF-filen.

Skapa bokmärken

Konverterar vissa element i ursprungliga Office-dokument till PDF-bokmärken: Word-rubriker, namn på Excel-kalkylblad, eller PowerPoint-titlar. Om du väljer det här alternativet åsidosätts inställningarna på fliken Bokmärken i dialogrutan Konverteringsinställningar.

Lägg till länkar

Inkluderar aktiva länkar och hypertext i PDF-filen.

Obs!

Om det här alternativet är avmarkerat, men mottagaren av PDF-filen har markerat Skapa länkar från URL-adresser, är URL-adresserna i PDF-filen fortfarande aktiva.

Aktivera tillgänglighet och flödesomformning med taggad Adobe PDF

Bäddar in taggar i PDF-filen.

Excel-specifika alternativ på fliken Inställningar

Konvertera kommentarer

Konverterar Excel-kommentarer som har skapats av användaren till anteckningar och visar dem på panelen Kommentarer i Acrobat.

Verklig storlek

Använder den faktiska storlek som angetts i kalkylbladet. Kalkylbladens storlek ändras inte.

Anpassa kalkylblad till en enstaka sida

Justerar storleken på varje kalkylblad så att alla poster i kalkylbladet visas på samma sida i PDF-filen.

Anpassa till pappersbredd

Justerar bredden på varje kalkylblad så att alla kolumner i kalkylbladet visas på samma sida i PDF-filen.

Fråga efter Excel-blad

Öppnar en dialogruta i början av filkonverteringen. I den här dialogrutan kan du ange vilka kalkylblad som ska inkluderas i PDF-filen och i vilken ordning bladen ska visas i PDF-filen.

PowerPoint-specifika alternativ på fliken Inställningar

Konvertera multimedia

Konverterar länkade ljud-/videofiler till FLV och bäddar in dem i PDF-filen.

Bevara bildövergångar

Konverterar PowerPoint-bildövergångseffekter till PDF-övergångseffekter.

Konvertera dolda bilder till PDF-sidor

Konverterar eventuella PowerPoint-bilder, som inte syns i den vanliga visningen av presentationen, till PDF-sidor.

Konvertera stödanteckningar

Konverterar eventuella stödanteckningar för PowerPoint-presentationen till textanteckningar i PDF-filen.

E-postspecifika alternativ på fliken Inställningar

Nedanstående alternativ visas när du öppnar PDFMaker-inställningarna i Microsoft Outlook eller Lotus Notes.

Kompatibilitet

Ställer in kompatibilitetsnivån för PDF-filen. Använd den senaste versionen (i det här fallet version 1.7 ADBE-3) för att inkludera alla de senaste funktionerna. Om du skapar PDF-filer som ska distribueras till många, bör du välja en tidigare nivå för att vara säker på att alla användare kan visa och skriva ut dokumentet.

Bilagor

Anger om alla filer som är kopplade till e-postmeddelanden kommer att ingå i PDF-filen.

Skapa Adobe PDF-portfölj när ny PDF-fil skapas

När du väljer det här alternativet konverteras enskilda meddelanden till komponenter i en PDF-portfölj. När du avmarkerar det här alternativet sammanfogas enskilda meddelanden som separata sidor i ett PDF-dokument.

Ta inte med mappnamnsinformation

När du markerar det här alternativet utesluts e-postmapparnas namn från PDF-filerna.

Bädda in index för snabbare sökning

Skapar ett inbäddat index, som gör att sökning går snabbare. Användbart när du konverterar ett stort antal e-postmeddelanden eller meddelandemappar.

Blockera hämtning av externt innehåll

När du markerar det här alternativet förhindrar du att externt innehåll på Internet hämtas, till exempel bilder, CSS eller JavaScript.

Alternativ för sidlayout

Anger sidegenskaperna, ungefär som de i dialogrutan Skriv ut: siddimensioner, orientering och marginaler.

Visa detta antal nyligen använda arkiv (enbart Outlook)

När du konverterar e-postmeddelanden och mappar kan menyerna Adobe PDF > [Konvertera valda meddelanden och Konvertera valda mappar] visa nyligen skapade PDF-filer som du kan bifoga. Det här alternativet anger det högsta antalet PDF-filer som kan visas på menyerna.

Visa "Bifoga som Adobe PDF"-knappar

Om du väljer det här alternativet visas knappen Bifoga som Adobe PDF i fönstret för e-postmeddelanden i Outlook.

AutoCAD-specifika alternativ på fliken Inställningar (Acrobat Pro)

Följande alternativ visas när du öppnar PDFMaker-inställningarna i Autodesk AutoCAD.

Kompatibilitetsstandard

Ange kompatibilitetsstandard PDF/A, PDF/E eller ingen.

Öppna lagerrutan vid visning i Acrobat

Visar lagerstrukturen när en PDF-fil öppnas i Acrobat.

Bädda in information om skala

Bevarar information om bildskala, vilket är användbart tillsammans med mätverktygen i Acrobat.

Konvertera inte modellområde till 3D

När du har markerat modellområdeslayouten konverteras den inte till en 3D-anteckning i PDF-filen.

Välj layoutalternativ

Anger om aktuell layout, alla layouter eller markerade layouter ska ingå i PDF-filen.

Uteslut modellområde

(Tillgängligt endast när du har markerat Konvertera alla layouter utan att fråga under Välj layoutalternativ.) När du har valt det här alternativet inkluderas alla layouter, utom modellrymden, i PDF-filen.

Välj lageralternativ

Anger om alla lager, markerade lager eller inga lager ska ingå i PDF-filen.

Visio-specifika alternativ på fliken Inställningar (Acrobat Pro)

Nedanstående alternativ visas när du öppnar PDFMaker-inställningarna i Microsoft Visio.

Inkludera egna egenskaper för Visio som objektdata i Adobe PDF

Anger att egna egenskaper för Visio-bilden ska inkluderas som objektdata i den nya PDF-filen.

Utelämna Visio-objekt utan egna egenskaper

Anger om Visio-objekt utan egna egenskaper ska utelämnas i den nya PDF-filen.

Konvertera kommentarer till Adobe PDF-kommentarer

Anger om kommentarerna i Visio-filen ska konverteras till PDF-kommentarer i den nya PDF-filen.

Lägg alltid samman lager i Adobe PDF

Anger om lagren läggs samman. Om du lägger samman lager kommer PDF-dokumentet att se ut som den ursprungliga ritningen, men inte innehålla någon lagerinformation. Alla former i Visio-bilden konverteras, oavsett vilket skydd eller beteende de har, och skapar anpassade egenskaper som kan konverteras till PDF-objektdata.

Öppna lagerrutan vid visning i Acrobat

Visar lagerstrukturen när en PDF-fil öppnas i Acrobat.

Inställningar på fliken Word (Microsoft Word)

Konvertera visade kommentarer till anteckningar i Adobe PDF

Ändrar Word-kommentarposter till PDF-kommentarer. Om det Word-dokument som är öppet innehåller kommentarer, visas ytterligare alternativ i listan Kommentarer på den här fliken:

Granskare

Visar en lista över namnen på granskare som har skrivit kommentarer i det aktuella Word-dokumentet.

Inkludera

Om det här alternativet är avmarkerat inkluderas inte kommentarerna i PDF-filen.

Öppna anteckningar

Anger om PDF-kommentarfönster ska öppnas automatiskt eller om de är stängda för den granskarens kommentarer.

Färg

Visar färgen för den granskarens kommentarikoner. Genom att klicka på färgikonen flera gånger kan du bläddra igenom en begränsad uppsättning med tillgängliga färger.

Antal kommentarer

Visar det antal kommentarer som granskaren har gjort.

Konvertera fotnots- och slutkommentarlänkar

Integrerar dessa i PDF-filen.

Konvertera signaturfält som anges av pdfmarks

Konverterar signaturfält som anges av pdfmarks.

Aktivera avancerad taggning

Integrerar detta i PDF-filen.

Inställningar på fliken Bokmärken (Microsoft Word)

Alternativen som du anger på den här fliken avgör vilka objekt som konverteras till PDF-bokmärken i PDF-filen.

Obs!

Om du vill inkludera bokmärken i konverteringsprocessen måste du markera alternativet Lägg till bokmärken till Adobe PDF på fliken Inställningar. Om du inaktiverar det alternativet åsidosätts de alternativ som du väljer på den här fliken och inga bokmärken skapas.

Konvertera Word-rubriker till bokmärken

Väljer alla rubriker i listan Element för konvertering till PDF-bokmärken.

Konvertera Word-format till bokmärken

Väljer alla textformat i listan Element för konvertering till PDF-bokmärken (inaktiverat som standard).

Konvertera Word-bokmärken

Konverterar Word-bokmärken som användaren har skapat till PDF-bokmärken.

Listan Element

Anger vilka Word-rubriker och -format som ska konverteras till PDF-bokmärken.

Element

Visar namnen på alla tillgängliga Word-rubriker och -format. Ikonerna för rubriker  och format  anger elementtyperna.

Typ

Anger också om elementet är en rubrik eller ett format i Word-dokumentet.

Bokmärke

Visar X, vilket anger om enskilda element kommer att konverteras till PDF-bokmärken eller inte. När du klickar på ett alternativ för ett enskilt bokmärke ändras markeringsstatusen för det elementet.

Nivå

Anger var elementet finns i hierarkistrukturen på panelen PDF-Bokmärken. Om du klickar på ett enskilt nivånummer öppnas en meny där du kan ändra värdet.

Obs!

När vissa, men inte alla, tillgängliga Word-rubriker och -format väljs för konvertering till PDF-bokmärken, ändras automatiskt markeringen i motsvarande kryssrutor upptill på fliken. Om alla element av den typen väljs, visas en bockmarkering. Om bara vissa av elementen av den typen väljs, visas en färgkvadrat. Annars är kryssrutan tom.

Denna produkt är licensierad enligt en Creative Commons Erkännande-Ickekommersiell-Dela Lika 3.0 Unported-licens  Twitter™- och Facebook-inlägg omfattas inte av villkoren i Creative Commons-licensen.

Juridiska meddelanden   |   Onlinesekretesspolicy