了解如何存档团队项目、恢复存档的团队项目,或删除存档的团队项目。

注意:

您需要所有者权限才能存档、恢复或删除团队项目。

存档团队项目

您可以在工作完成且最终输出被导出后存档团队项目。当团队项目完成存档时,协作者不再有权访问该团队项目。

  1. 要存档团队项目,请选择“文件”>“打开团队项目”

  2. 要存档团队项目,请选择“文件” 按钮。

  3. 选择“确认存档”按钮。团队项目将从所有者或任何协作者的“管理团队项目”面板上的“团队项目”选项卡中消失。仅当您是所有者时,才可以在“存档”选项卡中查看该存档的团队项目。

    ss_archive_2b
    将团队项目移入存档
    存档的团队项目列表
    存档的团队项目列表

恢复存档的团队项目

  1. 选择“文件”->“打开团队项目”

  2. “存档”选项卡中,选择要恢复的团队项目并单击“恢复”

    恢复团队项目
    恢复团队项目
    “确认”对话框
    “确认”对话框

    在弹出对话框上单击“恢复”进行确认。

删除存档的团队项目

  1. “管理团队项目”面板中选择“存档”选项卡。

  2. 选择要删除的团队项目并单击“删除”,将该团队项目从系统中永久删除。

    ss_archive_5a
    选择要删除的已存档团队项目

将团队项目转换为 Premiere Pro 项目

当团队项目完成时,许多用户将其转换为 Premiere Pro 项目以保存在本地,作为存档流程的一部分。 

  1. “文件”菜单中,选择“编辑”>“团队项目”>“将团队项目转换为项目”。”您可以选择保存本地 Premiere 项目文件的位置。

    将团队项目转换为项目
    将团队项目转换为项目

本产品经 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License 许可  Twitter™ 与 Facebook 中的内容不在 Creative Commons 的条款约束之下。

法律声明   |   在线隐私策略