Benutzerhandbuch Abbrechen

Projekte

  1. Benutzerhandbuch –After Effects
  2. Beta-Versionen
    1. Übersicht über das Beta-Programm
    2. After Effects Beta Home
  3. Erste Schritte
    1. Erste Schritte mit After Effects
    2. Neue Funktionen in After Effects 
    3. Versionshinweise | After Effects
    4. Systemanforderungen für After Effects
    5. Tastaturbefehle in After Effects
    6. Unterstützte Dateiformate | After Effects
    7. Hardware-Empfehlungen
    8. After Effects für Apple-Chip
    9. Planung und Einrichtung
  4. Arbeitsbereiche
    1. Allgemeine Elemente der Benutzeroberfläche
    2. Lernen Sie die After Effects-Oberfläche kennen
    3. Arbeitsabläufe
    4. Arbeitsbereiche, Bedienfelder und Anzeigen
  5. Projekte und Kompositionen
    1. Projekte
    2. Kompositionen – Grundlagen
    3. Erstellen von Unterkompositionen, Verschachteln und Vor-Rendern
    4. Anzeigen detaillierter Leistungsinformationen mit Composition Profiler
    5. CINEMA 4D-Kompositions-Renderer
  6. Importieren von Footage
    1. Vorbereiten und Importieren von Standbildern
    2. Importieren aus After Effects und Adobe Premiere Pro
    3. Importieren und Interpretieren von Video und Audio
    4. Vorbereiten und Importieren von 3D-Bilddateien
    5. Importieren und Interpretieren von Footage-Elementen
    6. Arbeiten mit Footage-Elementen
    7. Erkennen von Bearbeitungspunkten mithilfe der Szenenbearbeitungs-Erkennung
    8. XMP-Metadaten
  7. Text und Grafiken
    1. Text
      1. Formatieren von Zeichen und das Bedienfeld „Zeichen“
      2. Effekte unter „Text“
      3. Erstellen und Bearbeiten von Textebenen
      4. Formatieren von Absätzen und das Bedienfeld „Absatz“
      5. Extrudieren von Text- und Formebenen
      6. Animieren von Text
      7. Beispiele und Ressourcen zur Textanimation
      8. Live-Text-Vorlagen
    2. Animationen
      1. Arbeiten mit Animationsvorlagen in After Effects
      2. Verwenden von Expressions zum Erstellen von Dropdown-Listen in Animationsvorlagen
      3. Verwenden von erforderlichen Eigenschaften zum Erstellen von Animationsvorlagen
      4. Ersetzen von Bildern und Videos in Animationsvorlagen und erforderlichen Eigenschaften
      5. Schneller und einfacher animieren mithilfe des Bedienfelds „Eigenschaften“
  8. Zeichnen, Malen und Pfade
    1. Überblick über Formebenen, Pfade und Vektorgrafiken
    2. Malwerkzeuge: Pinsel, Kopierstempel und Radiergummi
    3. Verjüngen von Formenkonturen
    4. Formenattribute, Malvorgänge und Pfadvorgänge bei Formebenen
    5. Verwenden des Formeneffekts „Offset-Pfade“ zum Ändern von Formen
    6. Erstellen von Formen
    7. Erstellen von Masken
    8. Entfernen von Objekten aus Videos mit dem Bedienfeld „Inhaltsbasierte Füllung“
    9. „Roto-Pinsel“ und „Maske verbessern“
  9. Ebenen, Marken und Kamera
    1. Auswählen und Anordnen von Ebenen
    2. Füllmethoden und Ebenenstile
    3. 3D-Ebenen
    4. Ebeneneigenschaften
    5. Erstellen von Ebenen
    6. Verwalten von Ebenen
    7. Ebenenmarken und Kompositionsmarken
    8. Kameras, Lichter und Interessenbereiche
  10. Animation, Keyframes, Motion-Tracking und Keying
    1. Animation
      1. Animation – Grundlagen
      2. Animation mit Marionettenwerkzeugen
      3. Verwalten und Animieren von Formpfaden und -masken
      4. Animieren von Formen aus Sketch und Capture mit After Effects
      5. Ausgewählte Animationswerkzeuge
      6. Arbeiten mit datengesteuerten Animationen
    2. Keyframe
      1. Keyframe-Interpolation
      2. Festlegen, Auswählen und Löschen von Keyframes
      3. Bearbeiten, Verschieben und Kopieren von Keyframes
    3. Bewegungs-Tracking
      1. Tracking und Stabilisieren von Bewegung
      2. Gesichts-Tracking
      3. Masken-Tracking
      4. Maskenreferenz
      5. Geschwindigkeit
      6. Zeitdehnungen und Zeitverzerrungen
      7. Timecode und Zeitanzeigeeinheiten
    4. Keying
      1. Keying
      2. Effekte unter „Keying“
  11. Transparenz und Komposition
    1. Erstellen von Kompositionen und Transparenz – Überblick und Ressourcen
    2. Alphakanäle und Masken
    3. Spurmasken und Traveling Mattes
  12. Anpassen der Farbe
    1. Farben – Grundlagen
    2. Farb-Management
    3. Effekte zur Farbkorrektur
    4. OpenColorIO- und ACES-Farbmanagement
  13. Effekte und Animationsvorgaben
    1. Überblick über Effekte und Animationsvorgaben
    2. Effektliste
    3. Effekt-Manager
    4. Effekte unter „Simulation“
    5. Effekte unter „Stilisieren“
    6. Effekte unter „Audio“
    7. Effekte unter „Verzerren“
    8. Effekte unter „Perspektive“
    9. Effekte unter „Kanäle“
    10. Effekte unter „Generieren“
    11. Effekte unter „Überblenden“
    12. Der Effekt „Rolling-Shutter-Reparatur“
    13. Effekte unter „Weich- und Scharfzeichnen“
    14. Effekte unter „3D-Kanal“
    15. Effekte unter „Dienstprogramm“
    16. Effekte unter „Matt“
    17. Effekte unter „Störung und Körnung“
    18. Effekt „Hochskalieren mit Detailerhaltung“
    19. Veraltete Effekte
  14. Ausdrücke und Automatisierung
    1. Expressions
      1. Expressions – Grundlagen
      2. Verstehen der Sprache für Expressions
      3. Verwenden von Einstellungen für Expressions
      4. Syntaxunterschiede zwischen den Expression-Engines für JavaScript und das veraltete ExtendScript
      5. Bearbeiten von Expressions
      6. Fehler bei Expressions
      7. Verwenden des Expressions-Editors
      8. Verwenden von Expressions zum Bearbeiten und Zugreifen auf Texteigenschaften
      9. Sprachreferenz für Expressions
      10. Beispiele für Expressions
    2. Automatisierung
      1. Automatisierung
      2. Skripte
  15. Immersives Video, VR und 3D
    1. Erstellen von VR-Umgebungen in After Effects
    2. Anwenden von immersiven Videoeffekten
    3. Kompositionswerkzeuge für VR/360-Grad-Videos
    4. Erweiterter 3D-Renderer
    5. Importieren und Hinzufügen von 3D-Modellen zu Ihrer Komposition
    6. Importieren von 3D-Modellen aus Creative Cloud Libraries
    7. Bildbasierte Beleuchtung
    8. Extrahieren und Animieren von Lichtern und Kameras aus 3D-Modellen
    9. Tracking von 3D-Kamerabewegungen
    10. Werfen und akzeptieren von Schatten
    11. Arbeiten im 3D-Designraum
    12. 3D-Transformations-Gizmos
    13. Machen Sie mehr mit 3D-Animation
    14. Vorschau von Änderungen an 3D-Designs in Echtzeit mit der Mercury 3D-Engine
    15. Hinzufügen von responsiven Designs zu Grafiken 
  16. Ansichten und Vorschau
    1. Vorschau
    2. Videovorschau mit Mercury Transmit
    3. Ändern und Verwenden von Ansichten
  17. Rendern und Exportieren
    1. Grundlagen zum Rendern und Exportieren
    2. H.264-Codierung in After Effects
    3. Exportieren eines After Effects-Projekts als Adobe Premiere Pro-Projekt
    4. Konvertieren von Filmen
    5. Multi-Frame-Rendering
    6. Automatisches Rendern und Netzwerk-Rendern
    7. Rendern und Exportieren von Standbildern und Standbildsequenzen
    8. Verwenden des GoPro CineForm-Codecs in After Effects
  18. Arbeiten mit anderen Programmen
    1. Dynamic Link und After Effects
    2. Arbeiten mit After Effects und anderen Programmen
    3. Synchronisationseinstellungen in After Effects
    4. Creative Cloud-Bibliotheken in After Effects
    5. Plug-ins
    6. Cinema 4D und Cineware
  19. Zusammenarbeit: Frame.io und Team Projects
    1. Zusammenarbeit in Premiere Pro und After Effects
    2. Frame.io
      1. Frame.io installieren und aktivieren
      2. Verwenden von Frame.io mit Premiere Pro und After Effects
      3. Häufig gestellte Fragen
    3. Team Projects
      1. Erste Schritte mit Team Projects
      2. Erstellen eines Team-Projekts
      3. Zusammenarbeiten mit Team Projects
  20. Arbeitsspeicher, Speicherung und Leistung
    1. Arbeitsspeicher und Speicherung
    2. Wie After Effects Probleme mit unzureichendem Arbeitsspeicher bei der Vorschau behandelt    
    3. Verbessern der Leistung
    4. Voreinstellungen
    5. Anforderungen an GPU und GPU-Treiber für After Effects
  21. Wissensdatenbank
    1. Bekannte Probleme
    2. Behobene Probleme
    3. Häufig gestellte Fragen
    4. After Effects und macOS Ventura
    5. Wie After Effects Probleme mit unzureichendem Arbeitsspeicher bei der Vorschau handhabt

In diesem Dokument erfahren Sie mehr über Projekttypen in After Effects

Projekte

Ein After Effects-Projekt ist eine einzelne Datei, in der Kompositionen und Verweise auf alle Quelldateien gespeichert sind, die von den Footageelementen in diesem Projekt verwendet werden. Kompositionen sind Ebenensammlungen. Viele Ebenen verwenden Footageelemente als Quelle, doch einige Ebenen (wie Form- und Textebenen) enthalten Grafiken, die Sie in After Effects erstellen.

Eine Projektdatei hat die Dateinamenerweiterung .aep oder .aepx. Eine Projektdatei mit der Dateinamenerweiterung .aep ist eine binäre Projektdatei, eine Projektdatei mit der Dateinamenerweiterung .aepx ist eine textbasierte XML-Projektdatei.

Der Name des aktuellen Projekts wird am oberen Rand des Programmfensters angezeigt.

Eine Vorlagenprojektdatei hat die Dateinamenerweiterung .aet. (Siehe Vorlagenprojekte und Beispielprojekte.)

XML-Projektdateien

Textbasierte XML-Projektdateien enthalten einige Projektinformationen als hexadezimal kodierte Binärdaten, ein Großteil der Informationen wird jedoch als visuell lesbarer Text in Zeichenfolgen-Elementen angezeigt. Sie können eine XML-Projektdatei in einem Texteditor öffnen und bestimmte Details des Projekts bearbeiten, ohne das Projekt in After Effects öffnen zu müssen. Sie können sogar Skripte schreiben, die Projektinformationen in XML-Projektdateien als Teil eines automatisierten Arbeitsablaufs ändern.

In einer XML-Projektdatei können folgende Elemente eines Projekts geändert werden:

  • Markenattribute, darunter Kommentare, sowie die Parameter von Kapitelpunkten und Cue-Punkten

  • Dateipfade von Quell-Footage-Elementen, inklusive Proxies

  • Namen und Kommentare für Kompositionen, Footage-Elemente, Ebenen und Ordner

Hinweis:

Namen von Footage-Elementen werden nur dann in Zeichenfolgen-Elementen in XML-Projektdateien angezeigt, wenn die Namen angepasst wurden. Automatisch von den Namen der Quelldateien abgeleitete Footage-Elementnamen und feste Farbnamen werden nicht in Zeichenfolgen-Elementen angezeigt.

Manche Zeichenfolgen, wie Namen von Arbeitsbereichen und Ansichten, werden als visuell lesbare Zeichenfolgen angezeigt. Änderungen daran werden jedoch nicht übernommen, wenn die Projektdatei in After Effects geöffnet wird.

Hinweis:

Verwenden Sie das XML-Projektdateiformat nicht als Ihr primäres Dateiformat. Das primäre Projektdateiformat für After Effects ist das binäre Projektdateiformat (.aep). Verwenden Sie das Projektdateiformat zum Speichern von Kopien eines Projekts und als Zwischenformat für Automatisierungs-Workflows.

Hinweis:

Zum Speichern einer XML-Projektdatei (.aepx) als binäre Projektdatei (.aep) wählen Sie Datei > Speichern unter und geben Sie einen Dateinamen mit der Erweiterung .aep ohne das x ein. (Siehe Speichern und Sichern von Projekten in After Effects.)

Eingebettete Projekt-Links in QuickTime und Video für Windows-Dateien

Beim Rendern und Exportieren eines Films in ein Container-Format können Sie eine Verknüpfung zum After Effects-Projekt in die Container-Datei einbetten.

Zum Importieren des Projekts importieren Sie die Container-Datei und wählen Sie im Dialogfeld Datei importieren im Menü Importieren als die Option Projekt aus. Enthält die Container-Datei eine Verknüpfung zu einem verschobenen Projekt, können Sie danach suchen.

Anlegen und Öffnen von Projekten

Es kann immer nur ein Projekt geöffnet sein. Wenn Sie eine weitere Projektdatei erstellen oder öffnen, während bereits ein anderes Projekt geöffnet ist, werden Sie von After Effects aufgefordert, die Änderungen in dem geöffneten Projekt zu speichern. Anschließend wird das Projekt geschlossen. Nachdem Sie ein Projekt erstellt haben, können Sie Filmmaterial in das Projekt importieren.

  • Um ein Projekt zu erstellen, wählen Sie Datei > Neu > Neues Projekt.

  • Um ein Projekt zu öffnen, wählen Sie Datei > Projekt öffnen. Suchen Sie nach dem Projekt und klicken Sie dann auf Öffnen.

Sie können ein Projekt auch direkt auf dem Startbildschirm erstellen und öffnen.

  • Um ein Projekt zu erstellen, klicken Sie auf Neues Projekt.
  • Um ein Projekt zu öffnen, klicken Sie auf Projekt öffnen und navigieren Sie zum Verzeichnis, in dem sich das Projekt befindet.

Vorlagenprojekte und Beispielprojekte

Ein Vorlagenprojekt ist eine Datei mit der Dateinamenerweiterung .aet. Sie können auf Grundlage Ihrer Projekte Vorlagen erstellen.

Hinweis:

After Effects installiert keine Vorlagenprojekte.

Wenn Sie ein Vorlagenprojekt öffnen, erstellt After Effects ein neues, auf der Vorlage basierendes Projekt ohne Titel. Das Speichern von Änderungen an diesem neuen Projekt hat keine Auswirkungen auf das Vorlagenprojekt.

Hinweis:

Wenn Sie einmal sehen möchten, wie fortgeschrittene Benutzer After Effects verwenden, öffnen Sie eines der in After Effects enthaltenen Vorlagenprojekte, öffnen Sie eine Komposition, um sie zu aktivieren, und drücken Sie U oder UU. Dadurch werden nur die animierten oder geänderten Ebeneneigenschaften angezeigt. Wenn Sie die animierten und geänderten Eigenschaften anzeigen, können Sie sehen, welche Änderungen der Entwickler bzw. die Entwicklerin des Vorlagenprojekts zur Erstellung der Vorlage vorgenommen hat.

Häufig sperrt der Ersteller eines Vorlagenprojekts Ebenen, die nicht geändert werden sollen, und lässt Ebenen, die geändert werden sollen, nicht gesperrt. Auf diese Weise können versehentliche oder ungeeignete Änderungen bequem verhindert werden.

Öffnen eines Vorlagenprojekts

  • Wählen Sie zum Öffnen eines Vorlagenprojekts die Option Datei > Projekt öffnen. Wählen Sie in Windows im Menü Dateityp die Option Adobe After Effects-Projektvorlage.

Erstellen eines Vorlagenprojekts

  • Um ein Projekt in ein Vorlagenprojekt zu konvertieren, ändern Sie die Dateinamenerweiterung von .aep in .aet.
  • Wenn Sie eine Kopie eines Projekts als Vorlagenprojekt speichern möchten, wählen Sie Datei > Kopie speichern > und ändern Sie dann die Dateinamenerweiterung der Kopie in .aet.

Festlegen einer Vorlage für neue Projekte

Sie können eine Vorlage mit Ihren bevorzugten Projekteinstellungen wie Farbmanagement und Ordnerstruktur erstellen und diese als Grundlage für jedes neue Projekt verwenden, das Sie erstellen.

So erstellen Sie eine Vorlage für neue After Effects-Projekte:

  1. Wählen Sie After Effects > Voreinstellungen > Neues Projekt aus.

  2. Aktivieren Sie das Kontrollkästchen Neues Projekt lädt Vorlage.

  3. Klicken Sie auf Projektvorlage wählen und wählen Sie eine Vorlagendatei. 

Hinweis:

Das Vorlagenprojekt kann die Formate .aet, .aep oder .aex besitzen.

Team Projects

Team Projects ist ein gehosteter Zusammenarbeitsdienst für Unternehmens- und Team-Benutzende, mit dem Editorinnen und Editoren nahtlos und in Echtzeit im Bearbeitungsprozess zusammenarbeiten können. Mit Team Projects können Editorinnen und Editoren sowie Animationsgrafikspezialistinnen und -spezialisten freigegebene Team-Projekte in Adobe Premiere Pro und After Effects gleichzeitig bearbeiten, ohne dass dafür zusätzliche Hardware erforderlich ist.

Die Projekt-Aktualisierungen werden zuverlässig in der Cloud erfasst, und die Quelldateien werden entweder lokal oder auf simplen, freigegebenen Proxys gespeichert. Team-Projekte bieten auch wichtige Zusammenarbeitsfunktionen wie Versionskontrolle und intelligente Konfliktlösung.

  • Um ein Team-Projekt zu erstellen, wählen Sie Datei > Neu > Neues Team-Projekt aus.
  • Wählen Sie zum Öffnen eines Team-Projekts Datei > Team-Projekt öffnen aus.

Ausführliche Informationen zur Verwendung von Team Projects in Ihrem gemeinschaftlichen Arbeitsablauf finden Sie unter Gleichzeitiges Arbeiten an freigegebenen Videoprojekten.

Konvertieren eines Team-Projekts in ein Adobe After Effects-Projekt

Sie können Ihre Team-Projekte in ein lokales Adobe After Effects-Projekt (.aep) konvertieren. Wählen Sie Bearbeiten > Team-Projekte > Team-Projekt in Projekt konvertieren.

Speichern und Sichern von Projekten in After Effects

  • Wählen Sie Datei > Speichern, um ein Projekt zu speichern.
  • Wenn Sie eine Kopie des Projekts mit einem neuen, automatisch erzeugten Namen speichern möchten, wählen Sie Datei > Inkrementieren und speichern oder drücken Sie Strg + Alt + Umschalttaste + S (Windows) bzw. Befehlstaste + Wahltaste + Umschalttaste + S (macOS).
  • Eine Kopie des aktuellen Projekts wird in demselben Ordner gespeichert wie das ursprüngliche Projekt. Der Name der Kopie entspricht dem Namen des Originals, gefolgt von einer Zahl. (Wenn der Name des Originals auf eine Zahl endet, wird die Zahl um 1 erhöht.)
  • Wenn Sie das Projekt unter einem anderen Namen oder an einem anderen Speicherort speichern möchten, wählen Sie Datei > Speichern unter > Speichern unter. Der neue Name und das Verzeichnis werden für das geöffnete Projekt übernommen. Die Originaldatei bleibt unverändert.
  • Wenn Sie das Projekt als Kopie im XML-Projektdateiformat speichern möchten, wählen Sie Datei > Speichern unter > Kopie als XML speichern. (Siehe Projekte.)
  • Wenn Sie eine Kopie des Projekts unter einem anderen Namen oder an einem anderen Speicherort speichern möchten, wählen Sie Datei > Speichern unter > Kopie speichern. Das geöffnete Projekt behält seinen ursprünglichen Namen und Speicherort bei. Die Kopie wird mit den neuen Einstellungen erstellt, aber nicht geöffnet.
  • Um eine Kopie eines Projekts zu speichern, die mit der vorherigen Hauptversion geöffnet werden kann, klicken Sie auf Datei > Speichern unter > Kopie speichern unter<Nummer der vorherigen Hauptversion>. 
Hinweis:

Neue Funktionen in der aktuellen Version von After Effects, die in einem Projekt verwendet werden, werden in einem Projekt ignoriert, das im Format früherer Versionen von After Effects gespeichert ist.

Wenn Sie eine Kopie des Projekts und Kopien der im Projekt verwendeten Elemente in einem gemeinsamen Ordner auf der Festplatte speichern möchten, verwenden Sie den Befehl Dateien sammeln. (Weitere Informationen finden Sie unter Sammeln von Dateien an einem Speicherort).

Flussdiagrammfenster

In Flussdiagrammen von Projekten oder Kompositionen werden alle Kompositionen, Footage-Elemente und Ebenen durch einzelne Felder (oder Kacheln) dargestellt. Richtungspfeile zeigen dabei die Beziehungen zwischen den einzelnen Komponenten an.

Hinweis:

Im Flussdiagrammfenster sind nur die vorhandenen Beziehungen dargestellt. Das Ändern von Beziehungen zwischen Elementen ist hier nicht möglich.

Verschachtelte Kompositionen und andere Elemente, aus denen die Komposition besteht, werden erst angezeigt, wenn Sie eine Kachel der Komposition erweitern.

Mittelgraue Linien zwischen Kacheln im Flussdiagramm zeigen an, dass der Schalter für Video oder Audio für diese Elemente im Schnittfenster deaktiviert ist. Abhängig von der Einstellung der Helligkeit in den Voreinstellungen für das Erscheinungsbild weisen schwarze oder hellgraue Linien darauf hin, dass der Schalter aktiviert ist.

  • Wenn Sie das Flussdiagramm des Projekts öffnen möchten, drücken Sie Strg + F11 (Windows) bzw. Befehlstaste + F11 (macOS) oder klicken Sie am rechten Rand des Projektfensters oben an der vertikalen Bildlaufleiste auf den Button Projekt-Flussdiagramm .
  • Wenn Sie das Flussdiagramm einer Komposition öffnen möchten, markieren Sie die Komposition und wählen Sie Komposition > Kompositions-Flussdiagramm oder klicken Sie am unteren Rand des Kompositionsfensters auf den Button Kompositions-Flussdiagramm
  • Um ein Element zu aktivieren (auszuwählen), klicken Sie im Flussdiagrammfenster auf dessen Kachel.

    Wenn Sie im Flussdiagramm auf eine Komposition klicken, wird diese im Projektfenster und im Schnittfenster aktiviert. Wenn Sie auf eine Ebene klicken, wird sie im Schnittfenster aktiviert. Wenn Sie auf ein Footage-Element klicken, wird es im Projektfenster aktiviert.

  • Verwenden Sie das Menü im Flussdiagrammfenster und die Buttons am unteren Rand des Bedienfelds, um das Aussehen des Flussdiagramms zu personalisieren.
Hinweis:

Wenn Sie sich QuickInfos zur Funktion der Buttons im Flussdiagrammfenster ansehen möchten, positionieren Sie den Mauszeiger für eine kurze Zeit auf dem entsprechenden Button bis die QuickInfo erscheint.

  • Um Elemente zu löschen, wählen Sie sie aus und drücken Sie die Entf-Taste. Wenn es sich bei dem ausgewählten Element um ein Footage-Element oder eine Komposition handelt, wird dieses bzw. diese aus dem Projekt gelöscht und im Schnittfenster und Projektfenster nicht mehr angezeigt. Wenn es sich bei dem ausgewählten Element um eine Ebene handelt, wird diese aus der entsprechenden Komposition gelöscht.
  • Um auf das Kontextmenü für ein ausgewähltes Element zuzugreifen, klicken Sie mit der rechten Maustaste (Windows) oder bei gedrückter Strg-Taste (macOS) auf das Symbol links neben dem Namen in der Elementkachel. Das Symbol sieht je nach Elementtyp unterschiedlich aus (Ebene  und Komposition ). Das Kontextmenü für eine Ebene können Sie z. B. verwenden, um mit Masken und Effekten zu arbeiten oder um Schalter zu aktivieren bzw. zu deaktivieren, um Transformationen anzuwenden und die Bildqualität für Ebenen einzustellen.
Hinweis:

Denken Sie beim Ändern von Elementeigenschaften im Flussdiagrammfenster daran, dass Sie zum Aufrufen des Kontextmenüs auf das Kachel-Symbol und nicht auf den Namen des Elements klicken müssen. Das zum Elementsymbol gehörige Kontextmenü unterscheidet sich von dem Kontextmenü, das sich beim Klicken auf den Elementnamen öffnet.

Rich Young stellt auf der After Effects Portal-Website weitere Informationen zum Bedienfeld „Flussdiagramm“ und zum Mini-Flussdiagramm für Kompositionen zur Verfügung.

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?