Bekannte Probleme in After Effects

In dieser Dokumentation finden Sie eine Liste zu bekannten Problemen in After Effects

Hinweis:

Die aktuelle Version von After Effects (22.0) unterstützt nur Cinema 4D vR24 (Installationsprogramm enthalten). Das neueste Cinema 4D vR25 ist jedoch mit After Effects-Versionen vor 22.0 kompatibel. Wenn Ihr Workflow Funktionen erfordert, die nur in Cinema 4D R25 verfügbar sind, verwenden Sie bitte After Effects 2021 (Version 18.4 oder höher). Für After Effects 2022 werden Funktionen, die nur R25 betreffen, nach einem zukünftigen Update verfügbar sein.

Andere bekannte Probleme

  • Problem: After Effects stürzt ab, wenn Sie Rotobrush auf einem M1-basierten Apple-Computer unter MacOS 11 verwenden.

       Problemumgehung: Aktualisieren Sie auf MacOS 12, um dieses Problem zu beheben.

Version Oktober 2021 (Version 22.0)

  • Problem: Unter Windows arbeiten Adobe Media Encoder 2022 und Adobe Premiere Pro 2022 möglicherweise sehr langsam, wenn sie eine Cinema 4D-basierte After Effects 2022-Komposition oder eine Komposition, die den Cineware-Effekt mit Dynamic Link enthält, rendern.

Problemumgehung: Exportieren Sie die Komposition aus der After Effects-Render-Liste und nutzen Sie die neuen Voreinstellungen des Ausgabemoduls „Hohe Qualität" oder „Hohe Qualität mit Alpha" und importieren Sie die resultierende Footage-Datei in Media Encoder oder Premiere Pro. 

  • Problem: Cineware Live Link funktioniert nicht mit Cinema 4D.

      Problemumgehung: Live Link ist derzeit nicht für After Effects 2022 aktiviert. Wir hoffen, diese Funktionalität in einem zukünftigen Update bereitstellen zu können.

  • Problem: Bei Vorkompositionen, die 3D-Ebenen enthalten und bei denen sowohl der Schalter zum Falten der Transformation als auch der Schalter für die 3D-Ebene auf AN gesetzt sind, werden möglicherweise ungenaue Render-Zeitwerte für die betreffende Ebene angezeigt.

       Problemumgehung: Öffnen Sie die Zeitleiste der Vorkomposition und notieren Sie sich die Frame-Render-Zeit, um eine genauere Messung zu erhalten.

Version Juli 2021 (Version 18.4)

  • Problem: Wenn Sie Text aus einem anderen Programm in eine After Effects-Textebene einfügen, ist der Befehl „Einfügen“ im Menü „Bearbeiten“ nicht verfügbar und es wird nichts eingefügt.

Problemumgehung: Es ist noch keine Problemumgehung bekannt.

Version Mai 2021 (Version 18.2)

  • Problem: Vorschaufehler oder Abstürze können auftreten, wenn Sie After Effects 18.2 oder Premiere Pro 15.2 auf Systemen mit NVIDIA-Treibern verwenden und Sie in der Systemsteuerung von NVIDIA die Optionen „Image Sharpening“ oder „Antialiasing – FXAA“ aktiviert haben.

       Lösung: Weitere Informationen und eine Lösung für dieses Problem finden Sie unter Vorschaufehler oder Absturz nach der Größenänderung bei den Bedienfeldern „Vorschau“.

  • Problem: Auf dem Mac versagt die aerender-Automatisierung jedes Mal, wenn aerender zum ersten Mal gestartet wird und das Dialogfeld „Zugriffssteuerung“ angezeigt wird. Das Zulassen der Steuerung ermöglicht den Zugriff auf Dokumente und Daten im Ordner des Programms und das Ausführen von Aktionen innerhalb dieses Programms. Wenn Sie den Warnhinweis ignorieren oder auf Nicht zulassen klicken, schlägt der aerender-Test fehl und aerendercore bleibt in Bearbeitung (Aktivitätsmonitor).

       Problemumgehung: Es ist noch keine Problemumgehung bekannt.

  • Problem: JPEG-Bilder in Projekten aus früheren Versionen können nicht gelesen werden.

       Problemumgehung: Wählen Sie im Bedienfeld Projekt die JPG-Datei aus, wählen Sie „Datei“ > „Footage-Datei ersetzen“ > „Datei“ und ersetzen Sie die JPG-Datei durch sich selbst. Dadurch wird der Dateityp im Bedienfeld Projekt von „JPEG“ in „ImporterJPEG“ geändert, was auf einen möglichen Fehler beim Aktualisieren vom älteren JPEG-Importer hinweist.

Version März 2021 (Version 18.0)

  • Problem. H.264 (MP4)-Dateien werden als grüne Frames importiert. Umgehen Sie das Problem wie folgt:
    • Gehen Sie zu „Voreinstellungen“ > „Importieren“
    • Deaktivieren Sie unter „Videomaterial“ die Option „Hardwarebeschleunigte Decodierung aktivieren“.
    • Gehen Sie dann zu „Voreinstellungen“ > „Medien- und Disk-Cache“.
    • Klicken Sie auf „Leerer Disk-Cache“ und „Datenbank & Cache bereinigen“.
    • Starten Sie After Effects neu und importieren Sie die Dateien erneut.
  • Problem: Im Bedienfeld „Komposition“ können nicht mehrere 3D-Ansichten deaktiviert werden, wenn 3D für alle Ebenen deaktiviert ist. Es ist kein Steuerelement vorhanden, mit dem die Ansicht zurück zu nur einer aktiven Ansicht geändert werden kann.

       Problemumgehung: Aktivieren Sie 3D für die Ebene erneut, ändern Sie die Ansicht und deaktivieren Sie dann 3D.

  • Problem: Wenn „3D-Entwurf“ aktiviert ist, wird die Kamera in orthogonaler Ansicht, beispielsweise bei Frontansicht, nicht korrekt gerendert.

Workaround: Es ist noch keine Problemumgehung bekannt.

Februar 2021 (Version 17.7)

  • Problem: Das Aktivieren von „Ältere Version der Benutzeroberfläche verwenden“ in einem ScriptUI-Bereich führt zu einem Absturz. Das Öffnen eines ScriptUI-Bereichs mit dieser zuvor aktivierten Einstellung oder das Wechseln zu einem Arbeitsbereich, der einen ScriptUI-Bereich enthält, für den diese Einstellung aktiviert ist, führt ebenfalls zu einem Absturz.

       Problemumgehung: Probieren Sie die folgenden Schritte aus, um das Problem zu lösen:

  1. Zeigen Sie in After Effects im Finder/Explorer den Ordner „Voreinstellungen“ mit „Voreinstellungen“ > „Allgemein“ > „Voreinstellungen zeigen“ an.
  2. Schließen Sie After Effects.
  3. Öffnen Sie die Datei „Adobe After Effects 17.7 Prefs-indep-general.txt“ in einem Texteditor.
  4. Suchen Sie in der Textdatei nach „Pref_SUI_PANEL_USES_LEGACY_SKIN“.
  5. Ändern Sie jeden Eintrag im Abschnitt „Pref_SUI_PANEL_USES_LEGACY_SKIN“ in 00 anstelle von 01.
  6. Speichern Sie die Textdatei.

Beim erneuten Öffnen von After Effects werden alle Skripte mit deaktiviertem Legacy-Modus geöffnet, wodurch der Absturz vermieden wird.

  • Problem: Benutzerdefinierte Benutzeroberfläche im Bedienfeld „Effektsteuerungen“ wird nicht angezeigt, was sich auf einige Plug-ins von Drittanbietern auswirkt.

       Problemumgehung: Downgrade auf After Effects Version 17.5.

November 2020 (Version 17.5.1)

Problem: Die Verwendung des Farb-Managements für die Anzeige ist standardmäßig nicht aktiviert, wenn der Projektarbeitsbereich festgelegt wird.

Problemumgehung: Wenn Sie Ihr Color Managed-Projekt einrichten, wählen Sie Anzeigefarb-Management verwenden aus, um es zu aktivieren. Dadurch wird der Status für dieses Projekt festgelegt und bleibt weiterhin bestehen. Sie müssen dies jedoch für jedes von Ihnen erstellte Color Managed-Projekt tun.

Version Oktober 2020 (Version 17.5)

  • Problem: Wenn Sie bei gedrückter Wahltaste (Mac) bzw. Alt-Taste (Windows) mit dem Auswahl-, Zeichenstift-, Zoom- oder anderen Werkzeug klicken oder ziehen, wird die erwartete Aktion des Werkzeugs nicht ausgeführt, sondern stattdessen das Werkzeug „Universelle Kamera“ aktiviert. Dies geschieht nur, wenn es in der Komposition eine 3D-Ebene gibt. Beispiele, wenn Sie die Wahl-/Alt -Taste gedrückt halten, funktionieren nicht wie erwartet:
    • Das Auswahlwerkzeug dupliziert eine Form oder einen Formpfad nicht, wenn dieser Pfad gezogen wird.
    • Das Stiftwerkzeug aktiviert das Werkzeug „Convert Vertex“ nicht, wenn sich der Mauszeiger über einem Maskenpunkt oder Griff befindet.
    • Das Zoom-Werkzeug ändert sich nicht, um auszuzoomen.

Wenn Sie die Option/Alt-Taste gedrückt halten, während Sie die Anzeige für die aktuelle Zeit im Zeitleistenfenster ziehen, wird das Kompositionsfenster nicht daran gehindert, während des Ziehens aktualisiert zu werden, unabhängig davon, ob sich eine 3D-Ebene in der Komposition befindet.

       Problemumgehung: Deaktivieren Sie die Option Aktivieren – Linker/Mittlerer/Rechter Mausklick für die Kameranavigation in Einstellungen > 3D.

  • Problem: After Effects stürzt beim Start ab oder gibt beim Öffnen von Bildern mit Camera Raw 13.0 die Fehlermeldung „Datei wird nicht gefunden“ aus. Dies liegt an der Inkompatibilität des Betriebssystems von Adobe Camera Raw 13.0 mit MacOS 10.13.
    UPDATE: Camera RAW Version 13.0.1 wurde veröffentlicht, hier ist das Problem behoben. Stellen Sie sicher, dass Ihr Camera Raw auf 13.0.1 aktualisiert wird, um dieses Problem zu beheben.

       Problemumgehung: Wenn dieses Problem auftritt, setzen Sie die Version 12.x auf Camera Raw zurück, siehe Camera Raw 12.x-Installationsprogramm. Weitere Informationen zur Kompatibilität von Camera Raw OS finden Sie unter Systemanforderungen. Weitere Informationen finden Sie in diesem Community-Beitrag.

  • Problem: (Win) aerender funktioniert nur, wenn Sie die Renderlizenzprüfungen mithilfe von „ae_render_only_node.txt“ deaktivieren. Die Verwendung dieser Datei ist hier dokumentiert: Automatisches Rendering und Netzwerkrendern.

(Mac) aerender rendert Dateien, ohne dass die Datei „ae_render_only_node.txt“ vorhanden ist, lässt aber am Ende einen aerendercore-Prozess laufen.

        Problemumgehung: Es funktioniert ordnungsgemäß, wenn „ae_render_only_node.txt“ verwendet wird.

September 2020 (Version 17.1.4)

Problem: After Effects v17.1.4 stürzt grundlos ab.

Problemumgehung: Führen Sie die Schritte in diesem Artikel aus, um ein Rollback zur vorherigen Version 17.1.3 von After Effects durchzuführen. Wir arbeiten aktiv an der Lösung dieses Problems. 

Version August 2020 (Version 17.1.3)

Problem: Wenn Sie ein Audiogerät entfernen, während es verwendet wird, wird die Wiedergabe der Vorschau verhindert.

Juni 2020 (Version 17.1.2)

  • Problem: After Effects zeigt Vorschauartefakte auf dem Programmmonitor an, wenn Lumetri auf Systemen mit NVIDIA-GPUs mit neueren Studio-/Game Ready Treibern verwendet wird. Das Problem wurde bei mehreren GPUsund GTX 1080 Ti beobachtet, die auf dem neuestenGame Ready Treiber 451.48 laufen.

      Problemumgehung: Führen Sie ein Upgrade auf den NVIDIA Studio-Treiber Version 451.77 durch.

  • Problem: After Effects zeigt bei den Intel-Treibern 8280 und 8336 im Bedienfeld „Komposition“ grüne horizontale Linien an.

      Problemumgehung: Stellen Sie die älteren Intel-Treiber wieder her.

Fehler, bei dem eine grüne horizontale Linie angezeigt wird

Juni 2020 (Version 17.1.1)

  • Problem: Marker können in der JavaScript-Expressions-Engine nicht namentlich referenziert werden. 

     Problemumgehung: Wechseln Sie zur Expression-Engine für das veraltete ExtendScript, um den korrekten Wert anzuzeigen.

  • Problem: Es gibt ein unvorhersehbares Verhalten mit Adobe Stock-Medien, die in freigegebenen Creative Cloud Libraries enthalten sind. Stock-Medien, die von einem Mitwirkenden lizenziert und freigegeben wurden, werden möglicherweise für andere Mitwirkende nicht als lizenzierte Medien angezeigt, sie werden möglicherweise als Offline-Medien angezeigt oder in der freigegebenen Bibliothek oder Sequenz überhaupt nicht angezeigt, wenn andere Mitwirkende das Projekt und die freigegebene Bibliothek öffnen.

      Problemumgehung: Schließen und öffnen Sie das Projekt oder schließen Sie After Effects und starten Sie es neu.

Version Mai 2020 (Version 17.1)

  • Problem: Die Skriptmethode findMenuCommandId()funktioniert nicht mehr in After Effects 17.0 oder höher, wenn sie auf Japanisch ausgeführt wird.

      Problemumgehung: Noch keine bekannte Problemumgehung.

  • Problem: Beim manuellen Transformieren von Ebenen wie Position, Skalierung und Drehung können während der Transformation Farbränder am Rand von Ebenenelementen auftreten. Sobald die Transformation abgeschlossen ist, kann man den der Rand nicht mehr sehen. Dieser Rand tritt während der Kompositionsvorschau oder des Exports nicht auf. Dies kann auftreten, wenn in einem Projekt sowohl „Arbeitsbereich linearisieren“ als auch „Fenster für Komposition, Ebenen und Filmmaterial mit Hardwarebeschleunigung“ aktiviert sind.

      Problemumgehung: Durch „Arbeitsbereich linearisieren“ als auch „Fenster für Komposition, Ebenen und Filmmaterial mit Hardwarebeschleunigung“ wird verhindert, dass Farbränder angezeigt werden.

April 2020 (Version 17.0.6)

  • Problem: Das Schließen von Lumetri-Bereichen während der Wiedergabe einer Vorschau kann zum Absturz von After Effects führen.

       Problemumgehung: Schließen Sie die Bereiche nach dem Anhalten der Vorschau.

  • Problem: Unter macOS kann das Ändern des Kompositionsfensters mithilfe der Tilde (~) dazu führen, dass ein verzerrtes Bild angezeigt wird, bis Sie den Mauszeiger über die Komposition bewegen.
  • Problem: Der im Dialogfeld „Speichern/Öffnen“ angezeigte Dateiname kann auf Mac-Laptops mit Touch Bar unleserlich werden, wenn die Escape-Taste gedrückt wird.

       Problemumgehung: Aktualisieren Sie auf die neueste Version von Mac OS Catalina (Version 10.15).

  • Problem: After Effects kann beim Start abstürzen, wenn das Red Giant Supercomp-Plugin installiert ist.

      Problemumgehung: Deinstallieren Sie Supercomp, wenn es für das zu öffnende Projekt nicht erforderlich ist. Wenn es für das Projekt erforderlich ist, verwenden Sie weiterhin After Effects 17.0.5.

Hinweis:

Red Giant wird Ende April 2020 ein Update für Supercomp veröffentlichen, mit dem dieses Problem behoben werden kann.

Version März 2020 (Version 17.0.5)

Problem: MP4-Dateien (H.264) können in After Effects Version 17.0.5 nicht importiert werden.

Problemumgehung: 

  1. Installieren Sie eine frühere Version von After Effects neu.
  2. Transcodieren Sie Dateien in ein anderes Dateiformat.

Weitere Informationen finden Sie in diesem Community-Beitrag

Version Februar 2020 (Version 17.0.4)

  • Problem: Unter Windows – Beim Doppelklicken auf eine .aep-Projektdatei wird After Effects gestartet und drei Unterordner (CIDFont, CMap und Font) im selben Ordner wie das .aep-Projekt werden erstellt.

       Problemumgehung: Öffnen Sie nach dem Starten von After Effects das .aep-Projekt mit Datei > Projekt öffnen oder doppelklicken Sie auf die .aep-Projektdatei, sobald After Effects geöffnet ist. Diese drei Unterordner können problemlos gelöscht werden, sobald After Effects geschlossen wurde.

  • Problem: Das Schließen von Lumetri-Bereichen während der Wiedergabe einer Vorschau kann zum Absturz von After Effects führen.

       Problemumgehung: Schließen Sie die Bereiche nach dem Anhalten der Vorschau.

  • Problem: Unter macOS kann das Ändern des Kompositionsfensters mithilfe der Tilde (~) dazu führen, dass ein verzerrtes Bild angezeigt wird, bis Sie den Mauszeiger über die Komposition bewegen.
  • Problem: Der im Dialogfeld „Speichern/Öffnen“ angezeigte Dateiname kann auf Mac-Laptops mit Touch Bar unleserlich werden, wenn die Escape-Taste gedrückt wird.

       Problemumgehung: Geben Sie den Namen weiter ein, um den Dateinamen wiederherzustellen.

Januar 2020 (Version 17.0.2) und Dezember 2019 (Version 17.0.1)

  • Problem: Wenn Sie in After Effects 17.0.2 eine Komposition aus einer .mov-Datei erstellen, werden die Grafiken auch während der Vorschau beschädigt. Dieses Problem tritt beim 16-Zoll-MacBook Pro auf, wenn Sie AMD Radeon Pro 5300M 4 GB verwenden.

       Problemumgehung: Noch keine Problemumgehung bekannt.

  • Problem: Animationsvorlagen werden in Premiere Pro 14.0 nicht korrekt gerendert, wenn After Effects 17.0.2 installiert ist.

      Problemumgehung: Aktualisieren Sie Premiere Pro auf Version 14.0.1. Zum Rendern von Animationsvorlagen mit Premiere Pro 14.0.1 ist After Effects 17.0.2 erforderlich (und umgekehrt).

  • Problem: Das Schließen von Lumetri-Bereichen während der Wiedergabe einer Vorschau kann zum Absturz von After Effects führen.

       Problemumgehung: Schließen Sie die Bereiche nach dem Stoppen der Vorschau.

  • Problem: Unter MacOS kann das Ändern des Kompositionsfensters mithilfe der Tilde (~) dazu führen, dass ein verzerrtes Bild angezeigt wird, bis Sie den Mauszeiger über die Komposition bewegen.
  • Problem: Cinema 4D Lite kann entfernt oder überschrieben werden, wenn die Cinema 4D Lite R21 Testversion oder das vollständige Installationsprogramm verwendet wird.

       Problemumgehung: Installieren Sie in diesem Fall After Effects erneut.

  • Problem: Der im Dialogfeld „Speichern/Öffnen“ angezeigte Dateiname kann auf Mac Touch Bar-Laptops unleserlich werden, wenn die Escape-Taste gedrückt wird.

       Problemumgehung: Geben Sie den Namen ein, um den Dateinamen, der eingegeben wurde, wiederherzustellen.

Version November 2019 (Version 17.0)

  • Problem: Die Dropdown-Menüsteuerung ist eine neue Funktion in dieser Version von After Effects. Da dieses Steuerelement auf einem bereits vorhandenen Menütyp basiert, wird es in Projekten angezeigt, die in früheren Versionen von After Effects geöffnet wurden. Die Funktionalität ist in diesen älteren Versionen jedoch eingeschränkt. Daher wird das Erstellen von Menüs mit der Absicht, in früheren Versionen verwendet zu werden, nicht empfohlen. Außerdem wird die Skripterstellung für das Dropdown-Menü-Steuerelement derzeit nicht unterstützt.
  • Problem: Colorama-Farbauswahl kann unter macOS 10.15 abstürzen.
  • Problem: Das Schließen von Lumetri-Bereichen während der Wiedergabe einer Vorschau kann zum Absturz von After Effects führen.

       Problemumgehung: Schließen Sie die Bereiche nach dem Stoppen der Vorschau.

  • Problem: Unter MacOS 10.13 oder 10.14 kann das Ändern des Kompositionsfensters mithilfe der Tilde (~) dazu führen, dass ein verzerrtes Bild angezeigt wird, bis Sie den Mauszeiger über die Komposition bewegen. Dies tritt unter macOS 10.15 nicht auf.
  • Problem: Cinema 4D Lite kann entfernt oder überschrieben werden, wenn die öffentliche R21-Testversion oder das vollständige Installationsprogramm verwendet wird. Installieren Sie in diesem Fall After Effects erneut.
  • Problem: 3D Camera Tracker-Ziele werden unter Windows möglicherweise langsamer angezeigt als unter macOS.
  • Problem: Wenn Sie die Zoomstufe während der Wiedergabe einer Vorschau ändern, wird das gerenderte Bild möglicherweise in der falschen Größe für ein oder zwei Bilder angezeigt.
  • Problem: In der japanischen Version von AE kann der Dateiname, der bei Verwendung des Speicherdialogs angezeigt wird, unlesbar werden. Der eingegebene Dateiname wird korrekt eingestellt.
  • Problem: Wenn ein Projekt auf einem Windows-Computer erstellt und dann nach der AE-Installation als erstes Projekt auf einem MacOS-Computer geöffnet wird, wird der Inhalt im Ebenen-/Footage-Bedienfeld möglicherweise nicht richtig angezeigt. Starten Sie AE, um dieses Problem zu lösen.
  • Problem: In 17.0 erstellte After Effects-Projekte können in After Effects 16.1 geöffnet werden. Es gibt jedoch zwei Probleme, die auftreten können:
    • Wenn das 17.0-Projekt den neuen Dropdown-Menü-Ausdruckseffekt verwendet, können die Dropdown-Menüeinstellungen nicht bearbeitet werden.
    • Projekte, die Mastereigenschaften verwenden, laden möglicherweise nicht alle Keyframe-Daten für diese Eigenschaften.

April 2019 (Version 16.1)

Problem: Mit dem Befehl „Original bearbeiten“ werden externe Anwendungen wie Photoshop und Illustrator unter macOS nicht gestartet, wenn der Dateipfad Nicht-ASCII-Zeichen wie japanische, chinesische und koreanische Zeichen enthält. Die Schaltfläche „Referenzrahmen erstellen“ im Bedienfeld „Content-Aware-Füllung“ startet Photoshop nicht automatisch.

Problemumgehung: Verwenden Sie eine der folgenden Problemumgehungen für dieses Problem:

  • Verwenden Sie keine Nicht-ASCII-Zeichen im Dateipfad oder Dateinamen.
  • Starten Sie Photoshop oder eine andere externe Anwendung manuell und öffnen Sie die Datei manuell.

Bekannte Probleme bei der Content Aware-Füllung

Problem: Die CPU-Auslastung kann unter Mac und Windows beim Erzeugen einer Füllebene 100 Prozent übersteigen.

Problemumgehung: Es gibt keine bekannte Umgehungslösung für dieses Problem.

Problem: Wenn Sie ein Teamprojekt geöffnet haben und auf die Schaltflächen Ebene erstellen oder Referenzrahmen erstellen klicken, werden in After Effects keine Ergebnisse angezeigt.

Problemumgehung: Konvertieren Sie das Teamprojekt in ein lokales Projekt. Wählen Sie Bearbeiten > Teamprojekt > Teamprojekt in Projekt konvertieren.

Bekannte Probleme mit dem Ausdruckseditor

Problem: Unter Windows ändert sich das Kerning und der Buchstabenabstand sichtbar, wenn das Ausdrucksfeld aktiviert wird. Wenn Sie Voreinstellungen > Skripterstellung & Ausdrücke öffnen und die Breite des Ausdruckseditors auf 2 einstellen und Einstellungen mit OK bestätigen, ändert sich der Text, der aus dem inaktiven Status in den aktiven Status geht, sehr stark und verursacht einen zusätzlichen Sprung in der Textplatzierung. Außerdem scheint der Tabulatorabstand im inaktiven Zustand zwischen 6 und 8 Leerzeichen zu liegen, unabhängig von den Einstellungen für die Tabulatorbreite in den Voreinstellungen.

Problemumgehung: Legen Sie die Tabulatorbreite zwischen 6 und 8 fest, um das Springen zu minimieren.

Wenn andere Probleme auftreten oder wenn Sie in unserer Community einen Beitrag veröffentlichen oder diskutieren möchten, dann besuchen Sie die After Effects-Foren. Wenn Sie mögliche Fehler melden oder Änderungen zu vorhandenen Funktionen in einem Adobe-Produkt vorschlagen möchten, verwenden Sie das Formular zum Vorschlagen einer Funktion/zum Melden eines Fehlers.

Adobe-Logo

Bei Ihrem Konto anmelden