Guia do Usuário Cancelar

Ajuste dos níveis de volume

  1. Guia do usuário do Adobe Premiere Pro
  2. Versões beta
    1. Visão geral do programa Beta
    2. Página inicial do Premiere Pro Beta
    3. Recursos beta
      1. Marcação de categoria de áudio
      2. Alças de atenuação interativas
      3. Compartilhar para revisão através do Frame.io
      4. Convidar colaboradores para coeditar um projeto
  3. Introdução
    1. Introdução ao Adobe Premiere Pro
    2. Novidades no Premiere Pro
    3. Práticas recomendadas para atualizar o Premiere Pro
    4. Atalhos de teclado no Premiere Pro
    5. Acessibilidade no Premiere Pro
    6. Perguntas frequentes
    7. Notas de versão
  4. Requisitos de hardware e sistema operacional
    1. Recomendações de hardware
    2. Requisitos de sistema
    3. Requisitos de driver de GPU e GPU
    4. Renderização acelerada por GPU e codificação/decodificação de hardware
  5. Criação de projetos
    1. Criar um projeto
    2. Projetos abertos
    3. Mover e excluir projetos
    4. Trabalhar com vários projetos abertos
    5. Trabalhar com atalhos de projeto
    6. Compatibilidade reversa de projetos do Premiere Pro
    7. Abrir e editar projetos do Premiere Rush no Premiere Pro
    8. Práticas recomendadas: criar seus próprios modelos de projeto
  6. Workspaces e workflows
    1. Espaços de trabalho
    2. Importação e exportação Perguntas frequentes
    3. Trabalhar com painéis
    4. Controles de toque e gesto do Windows
    5. Usar o Premiere Pro em uma configuração de dois monitores
  7. Frame.io
    1. Instalar e ativar o Frame.io
    2. Usar o Frame.io com o Premiere Pro e o After Effects
    3. Integração do Adobe Workfront e Frame.io
    4. Perguntas frequentes
  8. Importar mídia
    1. Importando
      1. Transferir arquivos
      2. Importação de imagens estáticas
      3. Importação de áudio digital
    2. Importação do Avid ou Final Cut
      1. Importação de arquivos de projeto AFF do Avid Media Composer
      2. Importação de arquivos de projeto XML do Final Cut Pro 7 e do Final Cut Pro X
    3. Formatos de arquivo
      1. Formatos de arquivo compatíveis
      2. Compatibilidade com Blackmagic RAW
    4. Trabalhar com timecode
  9. Edição
    1. Editar vídeo
    2. Sequências
      1. Criar e alterar sequências
      2. Definição dos pontos de entrada e de saída no Monitor de origem
      3. Adição de clipes a sequências
      4. Reorganização e movimentação de clipes
      5. Localização, seleção e agrupamento de clipes em uma sequência
      6. Remoção de clipes de uma sequência
      7. Alteração das configurações de sequência
      8. Editar com base em sequências carregadas no Monitor de origem
      9. Simplificar sequências
      10. Renderização e pré-visualização de sequências
      11. Trabalhar com marcadores
      12. Emenda de origem e destinos de faixa
      13. Detecção de edição de cena
    3. Corte e apara de clipes
      1. Divisão ou corte de clipes
      2. Apara de clipes
      3. Edição no modo de aparo
      4. Executação de cortes J e L
      5. Criação e reprodução de clipes
      6. Ajuste das preferências de aparo e reprodução
    4. Vídeo
      1. Sincronização de áudio e vídeo com a opção Mesclar clipes
      2. Renderizar e substituir mídia
      3. Desfazer, histórico e eventos
      4. Congelar e reter quadros
      5. Trabalhar com taxas de proporção
    5. Áudio
      1. Visão geral de áudio no Premiere Pro
      2. Edição de clipes de áudio no Monitor de origem
      3. Mixer de faixa de áudio
      4. Ajuste de níveis de volume
      5. Editar, reparar e aprimorar o áudio usando o painel Áudio essencial
      6. Aprimorar fala
      7. Perguntas frequentes sobre o recurso Aprimorar fala
      8. Redução automática de áudio
      9. Remixar áudio
      10. Monitorar volume e deslocamento do clipe usando o Mixer de clipe de áudio
      11. Balanceamento e deslocamento de áudio
      12. Áudio avançado - Submixes, downmixing e roteamento
      13. Transições e efeitos de áudio
      14. Trabalhar com transições de áudio
      15. Aplicar efeitos ao áudio
      16. Medir o áudio usando o efeito Radar de volume
      17. Gravar mixagens de áudio
      18. Edição de áudio na linha do tempo
      19. Mapeamento de canal de áudio no Premiere Pro
      20. Usar o áudio do Adobe Stock no Premiere Pro
    6. Edição baseada em texto
      1. Edição baseada em texto
      2. Perguntas frequentes sobre Edição baseada em texto
    7. Edição avançada
      1. Fluxo de trabalho de edição de multicâmera
      2. Configurar e usar o Head Mounted Display para vídeo imersivo no Premiere Pro
      3. Edição de VR
    8. Práticas recomendadas
      1. Práticas recomendadas: misturar áudio mais rápido
      2. Práticas recomendadas: edição eficiente
      3. Edição de fluxos de trabalho para filmes
  10. Efeitos e transições de vídeo
    1. Visão geral dos efeitos e transições de vídeo
    2. Efeitos
      1. Tipos de efeitos no Premiere Pro
      2. Aplicar e remover efeitos
      3. Predefinições de efeitos
      4. Efeito Metadados no Premiere Pro
      5. Reestruturação automática de vídeo para diferentes canais de redes sociais
      6. Efeitos de correção de cores
      7. Gerenciador de efeitos
      8. Alterar a duração e a velocidade dos clipes
      9. Camadas de ajuste
      10. Estabilizar gravação
    3. Transições
      1. Aplicação de transições no Premiere Pro
      2. Modificação e personalização de transições
      3. Recorte de metamorfose
  11. Títulos, gráficos e legendas
    1. Visão geral do painel Gráficos essenciais
    2. Títulos
      1. Criar um título
    3. Gráficos
      1. Criar uma forma
      2. Desenhar com a ferramenta Caneta
      3. Alinhar e distribuir objetos
      4. Alterar a aparência do texto e das formas
      5. Aplicar degradês
      6. Adicionar recursos de design responsivo nos gráficos
      7. Instalar e usar modelos de animações
      8. Substituir imagens ou vídeos em modelos de animações
      9. Usar modelos de animações orientados por dados
    4. Legendas
      1. Fala para texto
      2. Baixar pacotes de idioma para transcrição
      3. Trabalhar com legendas
      4. Verificar ortografia e Localizar e substituir
      5. Exportar texto
      6. Perguntas frequentes sobre Fala para texto
    5. Práticas recomendadas: fluxos de trabalho de gráficos mais rápidos
    6. Descontinuação das Perguntas frequentes do Designer de títulos existentes
    7. Atualizar títulos legados para gráficos de origem
  12. Fontes e emojis
    1. Fontes de cor
    2. Emojis
  13. Animação e uso de quadro-chave
    1. Adição, navegação e configuração de quadros-chave
    2. Animação de efeitos
    3. Usar o efeito Movimento para editar e animar clipes
    4. Otimização da automação de quadro-chave
    5. Movimentação e cópia de quadros-chave
    6. Exibição e ajuste de efeitos e quadros-chave
  14. Composição
    1. Composição, canais alfa e ajuste da opacidade do clipe
    2. Mascaramento e rastreamento
    3. Modos de mesclagem
  15. Correção e gradação de cores
    1. Visão geral: workflowso de cor no Premiere Pro
    2. Configurações de cores
    3. Cor automática
    4. Seja criativo com cores usando os looks Lumetri
    5. Ajustar cores usando as curvas de saturação, matiz e RGB
    6. Corrigir e corresponder cores entre tomadas
    7. Utilização de controles de HSL secundários no painel Cor de Lumetri
    8. Criação de vinhetas
    9. Looks e LUTs
    10. Escopos Lumetri
    11. Gerenciamento de cores de exibição
    12. Mapeamento de tons da linha do tempo
    13. HDR para emissoras
    14. Ativar suporte HDR para DirectX
  16. Exportação de mídia
    1. Exportar vídeo
    2. Gerenciador de predefinições de exportação
    3. Fluxo de trabalho e visão geral para exportação
    4. Exportação rápida
    5. Exportação para a Web e dispositivos móveis
    6. Exportação de imagem congelada
    7. Exportação de projetos para outros aplicativos
    8. Exportação de arquivos de OMF para o Pro Tools
    9. Exportar para o formato Panasonic P2
    10. Configurações de exportação
      1. Referência de configurações de exportação
      2. Configurações básicas de vídeo
      3. Configurações de codificação
    11. Práticas recomendadas: exportar mais rápido
  17. Edição colaborativa
    1. Colaboração no Premiere Pro
    2. Introdução à edição de vídeo colaborativa
    3. Criar projetos de equipe
    4. Adicionar e gerenciar mídia no Team Projects
    5. Convidar e gerenciar colaboradores
    6. Compartilhar e gerenciar alterações com colaboradores
    7. Exibir salvamentos automáticos e versões do Team Projects
    8. Gerenciar projetos de equipe
    9. Projetos de equipe vinculados
    10. Perguntas frequentes
  18. Fluxos de trabalho de formato longo e episódico
    1. Guia do fluxo de trabalho de formato longo e episódico
    2. Utilização de produções
    3. Como os clipes funcionam nos projetos de uma produção
    4. Práticas recomendadas: trabalhar com produções
  19. Trabalhar com outros aplicativos da Adobe
    1. After Effects e Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  20. Organização e gerenciamento de ativos
    1. Trabalhar no painel Projeto
    2. Organização de ativos no painel Projeto
    3. Reprodução de ativos
    4. Pesquisar ativos
    5. Bibliotecas da Creative Cloud
    6. Sincronizar configurações no Premiere Pro
    7. Consolidar, transcodificar e arquivar projetos
    8. Gerenciamento de metadados
    9. Práticas recomendadas
      1. Práticas recomendadas: Aprendizagem da produção de transmissão
      2. Práticas recomendadas: trabalhar com formatos nativos
  21. Melhorar o desempenho e a solução de problemas
    1. Definir preferências
    2. Redefinir e restaurar preferências
    3. Modo de recuperação
    4. Trabalhar com proxies
      1. Visão geral do proxy
      2. Fluxo de trabalho de assimilação e de proxy
    5. Verificar se seu sistema é compatível com o Premiere Pro
    6. Premiere Pro para Apple Silicon
    7. Eliminar a cintilação
    8. Ordem de campo e de entrelaçamento
    9. Renderização inteligente
    10. Suporte à superfície de controle
    11. Práticas recomendadas: trabalhar com formatos nativos
    12. Base de conhecimento
      1. Problemas conhecidos
      2. Problemas corrigidos
      3. Corrigir problemas de travamento do Premiere Pro
      4. Não é possível migrar as configurações após atualizar o Premiere Pro
      5. Vídeo em verde e rosa no Premiere Pro ou no Premiere Rush
      6. Como gerenciar o cache de mídia no Premiere Pro?
      7. Corrigir erros ao renderizar ou exportar
      8. Solucionar problemas relacionados à reprodução e ao desempenho no Premiere Pro
  22. Extensões e plug-ins
    1. Instalação de plug-ins e extensões no Premiere Pro
    2. Plug-ins mais recentes de desenvolvedores externos
  23. Transmissão de vídeo e áudio
    1. Secure Secure Transport (SRT)
  24. Monitoramento de ativos e de mídia offline
    1. Monitoramento de ativos
      1. Uso do Monitor de origem e do Monitor de programas
      2. Utilização do Monitor de referência
    2. Mídia offline
      1. Trabalhar com clipes offline
      2. Criação de clipes para edição offline
      3. Revinculação de mídia offline

Aprenda a monitorar, ajustar e normalizar áudios no Premiere Pro. Veja como a ajustar a faixa de volume ao longo do tempo com quadros-chave.

Monitorar o nível de volume ao capturar

É possível monitorar os níveis de áudio dos clipes durante a captura de gravação DV ou HDV.

É possível monitorar níveis de áudio durante a captura de gravação DV ou HDV.

  1. Para abrir o painel Medidores de áudio, selecione Janela > Medidores de áudio.

  2. Capture vídeo de uma origem DV ou HDV.

O painel Medidores de áudio exibe o nível de áudio da gravação capturada. Para obter mais informações, consulte Captura e digitalização da gravação.

Monitorar o nível de volume na Linha de tempo ou no Monitor de programas

É possível monitrar os níveis de áudio para clipes do painel Linha de tempo.

  1. Para abrir o painel Medidores de áudio, selecione Janela > Medidores de áudio.

  2. Selecione o clipe no Monitor de programa ou no painel Linha do tempo.

  3. Realize uma das seguintes ações para reproduzir o clipe:

    • Pressione a barra de espaço
    • No Monitor de programa, clique no botão de alternância Reproduzir/Parar

O painel Medidores de áudio exibe o nível de áudio da gravação capturada.

Remover áudio ao depurar

Por padrão, o Premiere Pro reproduz o áudio ao depurar qualquer clipe ou sequência que contenha áudio no Monitor de origem, no Monitor de programas ou em uma Linha de tempo. Para remover a depuração de áudio, faça o seguinte:

  1. Selecione Editar > Preferências > Áudio (Windows) ou Premiere Pro > Preferências > Áudio (macOS).

    É possível atribuir um atalho do teclado ao comando Preferências > Áudio. Para mais informações, consulte Encontrar atalhos de teclado.

  2. Desmarque Reproduzir áudio ao depurar.

    Preferências
    Preferências

  3. Clique em OK.

Ajuste de ganho e volume

Ganho refere-se ao nível de entrada ou de volume nos clipes. Use o comando Ganho de áudio para ajustar o nível de ganho de um ou mais clipes selecionados. O comando Ganho de áudio é independente das configurações de nível de saída nos painéis Mixer da faixa de áudio e Linha de tempo. Seu valor será combinado com o nível da faixa da mistura final. É possível ajustar o ganho de uma sequência inteira com o comando Normalizar faixa de mix (conhecido anteriormente como Normalizar faixa principal).

Volume refere-se ao nível de saída ou de volume nos clipes ou faixas de sequência. É possível ajustar o volume de um clipe de sequência nos painéis Controles do efeito ou Linha de tempo. No painel Controles do efeito, use os mesmos métodos para ajustar o volume usado para definir outras opções de efeito. Na maioria das vezes, é mais simples ajustar o efeito Volume no painel Linha de tempo.

É possível definir os níveis de ganho ou de volume para tornar os níveis consistentes entre as faixas, ou para alterar o volume de uma faixa. No entanto, se o nível de um clipe de áudio tiver sido definido muito baixo quando estava sendo digitalizado, aumentar o ganho ou volume amplifica o ruído. Para obter melhores resultados, siga a prática padrão de gravação ou de digitalização de áudio de origem no nível ideal. Essa prática permite concentrar-se no ajuste de níveis da faixa.

Normalizar um ou mais clipes

  1. Siga um destes procedimentos:
    • Selecione o clipe de origem (anteriormente conhecido como clipe principal) no painel Projeto. Você pode ajustar o ganho de um clipe de origem, de modo que todas as instâncias do clipe adicionadas ao painel Linha do tempo tenham o mesmo nível de ganho. 
    • Selecione o clipe no painel Linha do tempo. É possível ajustar o ganho de apenas uma instância de um clipe de origem já em uma sequência.
    • Em uma sequência, pressione Shift e clique nos clipes para selecioná-los. Para ajustar o ganho de mais de um clipe de origem ou instância do clipe, selecione os clipes em um painel Projeto ou em uma sequência. Em um painel Projeto, clique com a tecla Shift pressionada para selecionar clipes adjacentes. Para selecionar clipes não adjacentes, clique com a tecla Ctrl (Windows) ou Command (Mac OS) pressionada.
  2. Escolha Clipe > Opções de áudio > Ganho de áudio ou o atalho de teclado G.

    A caixa de diálogo Ganho de áudio é aberta. O Premiere Pro calcula automaticamente a amplitude de pico dos clipes selecionados. Esse valor é exibido no campo Amplitude de pico. Após calculado, esse valor é armazenado para a seleção. Use esse valor como um guia para ajustar o ganho.

    Ganho de áudio
    Ganho de áudio

  3. Selecione uma das seguintes opções, defina o valor: 

    Definir ganho para 

    O valor padrão é 0,0 dB. Esta opção permite que o usuário defina o ganho para um valor específico. Esse valor é sempre atualizado para o ganho atual, mesmo quando a opção não está selecionada e o valor aparece esmaecido. 

    Ajustar ganho em

    O valor padrão é 0,0 dB. Esta opção permite que o usuário ajuste o ganho em + ou - dB. Inserir um valor diferente de zero neste campo atualiza automaticamente o valor de dB de Definir ganho para, a fim de refletir o valor de ganho real aplicado ao clipe.

    Normalizar o pico máximo

    O valor padrão é 0,0 dB. Os usuários podem definir este valor como qualquer valor abaixo de 0,0 dB. Essa opção de normalização ajusta a amplitude de pico máxima nos clipes selecionados com o valor especificado pelo usuário. 

    Como normalizar todos os picos no Premiere Pro

     

     

    Normalizar todos os picos

    O valor padrão é 0,0 dB. Os usuários podem definir este valor como qualquer valor abaixo de 0,0 dB. Essa opção de normalização ajusta a amplitude de pico nos clipes selecionados com o valor especificado pelo usuário. 

Normalizar a faixa de mix

É possível definir o nível de volume de pico da faixa de mix de uma sequência. O Premiere Pro ajusta automaticamente o atenuador da faixa de mix inteira. O som mais alto da faixa atinge o valor especificado. O Premiere Pro dimensiona todos os quadros-chave na faixa de mix para cima ou para baixo, em proporção com o ajuste feito no volume geral.

Observação:

O Adobe Premiere Pro não permite o ajuste de volume que poderia elevar o pico acima de 0 db.

  1. Selecione a sequência que deseja normalizar.

  2. Selecione Sequência > Normalizar faixa de mix.

  3. Na caixa de diálogo Normalizar faixa, digite um valor de amplitude no campo dB.

    Normalizar faixa
    Normalizar faixa

  4. Clique em OK.

Ajustar volume de faixa com quadros-chave

É possível adicionar quadros-chave no painel Controles do efeito ou Linha de tempo no momento atual. Quadros-chave permitem manipular o volume de um clipe.

Ajustar volume da faixa no painel Linha de tempo

É possível ajustar o nível de volume de uma faixa, ou fazer com que o volume seja alterado ao longo do tempo usando o elástico em uma faixa de áudio de um painel Linha de tempo.

  1. Clique duas vezes na faixa de áudio para expandi-la. 

  2. No cabeçalho da faixa de áudio, clique no botão Mostrar quadros-chave , e escolha uma destas opções no menu:

    Quadros-chave no painel Linha de tempo
    Quadros-chave no painel Linha de tempo

    • Quadros-chave do clipe: permite animar efeitos de áudio de um clipe, incluindo o Nível de volume. Esses quadros-chave aplicam-se somente ao clipe selecionado.
    • Quadros-chave de faixa: é possível animar efeitos de áudio de faixa como Volume e Silenciar. Esses quadros-chave aplicam-se à faixa inteira.
    • Panorama de faixa: é possível alterar o nível de volume de uma faixa. Para obter mais informações, consulte Panorâmica e equilíbrio.
  3. Crie quadros-chave usando o atalho Ctrl+clique (Windows) ou Command+clique (Mac OS). Também pode-se criar quadros-chave usando a ferramenta Caneta.

  4. Use a ferramenta Seleção ou a ferramenta Caneta para mover o elástico do nível de volume para cima (aumentar o volume) ou para baixo (diminuir o volume).

    Observação:

    Se desejar que o efeito Volume seja alterado ao longo do tempo, coloque o indicador de tempo atual no local para cada alteração, clique no botão Adicionar/Remover quadro-chave no cabeçalho da faixa de áudio e arraste o quadro-chave para cima (mais alto) ou para baixo (mais baixo).

Aplicar um nível de volume a vários clipes

Para aplicar o mesmo efeito a vários clipes, faça o seguinte:

  1. No painel Linha do tempo, ajuste o volume de um único clipe para o nível desejado.

  2. Escolha Editar > Copiar.

  3. Arraste um letreiro sobre os outros clipes que você deseja alterar. Você também pode usar o atalho Shift+clique para selecionar vários clipes.

  4. Escolha Editar > Colar atributos.

  5. Escolha os campos e clique em OK.

    Aplicar um nível de volume a vários clipes
    Aplicar um nível de volume a vários clipes

Observação:

Esse procedimento cola todos os efeitos e atributos do primeiro clipe selecionado, não apenas as configurações de volume.

Ajustar volume nos Controles de efeitos

Para ajustar o volume de um único clipe no painel Controles de efeitos, faça o seguinte:

  1. Selecione um clipe de áudio em uma sequência.

  2. Clique no triângulo ao lado de Volume no painel Controles de efeitos para expandir o efeito.

  3. Siga um destes procedimentos:

    • Insira um valor para o Nível. Um valor negativo diminui o nível de volume e um valor positivo aumenta o nível de volume. Um valor de 0,0 representa o nível de volume do clipe original sem ajuste.
    • Clique no triângulo ao lado de Nível para expandir as opções do efeito. Use o controle deslizante para ajustar o nível de volume.

    Um quadro-chave é criado automaticamente na posição do indicador de tempo atual no painel Controles do efeito.

  4. (Opcional) Para alterar a efeito Volume ao longo do tempo, mova o indicador de tempo atual e ajuste o gráfico de nível de volume no painel Controles do efeito.

    Ajustar volume nos Controles do efeito
    Ajustar volume nos Controles do efeito

    Sempre que se move o indicador de tempo atual e se faz um ajuste, um quadro-chave é criado. Também é possível ajustar a interpolação entre quadros-chave editando o gráfico de quadro-chave. Repita conforme necessário.


Recursos relacionados

Fale conosco

Se tiver alguma dúvida ou preocupação, entre em contato conosco por meio da comunidade do Premiere Pro. Adoraríamos ajudar.

 Adobe

Receba ajuda com mais rapidez e facilidade

Novo usuário?