使用手冊 取消

鍵盤快速鍵

  1. Acrobat 使用手冊
  2. Acrobat 簡介
    1. 從桌面、行動裝置和網頁存取 Acrobat
    2. Acrobat 新功能
    3. 鍵盤快速鍵
    4. 系統需求
  3. 工作區
    1. 工作區基本介紹
    2. 開啟和檢視 PDF
      1. 開啟 PDF
      2. 導覽 PDF 頁面
      3. 檢視 PDF 偏好設定
      4. 調整 PDF 檢視
      5. 啟用 PDF 縮圖預覽
      6. 在瀏覽器中顯示 PDF
    3. 處理線上儲存帳戶
      1. 存取 Box 檔案
      2. 存取 Dropbox 檔案
      3. 存取 OneDrive 檔案
      4. 存取 SharePoint 檔案
      5. 存取 Google Drive 檔案
    4. Acrobat 和 macOS
    5. Acrobat 通知
    6. PDF 中的格線、參考線和度量
    7. PDF 中的亞洲、斯拉夫和從右至左文字
  4. 建立 PDF
    1. 建立 PDF 概覽
    2. 使用 Acrobat 建立 PDF
    3. 使用 PDFMaker 建立 PDF
    4. 使用 Adobe PDF 印表機
    5. 將網頁轉換為 PDF
    6. 使用 Acrobat Distiller 建立 PDF
    7. Adobe PDF 轉換設定
    8. PDF 字型
  5. 編輯 PDF
    1. 在 PDF 中編輯文字
    2. 在 PDF 中編輯影像或物件
    3. 旋轉、移動、刪除及重新編號 PDF 頁面
    4. 編輯掃描的 PDF
    5. 增強使用手機相機拍攝的文件相片
    6. 最佳化 PDF
    7. PDF 屬性和中繼資料
    8. PDF 中的連結和附件
    9. PDF 圖層
    10. PDF 中的頁面縮圖和書籤
    11. 動作精靈 (Acrobat Pro)
    12. 將 PDF 轉換為網頁
    13. 設定 PDF 作為簡報
    14. PDF 文章
    15. 地理空間 PDF
    16. 將動作和程式碼套用至 PDF
    17. 變更新增文字的預設字型
    18. 從 PDF 刪除頁面
  6. 掃描和 OCR
    1. 將文件掃描為 PDF
    2. 增強文件相片
    3. 疑難排解以 Acrobat 掃描時的掃描器問題
  7. 表單
    1. PDF 表單基本功能
    2. 在 Acrobat 中從頭建立表單
    3. 建立和分發 PDF 表單
    4. 填寫 PDF 表單
    5. PDF 表單欄位屬性
    6. 填寫和簽署 PDF 表單
    7. 設定 PDF 表單中的動作按鈕
    8. 發佈互動式 PDF 網路表單
    9. PDF 表單欄位基本功能
    10. PDF 條碼表單欄位
    11. 收集和管理 PDF 表單資料
    12. 關於表單記錄
    13. PDF 表單說明
    14. 使用電子郵件或內部伺服器傳送 PDF 表單給收件者
  8. 合併檔案
    1. 將檔案合併至單一 PDF
    2. 旋轉、移動、刪除及重新編號 PDF 頁面
    3. 新增頁首、頁尾、Bates 編號至 PDF
    4. 裁切 PDF 頁面
    5. 新增浮水印至 PDF
    6. 新增背景至 PDF
    7. 使用 PDF 文件夾中的元件檔案
    8. 發佈和共用 PDF 文件夾
    9. PDF 文件夾概覽
    10. 建立及自訂 PDF 文件夾
  9. 共用、檢閱和註解
    1. 線上共用與追蹤 PDF
    2. 標註批改文字
    3. 準備 PDF 檢閱
    4. 啟動 PDF 檢閱
    5. 在 SharePoint 或 Office 365 網站上代管共用檢閱
    6. 參與 PDF 檢閱
    7. 在 PDF 中新增註解
    8. 新增印章至 PDF
    9. 核准工作流程
    10. 管理註解 | 檢視、回覆、列印
    11. 匯入和匯出註解
    12. 追蹤和管理 PDF 檢閱
  10. 儲存和匯出 PDF
    1. 儲存 PDF
    2. 將 PDF 轉換為 Word
    3. 將 PDF 轉換為 JPG
    4. 轉換或匯出 PDF 為其他檔案格式
    5. PDF 匯出的檔案格式選項
    6. 重複使用 PDF 內容
  11. 安全性
    1. 增強的 PDF 安全性設定
    2. 使用密碼保護 PDF
    3. 管理數位 ID
    4. 使用認證保護 PDF
    5. 開啟受保護的 PDF
    6. 移除 PDF 中的敏感內容
    7. 設定 PDF 的安全性原則
    8. 為 PDF 選擇安全性方法
    9. 開啟 PDF 時的安全性警告
    10. 使用 Adobe Experience Manager 保護 PDF
    11. PDF「受保護的檢視」功能
    12. Acrobat 和 PDF 的安全性概觀
    13. 在 PDF 中將 JavaScript 視為安全性風險
    14. 將附件視為安全性風險
    15. 允許或封鎖 PDF 中的連結
  12. 電子簽名
    1. 簽署 PDF 文件
    2. 在行動裝置上擷取您的簽名,並隨時隨地使用
    3. 傳送文件以取得電子簽名
    4. 關於認證簽名
    5. 認證型簽名
    6. 驗證數位簽名
    7. Adobe 認可信任清單
    8. 管理信任的身分
  13. 列印
    1. 基本 PDF 列印作業
    2. 列印小冊子和 PDF 文件夾
    3. 進階 PDF 列印設定
    4. 列印為 PDF
    5. 列印彩色 PDF (Acrobat Pro)
    6. 以自訂大小列印 PDF
  14. 協助工具、標籤和重排
    1. 建立及驗證 PDF 協助工具
    2. PDF 中的協助工具功能
    3. PDF 的閱讀順序工具
    4. 使用重排和協助工具功能閱讀 PDF
    5. 使用「內容」和「標籤」面板編輯文件結構
    6. 建立具備協助工具的 PDF
  15. 搜尋和構建索引
    1. 建立 PDF 索引
    2. 搜尋 PDF
  16. 多媒體和 3D 模型
    1. 將音訊、視訊與互動物件新增至 PDF
    2. 新增 3D 模型至 PDF (Acrobat Pro)
    3. 在 PDF 中顯示 3D 模型
    4. 與 3D 模型互動
    5. 在 PDF 中度量 3D 物件
    6. 在 PDF 中設定 3D 視圖
    7. 在 PDF 中啟用 3D 內容
    8. 新增多媒體至 PDF
    9. 在 PDF 中的 3D 設計上加註
    10. 在 PDF 中播放視訊、音訊和多媒體格式
    11. 新增註解至視訊
  17. 列印作品工具 (Acrobat Pro)
    1. 列印作品工具概觀
    2. 印表機標記與極細線
    3. 預覽輸出
    4. 透明度平面化
    5. 顏色轉換和油墨管理
    6. 色彩補漏白
  18. 預檢 (Acrobat Pro)
    1. 符合 PDF/X、PDF/A 及 PDF/E 標準的檔案
    2. 預檢設定檔
    3. 進階預檢查驗
    4. 預檢報告
    5. 檢視預檢結果、物件和資源
    6. PDF 中的輸出色彩比對方式
    7. 使用「預檢」工具更正問題區域
    8. 使用快捷處理或預檢動作自動分析文件
    9. 使用「預檢」工具分析文件
    10. 「預檢」工具的附加檢查
    11. 預檢資料庫
    12. 預檢變數
  19. 色彩管理
    1. 保持色彩一致
    2. 色彩設定
    3. 文件色彩管理
    4. 處理色彩設定檔
    5. 瞭解色彩管理

如需可以搭配 Windows 使用的常用鍵盤快速鍵,請參閱 http://support.microsoft.com/zh-tw/kb/126449
 

選取工具的按鍵

若要啟用單鍵快速鍵,請開啟「偏好設定」對話方塊 (「編輯 > 偏好設定」),然後在「一般」下,選擇「使用單鍵加速鍵來存取工具」選項。

工具

Windows/UNIX 動作

macOS 動作

掌形工具

H

H

暫時選取「掌形」工具

空格鍵

空格鍵

選擇工具

V

V

「選框放大」工具

Z

Z

循環切換縮放工具:「選框放大」、「動態縮放」、「放大鏡」

Shift+Z

Shift+Z

暫時選擇「動態縮放」工具 (如果「選框放大」工具已選定)

Shift

Shift

暫時放大 (如果「選框放大」工具已選定)

Ctrl

Option

暫時選取「放大顯示」工具

Ctrl+空格鍵

空格鍵+Command

「選擇物件」工具

R

R

「編輯物件」工具

O

O

進入/結束表格編輯

A

A

裁切工具

C

C

連結工具

L

L

文字欄位工具

F

F

表格創作模式下的循環切換工具:「文字欄位」、「核取框」、「選項按鈕」、「清單框」、「下拉框」、「按鈕」、「數位簽名」、「條碼」

Shift+F

Shift+F

3D 工具

M

M

循環切換多媒體工具:3D 物件、SWF、聲音、視訊

Shift+M

Shift+M

「編輯文件文字」工具

T

T

密文

Shift+Y

Shift+Y

循環切換 Touch Up 工具:「Touch Up 文字」、「Touch Up閱讀順序」、「Touch Up 物件」

Shift+T

Shift+T

JavaScript 偵錯程式

Ctrl+J

Command+J

「插入空白頁」工具

Shift+Ctrl+T

Shift+Command+T

插入檔案

Ctrl+Shift+I

Shift+Command+I

刪除頁面

Ctrl+Shift+D

Shift+Command+D

開啟輸出預覽

~

~

「Touch Up 閱讀順序」工具 (如果已選取,則返回焦點至對話方塊)

Shift+Ctrl+U

Shift+Command+U

處理注釋的按鍵

若要啟用單鍵快速鍵,請開啟「偏好設定」對話方塊 (「編輯 > 偏好設定」),然後在「一般」下,選擇「使用單鍵加速鍵來存取工具」選項。

結果

Windows/UNIX 動作

macOS 動作

「註解」工具

S

S

「批改文字」工具

E

E

「印章」工具

K

K

目前的螢光標示工具

U

U

循環切換螢光標示工具:「螢光標示文字」、「文字加底線」「刪劃文字」

Shift+U (僅限 Windows)

Shift+U

目前圖形標註工具

D

D

循環切換圖形標註工具:「雲朵」、「箭頭」、「線段」、「矩形」、「橢圓形」、「多邊形線段」、「多邊形」、「鉛筆工具」、「橡皮擦工具」

Shift+D (僅限 Windows)

Shift+D

雲朵工具

Q (僅限 Windows)

Q

「文字方塊」工具

X

X

目前印章或附加工具

J

J

循環切換「印章」、「附加檔案」、「錄音注釋」

Shift+J

Shift+J

將焦點移至下一個注釋或表格欄位

Tab

Tab

將焦點移至上一個注釋或表格欄位

Shift+Tab

Shift+Tab

在注釋清單中打勾以選取注釋 Shift+K Shift+K

針對在焦點上的注釋開啟快顯註解 (或「注釋清單」中的文字欄位)

Enter

Return

在「注釋清單」中回覆在焦點上的注釋 R R

針對在焦點上的注釋關閉或結束快顯視窗 (或「注釋清單」中的文字欄位)

Esc

Esc

導覽 PDF 的按鍵

結果

Windows/UNIX 動作

macOS 動作

前一螢幕

Page Up 或 Shift+Enter

Page Up 或 Shift+Return

下一螢幕

PgDn 或 Enter

Page Down 或 Return

第一頁

Home 或 Shift+Ctrl+Page Up 或 Shift+Ctrl+向上鍵

Home 或 Shift+Command+向上鍵

最後一頁

End 或 Shift+Ctrl+PgDn 或 Shift+Ctrl+向下鍵

End 或 Shift+Command+向下鍵

上一頁

向左鍵或 Ctrl+Page Up

向左鍵或 Command+Page Up

下一頁

向右鍵或 Ctrl+PgDn

向右鍵或 Command+PgDn

跳至頁面 Ctrl+Shift+N
Command+Shift+N

上一個開啟文件

Ctrl+F6 (UNIX)

Command+F6

下一個開啟文件

Shift+Ctrl+F6 (UNIX)

Shift+Command+F6

向上捲動

向上鍵

向上鍵

向下捲動

向下鍵

向下鍵

捲動 (如果掌形工具已選定)

空格鍵

空格鍵

放大

Ctrl+等號

Command+等號

縮小

Ctrl+連字符

Command+連字符

處理表格的按鍵

若要啟用單鍵快速鍵,請開啟「偏好設定」對話方塊 (「編輯 > 偏好設定」),然後在「一般」下,選擇「使用單鍵加速鍵來存取工具」選項。

結果

Windows/UNIX 動作

macOS 動作

在編輯表格與預覽表格之間切換 P P
切換參考線功能開啟/關閉 N N
所選欄位靠左 L L
所選欄位靠右 R R
所選欄位靠上 T T
所選欄位靠下 B B
所選欄位水平對齊 H H
所選欄位垂直對齊 V V
欄位水平置中 Shift+H Shift+H
欄位垂直置中 Shift + V Shift + V
螢光標示欄位 Shift+L Shift+L
顯示跳位順序 Shift+N Shift+N
文件等級 JavaScript Shift+D Shift+D

操作 PDF 文件夾的金鑰

您可以在「詳細資訊」窗格的檔案清單中找到這些金鑰。

結果

Windows 動作

macOS 動作

在左邊的檔案清單內文中時,將焦點移至下一列或上一列

向上鍵向下鍵

向上鍵向下鍵

如果是在檔案清單內文中按下,就會從資料夾向上導覽一層

Backspace

Delete

如果焦點在按鈕上,請按資料夾中的「返回」按鈕。

Enter 或空格鍵

Enter 或空格鍵

如果按下時選中的位置是在代表子資料夾之檔案清單中的某列上,就會導覽至該子資料夾,或在「預覽」模式開啟附件。

Enter

Enter

如果是在檔案清單的內文中,就會移動至第一列或最後一列

Home 或 End

Home 或 End

如果是在檔案清單內文中,就會移至下一組或上一組列,以符合螢幕大小

Page Down 或 Page Up

Page Down 或 Page Up

選取或取消選取所有檔案

Ctrl+A 或 Shift+Ctrl+A

Command+A 或 Shift+Command+A

如果是在檔案清單內文中,就會在選定列上下方新增下一列來延伸選擇範圍

Shift+向上鍵或 Shift+向下鍵

Shift+向上鍵或 Shift+向下鍵

更改焦點上的列是否在選取範圍之內

Ctrl+空格鍵

Command+空格鍵

向上一列或下一列移動焦點而不更改選取範圍

Ctrl+向上鍵或 Ctrl+向下鍵

Command+向上鍵或 Command+向下鍵

導覽任務窗格的按鍵

結果

Windows 動作

macOS 動作

在「文件」窗格、「任務」窗格、「訊息」列和「導覽」列之間選擇下一個項目

F6

F6

在「文件」窗格、「任務」窗格、「訊息」列和「導覽」列之間選擇下一個項目

Shift+F6

Shift+F6

選擇「任務」窗格中的下一個面板

Ctrl + Tab

Option +Tab

選擇「任務」窗格中的上一個面板

Ctrl+Shift+Tab

Command+ Shift+Tab

在開啟的「任務」窗格中導覽至下一個面板和面板控制項

Tab

Tab

在開啟的「任務」窗格中導覽至上一個面板和面板控制項

Shift+Tab

Shift+Tab

導覽至面板中的下一個指令按鈕

向下鍵

向下鍵

導覽至面板中的上一個指令按鈕

向上鍵

向上鍵

展開或收縮選擇的面板 (按 F6 以移動「工具」窗格的焦點,然後切換至所要的面板)

空格鍵或 Enter

空格鍵或 Enter

開啟或關閉「任務」窗格

Shift+F4

Shift+F4

關閉列出「動作」任務的窗格

Ctrl+Shift+F4

Ctrl+Shift+F4

開啟功能表,並且在選擇有子功能表或含有彈出式視窗之子功能表元素的指令時,選擇第一個功能表選項

空格鍵或 Enter

空格鍵或 Enter

返回選擇有子功能表或含有彈出式視窗之子功能表元素的父指令按鈕

Esc

Esc

執行選擇的指令

空格鍵或 Enter

空格鍵或 Enter

在「建立新動作」、「編輯動作」、「建立自訂工具」或「編輯自訂工具」對話方塊中,導覽至使用中面板的下一個項目

Tab

Tab

在「建立新動作」、「編輯動作」、「建立自訂工具」或「編輯自訂工具」對話方塊中,導覽至使用中面板的上一個項目

Shift+Tab

Shift+Tab

一般性導覽的按鍵

結果

Windows/UNIX 動作

macOS 動作

選擇功能表 (Windows、UNIX);展開第一個功能表項目 (UNIX)

F10

Control+F2

在瀏覽器和應用程式中選擇工具列

(在應用程式中,則會選擇上方工具列的第一個按鈕 -「首頁」)

Shift+F8 Shift+F8
逐項導覽上方工具列的其他控制項 -「首頁」、「工具」、「文件」 向右/向左鍵或 Tab/Shift Tab 向右/向左鍵或 Tab/Shift Tab
選取上方工具列反白顯示的控制項 Enter 或空格鍵 Return 或空格鍵
移至下一個開啟文件標籤 (如果同一視窗內開啟多個文件) Ctrl + Tab Control + Tab
移至上一個開啟文件標籤 (如果同一視窗內開啟多個文件時) Ctrl+Shift+Tab Control + Shift + Tab

移至下一個開啟文件視窗 (如果文件窗格被選定)

Ctrl+F6

Command+F6

移至上一個開啟文件視窗 (如果文件窗格被選定)

Ctrl+Shift+F6

Command+Shift+F6

關閉目前的文件

Ctrl+F4

Command+F4

關閉所有開啟的文件

不可用

Command+Option+W

在文件窗格中選擇下一個注釋、連機或表格欄位

Tab

Tab

選擇文件窗格

F5

F5

在文件窗格中選擇上一個注釋、連機或表格欄位

Shift+Tab

Shift+Tab

啟用選定的工具、項目 (如電影剪輯或書籤) 或指令

空格鍵或 Enter

空格鍵或 Return

開啟上下文功能表

Shift+F10

Control+按一下滑鼠

關閉上下文功能表

F10

Esc

返回掌形工具或「選擇工具」

Esc

Esc

在由多標籤面板組成的對話方塊中選擇下一個標籤

Ctrl + Tab

不可用

移到上一條搜尋結果並在文件中反白

Shift + F3 或

Ctrl + Shift + G

Shift + Command + G

在文件中尋找 Ctrl+F Command+F

選擇下一條搜尋結果並在文件中反白

F3 或

Ctrl + G

Command + G

搜尋上一份文件 (「搜尋」結果顯示多個檔案)

Alt+Shift+向左鍵 (僅限 Windows)

Command+Shift+向左鍵

搜尋下一份文件 (「搜尋」結果顯示多個檔案)

Alt+Shift+向右鍵 (僅限 Windows)

Command+Shift+向右鍵

選擇文字 (如果「選擇工具」已選定)

Shift+方向鍵

Shift+方向鍵

選擇下一個字彙或取消選擇上一個字彙 (如果「選擇工具」已選定)

Shift+Ctrl+向右鍵或向左鍵

不可用

增加或減少滑桿的值
向右鍵或向左鍵 Control+Option+向右鍵或向左鍵

處理導覽面板的按鍵

結果

Windows/UNIX 動作

macOS 動作

開啟或選擇導覽窗格

Ctrl+Shift+F5

Command+Shift+F5

在文件窗格、訊息列和導覽窗格中循環選擇

F6

F6

選擇上一個窗格或面板

Shift+F6

Shift+F6

在使用中導覽面板的元素之間移動

Tab

Tab

移至上一個或下一個導覽面板並作為使用中的面板 (焦點位於面板按鈕)

向上鍵向下鍵

向上鍵向下鍵

移至下一個導覽面板並作為使用中的面板 (焦點位於導覽面板中的任意位置)

Ctrl + Tab

不可用

選取或取消選取檔案清單中的檔案 (使用檔案選項來開啟/關閉「內容」窗格) 空格 空格
選取或取消選取「待辦」卡片 (使用「待辦」卡片選項來開啟/關閉「內容」窗格) 空格 空格
開啟檔案清單中的選定檔案 Enter Enter
開啟選定的「待辦」卡片 Enter Enter
選擇檔案清單中的下一個/上一個檔案列,以選取單一檔案列 方向鍵 方向鍵
在選擇列的上方或下方新增下一列來延伸選項 Shift+方向鍵 Shift+方向鍵
向上一列或下一列移動焦點而不更改選取範圍 Ctrl+方向鍵 Command+方向鍵

展開目前的書籤 (「書籤」面板已選定)

向右鍵或 Shift+加號

向右鍵或 Shift+加號

收縮目前的書籤 (「書籤」面板已選定)

向左鍵或減號

向左鍵或減號

展開所有書籤

Shift+*

Shift+*

收縮選定的書籤

/(正斜線)

/(正斜線)

在導覽窗格中選擇下一個項目

向下鍵

向下鍵

在導覽面板中選擇上一個項目

向上鍵

向上鍵

導覽「說明」視窗的按鍵

結果

Windows/UNIX 動作

macOS 動作

開啟「說明」視窗

F1

F1 或 Command+?

關閉「說明」視窗

Ctrl+W (僅限 Windows) 或 Alt+F4

Command+W

移回上一個開啟的主題

Alt+向左鍵

Command + 向左鍵

移到下一個開啟的主題

Alt+向右鍵

Command+向右鍵

移到下一個窗格

Ctrl + Tab

請參閱您預設瀏覽器的「說明」

移到上一個窗格

Shift+Ctrl+Tab

請參閱您預設瀏覽器的「說明」

移動選擇窗格中的下一個連結

Tab

不可用

移動選擇窗格中的上一個連結

Shift+Tab

不可用

啟用反白的連結

Enter

不可用

列印「說明」主題

Ctrl+P

Command+P

協助工具的按鍵

結果

Windows 動作

macOS 動作

編輯標籤

F2

F2

變更目前文件的讀取設定

Shift+Ctrl+5

Shift+Command+5

重排標籤化 PDF,並返回未重排的視圖

Ctrl+4

Command+4

啟用或停用「朗讀」

Shift+Ctrl+Y

Shift+Command+Y

僅朗讀目前頁面

Shift + Ctrl + V

Shift + Command + V

從目前頁面朗讀到文件結尾

Shift+Ctrl+B

Shift+Command+B

暫停朗讀

Shift+Ctrl+C

Shift+Command+C

停止朗讀

Shift+Ctrl+E

Shift+Command+E

Adobe 標誌

登入您的帳戶