Benutzerhandbuch Abbrechen

Dateien in einem PDF-Dokument kombinieren oder zusammenführen

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement
Acrobat Logo

Deine Vorteil mit einer kostenlosen Adobe-ID
(inkl. 2 GB Cloud Speicher)

Acrobat-Online-Tools
Kostenlos bearbeiten, zusammenfügen, konvertieren, uvm. von PDF-Dateien.

 

Adobe Scan-App
Dokumente scannen und mit Deinen Geräten synchronisieren.

Adobe Acrobat Reader
Überall und jederzeit: PDF-Dokumente öffnen, ausfüllen, kommentieren und mit anderen abstimmen – auf dem Desktop und auf dem Smartphone.

Acrobat Logo

Deine Vorteil mit einer kostenlosen Adobe-ID (inkl. 2 GB Cloud Speicher)

Acrobat-Online-Tools
Kostenlos bearbeiten, zusammenfügen, konvertieren, uvm. von PDF-Dateien.

Adobe Scan-App
Dokumente scannen und mit Deinen Geräten synchronisieren.

Adobe Acrobat Reader
Überall und jederzeit: PDF-Dokumente öffnen, ausfüllen, kommentieren und mit anderen abstimmen – auf dem Desktop und auf dem Smartphone.

 

Vorbereitung

Wir entwickeln ein neues, intuitiveres Produkterlebnis. Wenn der hier abgebildete Bildschirm nicht mit deiner Produktoberfläche übereinstimmt, wähle Hilfe für deine aktuelle Oberfläche.

In der neuen Oberfläche erscheinen die Werkzeuge auf der linken Seite des Bildschirms.

Führe zwei oder mehrere Dateien zu einem einzigen PDF-Dokument zusammen – im Büro oder unterwegs. Ordne Seiten in der richtigen Reihenfolge an, indem du Miniaturbilder per Drag & Drop von deinem Computer oder einem Webbrowser verschiebst.

Adobe Acrobat Deeplink

In der App testen
Kombiniere verschiedene Dateiformate in wenigen einfachen Schritten zu einer PDF-Datei.

Zusammengeführte PDF-Dokumente erstellen

Verwende das Werkzeug Dateien zusammenführen, um Word-, Excel-, PowerPoint-, Audio- oder Videodateien, Webseiten oder vorhandene PDF-Dateien zusammenzuführen. In Acrobat kannst du die Dokumente in der Vorschau anzeigen und sortieren, bevor du die Datei erstellst. Du kannst unerwünschte Seiten löschen und einzelne Seiten aus einem Dokument an eine beliebige Stelle zwischen den zusammengeführten Seiten verschieben. Acrobat konvertiert die Seiten der verschiedenen Dateien in aufeinander folgende Seiten eines einzelnen PDF-Dokuments.

  1. Öffne Acrobat und wähle Alle Werkzeuge anzeigen. Das Bedienfeld Alle Werkzeuge wird geöffnet.

    Schaltfläche „Alle Werkzeuge anzeigen“ hervorgehoben

  2. Wähle im Bedienfeld Alle Werkzeuge im Abschnitt Erstellen die Option Dateien zusammenführen, indem du das entsprechende Symbol oder Öffnen auswählst. Das Bedienfeld „Dateien zusammenführen“ wird angezeigt.

  3. Wähle Dateien hinzufügen aus der horizontalen Leiste oben links aus. Du kannst einen Ordner mit Dateien, eine Webseite, derzeit geöffnete Dateien, Elemente in der Zwischenablage, Seiten von einem Scanner, eine E-Mail oder eine zuvor zusammengeführte Datei hinzufügen.

    Wähle „Dateien hinzufügen“ aus

    Hinweis:

    Wenn du einen Ordner hinzufügst, der auch andere Dateien enthält (nicht im PDF-Format), werden die Nicht-PDF-Dateien nicht hinzugefügt.

  4. Führe je nach Bedarf einen der folgenden Schritte aus:

    Seiten neu anordnen

    Verschiebe in der Miniaturansicht die Datei oder Seite per Drag & Drop an die gewünschte Position. Beim Ziehen bewegt sich zwischen den Seiten oder Dokumenten eine blaue Leiste, die die aktuelle Position angibt.

    Seiten erweitern oder Dokument reduzieren

    Bewege die Maus in der Miniaturansicht über die Seite oder Datei und klicke dann auf das Miniaturbild „Erweitern der Seiten“.  In der erweiterten Ansicht kannst du einzelne Seiten zwischen den anderen Seiten und Dokumenten problemlos verschieben.

    Zum Reduzieren der Seiten bewege die Maus über die erste Seite und klicke dann auf das Miniaturbild „Dokument reduzieren“. 

    Seiten in der Vorschau anzeigen

    Bewege die Maus in der Miniaturansicht über die Seite und klicke dann auf das Zoom-Miniaturbild. 

    Seiten löschen

    Bewege die Maus in der Miniaturansicht über die Seite und klicke dann auf das Miniaturbild zum Löschen. 

    Dateien sortieren

    Klicke in der Listenansicht auf den Namen der Spalte, nach der sortiert werden soll. Wähle den Spaltennamen erneut aus, um die Sortierreihenfolge umzukehren. Die Dateireihenfolge der Liste entspricht der Dateireihenfolge in der zusammengeführten PDF-Datei. Das Sortieren ordnet die Seiten des zusammengeführten PDF-Dokuments neu.

    Dateien in der Dateiliste nach oben oder unten verschieben

    Wähle die Datei bzw. die Dateien, die du in der Listenansicht verschieben möchtest. Klicke dann auf die Schaltfläche „Nach oben“ oder „Nach unten“ .

  5. Wähle Optionen und wähle für die konvertierte Datei eine Dateigrößenoption aus:

    Kleinere Datei

    Reduziert große Bilder entsprechend der Bildschirmauflösung und komprimiert sie zu JPEG-Dateien geringerer Qualität. Diese Option eignet sich für die Anzeige auf dem Bildschirm, in E-Mails und im Internet.

    Standarddateigröße

    Erstellt PDF-Dokumente, die sich für die zuverlässige Anzeige und Ausgabe von Geschäftsdokumenten eignen. Die PDF-Dateien in der Liste behalten ihre ursprüngliche Größe und Qualität bei.  

    Größere Datei

    Erstellt PDF-Dateien, die für den Druck auf Desktop-Druckern geeignet ist. Wendet die Konvertierungsvorgabe „Qualitativ hochwertiger Druck“ an, wobei die PDF-Dateien in der Liste ihre ursprüngliche Dateigröße und Qualität beibehalten.

    Hinweis:

    Größere Datei Die resultierende PDF-Datei wird bei Auswahl dieser Option meist größer.

    Wenn einige der Quelldateien bereits im PDF-Format vorliegen, wird auf diese Dateien bei aktiver Option Kleinere Datei die Funktion Dateigröße verringern angewendet. Die Funktion Dateigröße verringern wird nicht angewendet, wenn die Option Standarddateigröße oder Größere Datei ausgewählt ist.

  6. Gib im Dialogfeld Optionen die Konvertierungseinstellungen wie gewünscht an und wähle anschließend OK.

  7. Wenn du die Seiten fertig angeordnet hast, wähle oben rechts Kombinieren.

    In einem Statusdialogfeld wird der Fortschritt der Dateikonvertierungen angezeigt. Einige Ausgangsanwendungen werden automatisch gestartet und geschlossen.

PDF-Dokument in ein anderes PDF-Dokument einfügen

  1. Öffne die PDF-Datei, die du als Grundlage für die kombinierte Datei verwenden möchtest.

  2. Wähle im Menü Alle Werkzeuge die Option Seiten verwalten. Die Werkzeuggruppe „Seiten verwalten“ wird angezeigt.

  3. Wähle in der Symbolleiste „Seiten verwalten“ Einfügen > Aus Datei.

    Alternativ kannst du mit der rechten Maustaste auf eine Seite klicken und Seiten einfügen auswählen, um die Optionen zum Einfügen anzuzeigen.

    Die Option „Aus Datei einfügen“ wird im Werkzeug „Seiten verwalten“ angezeigt

  4. Wähle das PDF-Dokument aus, das du einfügen möchtest, und klicke auf Auswählen.

  5. Gib im Dialogfeld Seiten einfügen die Stelle an, an der du die Seiten ins Dokument einfügen möchtest. Wähle die gewünschte Option aus dem Dropdown-Menü Speicherort aus und klicke dann auf OK.

  6. Um die ursprüngliche PDF-Datei als separate Datei beizubehalten, wähle oben links Datei und dann Speichern als aus und gib einen neuen Namen für die zusammengeführte PDF-Datei ein.

Hinweis:

Du kannst zu einer geöffneten PDF-Datei auch eine bereits vorhandene Datei hinzufügen. Ziehe das Dateisymbol direkt in den Seitenminiaturen-Bereich im Navigationsfenster.

Eine Auswahl aus der Zwischenablage in ein PDF-Dokument (Windows) einfügen

Du kannst eine oder mehrere Seiten mit ausgewähltem Inhalt aus beliebigen Anwendungen kopieren und in ein vorhandenes PDF-Dokument einfügen.

  1. Öffne das Dokument mit dem Inhalt, den du hinzufügen möchtest. Wähle den Inhalt und kopiere die Auswahl anschließend (dies ist in den meisten Anwendungen durch Auswahl von Bearbeiten > In Zwischenablage kopieren möglich).

  2. Öffne die PDF-Datei, die als Grundlage der zusammengeführten Datei verwendet wird.
  3. Wähle Alle Werkzeuge > Seiten verwalten. In der sekundären Werkzeugleiste wird die Werkzeuggruppe „Seiten verwalten“ angezeigt.

  4. Wähle in der sekundären Werkzeugleiste Einfügen > Aus Zwischenablage.

    Alternativ kannst du mit der rechten Maustaste auf eine Seite klicken und Seiten einfügen auswählen, um die Optionen zum Einfügen anzuzeigen.

  5. Gib im Dialogfeld Seiten einfügen an, wo die Auswahl eingefügt werden soll (vor oder nach der ersten bzw. letzten Seite oder einer festgelegten Seite). Wähle dann OK).

  6. Um die ursprüngliche PDF-Datei als separate Datei beizubehalten, wähle oben links Datei und dann Speichern als aus und gib einen neuen Namen für die zusammengeführte PDF-Datei ein.

Webseite oder leere Seite in ein PDF-Dokument einfügen

Zum Einfügen von Webseiten in ein vorhandenes PDF-Dokument wähle Werkzeuge > Seiten verwalten > Einfügen > Von Webseite. Ein Dialogfeld wird geöffnet. Gib dort die URL der Seite ein, die du hinzufügen möchtest, und wähle dann Hinzufügen.

Du kannst eine leere Seite auch wie folgt in dein PDF-Dokument einfügen:

  • Wähle Alle Werkzeuge > Seiten verwalten > Einfügen > Leere Seite

    Gib im Dialogfeld „Seiten einfügen“ die Position an, an der du die leere Seite hinzufügen möchtest.

  • Du kannst auch mit dem Kontextmenü eine leere Seite zwischen zwei Seiten einfügen. Wähle Alle Werkzeuge > Seiten verwalten. Die Seitenminiaturansicht wird geöffnet. Klicke in der Seitenminiaturansicht mit der rechten Maustaste auf eine Seite, um eine leere Seite einzufügen. Wähle Seiten einfügen > Leere Seite.

PDF-Dokumente als verknüpfte Dateien in andere Dokumente einfügen

Du kannst PDF-Dokumente in Dateien anderer Formate einbinden, wenn diese Formate OLE (Object Linking and Embedding, Verknüpfen und Einbetten von Objekten) unterstützen. OLE-Unterstützung ist beispielsweise bei InDesign®- oder Word-Dateien vorhanden. Die aufnehmenden Dateien werden als OLE-Container bezeichnet. Wenn du später die ursprüngliche PDF-Datei bearbeitest, aktualisieren die OLE-Funktionen in der Containeranwendung die eingebettete Datei mit deinen Änderungen im Containerdokument.

Führe einen der folgenden Schritte aus: 

  • Wähle in der OLE-Containeranwendung den Befehl zum Einfügen von Objekten oder Einfügen von Hyperlinks.

  • (Windows) Wähle in Acrobat Bearbeiten > Datei in Zwischenablage kopieren und wähle anschließend in der Containeranwendung den Befehl zum Einfügen von Inhalten.

  1. Führe einen der folgenden Schritte aus:
    • Wähle in der OLE-Containeranwendung den Befehl zum Einfügen von Objekten oder Einfügen von Hyperlinks.

    • (Windows) Wähle in Acrobat Bearbeiten > Datei in Zwischenablage kopieren und wähle anschließend in der Containeranwendung den Befehl zum Einfügen von Inhalten.

Teste das Online-PDF-Werkzeug: PDF-Dateien zusammenführen

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?

Adobe MAX 2024

Adobe MAX
Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online

Adobe MAX

Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online

Adobe MAX 2024

Adobe MAX
Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online

Adobe MAX

Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online