Broschüren

Broschüren sind Dokumente mit mehreren Seiten, die auf Papierbögen so angeordnet sind, dass sie nach dem Falten die richtige Seitenreihenfolge aufweisen. Sie können Broschüren im „2-up-Verfahren“ mit Sattelheftung erstellen, bei denen zwei Doppelseiten beidseitig nebeneinander gedruckt, einmal gefaltet und an der Falte zusammengeheftet werden. Die erste Seite wird auf dem gleichen Bogen gedruckt, wie die letzte Seite. Die zweite Seite wird auf dem gleichen Bogen gedruckt, wie die zweitletzte Seite etc. Jede Seite wird automatisch auf dem Papierbogen zentriert und große Seiten werden an den Druckbereich angepasst (verkleinert). Nach dem Sortieren, Falzen und Heften der beidseitig bedruckten Seiten erhalten Sie ein Heft mit der richtigen Seitenreihenfolge.

Broschüren können nur auf Druckern ausgegeben werden, die den automatischen oder manuellen Duplexmodus (beidseitiges Drucken) unterstützen. Für den manuellen Duplexmodus sind zwei separate Druckvorgänge erforderlich: zum Bedrucken der Vorderseite und zum Bedrucken der Rückseite. Wenn Sie herausfinden möchten, ob Ihr Drucker Duplex-Druck unterstützt, lesen Sie das Druckerhandbuch, oder wenden Sie sich an den Druckerhersteller.

Mehrseitige Dokumente in Acrobat
Mehrseitiges Dokument (links), Seiten im Broschürenlayout (Mitte) und Seitendruck und -faltung im neuen Broschürenlayout (rechts)

  1. Wählen Sie Datei > Drucken und den Drucker aus.

  2. Geben Sie die Seite an, die gedruckt werden soll:
    • Wenn Sie die Seiten von vorne bis hinten drucken möchten, wählen Sie Alle.
    • Wenn Sie eine große Broschüre in kleinere Einheiten unterteilen möchten, wählen Sie Seiten, und geben Sie einen Seitenbereich für die erste Einheit an. Drucken Sie jeden Seitenbereich separat.
  3. Klicken Sie auf Broschüre.

  4. Wenn Sie bestimmte Seiten auf einem anderen Papier drucken möchten, geben Sie diese Seiten mit der Option Blatt von /bis an. Klicken Sie auf die Schaltfläche Eigenschaften, und wählen Sie das richtige Papierfach und andere erforderliche Optionen aus.

  5. Wählen Sie weitere Optionen für die Seiteneinstellungen. Das Vorschaubild ändert sich je nach den ausgewählten Optionen.

    Broschürendruck

    Bestimmt, welche Seiten des Papiers bedruckt werden. Wählen Sie Beidseitig aus, um automatisch beide Seiten des Papiers zu bedrucken (Ihr Drucker muss hierzu den automatischen Duplexdruck unterstützen). Wählen Sie Nur Vorderseite, um alle Seiten zu drucken, die auf der Vorderseite des Papiers erscheinen sollen. Wurden diese Seiten gedruckt, drehen Sie sie um, wählen Sie Datei > Drucken erneut aus, und wählen Sie Nur Rückseite. Je nach Druckermodell müssen Sie die Seiten zum Bedrucken der Rückseiten umdrehen und ordnen.

    Vorsicht:

    Wenn ihr Drucker keinen automatischen Duplexdruck unterstützt, müssen Sie die Seiten umdrehen und sie erneut einziehen lassen. Die genaue Vorgehensweise hängt von Ihrem Druckermodell ab. Sie können die Einstellungen in den Druckereigenschaften im Dialogfeld „Drucken“ ändern. Weitere Informationen finden Sie unter Beidseitiger Druck.

    Seiten auf dem Bogen automatisch drehen

    Dreht jede Seite automatisch, um eine optimale Anpassung im Druckbereich zu erreichen.

    Blätter von

    Gibt das erste und letzte zu bedruckende Blatt an. Acrobat bestimmt, welche Blätter bedruckt werden müssen, um dem Druckauftrag gerecht zu werden. Bei einem Dokument mit 16 Seiten werden beispielsweise die Blätter 1-4 bedruckt.

    Bindung

    Bestimmt die Ausrichtung für die Bindung. Wählen Sie Links für die Leserichtung von links nach rechts aus. Wählen Sie Links (aufrecht) für an der langen Seite gefaltetes Papier, bei dem der Druckbereich lang und schmal ist. Wählen Sie Rechts für die Leserichtung von rechts nach links oder für asiatisches, vertikales Lesen. Wählen Sie Rechts (aufrecht), für an der langen Seite gefaltetes Papier.

    Bindungen in Acrobat
    Bindungen in Acrobat
    Vergleich rechter Bund mit rechtem Bund hochkant

    Hinweis:

    Wenn Sie einen Gemeinschaftsdrucker verwenden und verhindern möchten, dass andere Benutzer Ihre Seiten bedrucken, bevor Sie die Rückseiten bedruckt haben, verwenden Sie für die Rückseiten eine andere Papierkassette.

Ein PDF-Portfolio umfasst mehrere Dokumente, die in einer PDF-Datei zusammengefasst sind. Sie können die PDF-Komponenten in einem PDF-Portfolio einzeln oder zusammen drucken. Dokumente werden unabhängig von der Dateireihenfolge in alphabetischer Reihenfolge gedruckt.

Hinweis:

Verwenden Sie die Detailansicht, um eine Datei umzubenennen oder die Dateireihenfolge in einem PDF-Portfolio zu ändern. Siehe hierzu den Abschnitt Arbeit mit Komponentendateien in einem PDF-Portfolio.

  1. Öffnen Sie das PDF-Portfolio. Um nur bestimmte PDF-Dokumente zu drucken, wählen Sie die entsprechenden PDFs aus.
  2. Wählen Sie Datei > Drucken und dann eine der folgenden Optionen:

    Alle PDF-Dateien

    Druckt alle PDF-Dokumente im PDF-Portfolio.

    Ausgewählte PDF-Dateien

    Druckt die ausgewählten PDF-Dokumente. Diese Option ist nur verfügbar, wenn in der Liste der Komponentendokumente mehrere Dateien ausgewählt sind.

  3. Wählen Sie die gewünschten Druckoptionen und klicken Sie auf OK.

Hinweis:

Zum Drucken einer Komponentendatei, die kein PDF ist, müssen Sie die native Anwendung verwenden. Wenn Sie eine Komponentendatei in der Ausgangsanwendung öffnen möchten, klicken Sie mit der rechten Maustaste auf die Datei und wählen Sie „Datei in eigener Anwendung öffnen“. (Die Ausgangsanwendung muss installiert sein, damit die Datei geöffnet werden kann.)

Sie können die Seiten zu Lesezeichen direkt aus der Registerkarte Lesezeichen drucken. Lesezeichen werden in einer Hierarchie angezeigt, d. h., es gibt übergeordnete Lesezeichen und untergeordnete (abhängige) Lesezeichen. Wenn Sie ein übergeordnetes Lesezeichen drucken, wird auch der Seiteninhalt aller untergeordneten Lesezeichen gedruckt.

Nicht alle Lesezeichen enthalten Seiteninhalt und können daher nicht gedruckt werden. Über einige Lesezeichen wird eine Datei geöffnet oder es wird Audio wiedergegeben. Wenn Sie eine Mischung aus druckbaren und nicht druckbaren Lesezeichen auswählen, werden die nicht druckbaren Lesezeichen ignoriert.

Hinweis:

Für Lesezeichen, die Inhalte mit Tags enthalten, wird immer Seiteninhalt angezeigt, da der Inhalt mit Tags druckbare Elemente in der Dokumentstruktur darstellt, z. B. Überschriften und Abbildungen.

  1. Öffnen Sie eine PDF-Datei mit Lesezeichen. Wählen Sie bei Bedarf Ansicht > Einblenden/Ausblenden > Navigationsfenster > Lesezeichen, damit die Lesezeichen im Navigationsfenster angezeigt werden.

  2. Wählen Sie ein oder mehrere Lesezeichen aus und klicken Sie mit der rechten Maustaste auf die Auswahl.
  3. Wählen Sie im Menü Seite(n) drucken.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™ und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie