Erfassen Sie automatisch alle Kommentare in einer einzigen PDF-Datei. Verfolgen Sie den Fortschritt und fassen Sie die Kommentare zusammen.

 

PDF mit dem Adobe Document Cloud-Überprüfungsservice zur Überprüfung freigeben

Verfügbar in: Acrobat DC

Mit dem Adobe Document Cloud-Überprüfungsservice können Sie PDF-Dateien in der Acrobat DC-Desktop-Applikation, Document Cloud-Webapplikation oder in der mobilen Acrobat Reader-App einfach zur Überprüfung freigeben. Wenn Überprüfer auf ihrem Computer auf die URL in der E-Mail-Einladung klicken, können sie mühelos ihr Feedback in einem Browser abgeben, ohne sich anmelden oder zusätzliche Software installieren zu müssen.

Der Service zur Freigabe von PDF-Dateien zur Überprüfung bietet Ihnen folgende Möglichkeiten:

Senden von personalisierten Einladungen mithilfe der Document Cloud-Freigabeoption

  1. Öffnen Sie ein PDF-Dokument in Acrobat und klicken Sie auf die Schaltfläche Freigeben in der oberen rechten Ecke. Wählen Sie alternativ Werkzeuge > Freigeben, navigieren Sie zur PDF-Datei und wählen Sie sie aus. Die Freigabeoptionen werden im rechten Fenster angezeigt.

    PDFs zur Überprüfung freigeben

    Hinweis:

    • Um eine gemeinsame Überprüfung in Acrobat zu starten, muss der Computer mit dem Internet verbunden sein.
    • Eine gemeinsame Überprüfung können Sie auch direkt aus Anwendungen heraus starten, die PDFMaker verwenden, z. B. aus Microsoft Word. Wählen Sie Acrobat > Erstellen und zur Überprüfung senden.

  2. Im Abschnitt Personen einladen geben Sie die E-Mail-Adresse des gewünschten Überprüfers ein oder wählen Sie diese aus. Sie können auch den Adressbuch-Link verwenden, um E-Mail-Adressen auszuwählen. Wählen Sie Datei überprüfen.

  3. Die Felder Name und Nachricht unterscheiden sich nicht von denen anderer E-Mails und werden den Empfängern genauso angezeigt. Geben Sie die gewünschten Informationen ein.

  4. Wenn Sie einen Abgabetermin für die Überprüfung festlegen möchten, wählen Sie Abgabetermin festlegen. Geben Sie die Zeit an, wählen Sie das Datum und klicken Sie dann auf Fertig. Um den Teilnehmern eine Erinnerung zu senden, wählen Sie Erinnerung einstellen. Geben Sie die Zeit an, wählen Sie das Datum und klicken Sie dann auf Fertig.

    Abgabetermin und Erinnerung für die Überprüfung festlegen
  5. Klicken Sie auf Senden.

Erlebnis der Überprüfer

Die Überprüfer erhalten eine E-Mail-Einladung mit einem Link zur Überprüfung der PDF. Wenn sie in der Einladung auf den Link oder die Schaltfläche Überprüfen klicken, wird die PDF in einem Webbrowser geöffnet. Mit den Kommentarwerkzeugen können sie in der PDF Kommentare hinzufügen. Außerdem können sie die Acrobat Reader DC- oder Acrobat DC-Desktop-Applikation verwenden, um Kommentare hinzuzufügen.

Weitere Informationen finden Sie unter An der Überprüfung einer PDF teilnehmen.

Anonymen oder öffentlichen Link in einer E-Mail senden

Über einen anonymen oder öffentlichen Link kann jeder, der auf den Link klickt, auf die Dateien zugreifen. Führen Sie die folgenden Schritte aus, um einen Überprüfungslink zu erstellen und mit Ihrem E-Mail-Client zu versenden.

  1. Öffnen Sie ein PDF-Dokument in Acrobat und klicken Sie auf die Schaltfläche Freigeben in der oberen rechten Ecke. Wählen Sie alternativ Werkzeuge > Freigeben, navigieren Sie zur PDF-Datei und wählen Sie sie aus. Die Freigabeoptionen werden im rechten Fenster angezeigt.

    PDFs zur Überprüfung freigeben

    Hinweis:

    • Um eine gemeinsame Überprüfung in Acrobat zu starten, muss der Computer mit dem Internet verbunden sein.
    • Eine gemeinsame Überprüfung können Sie auch direkt aus Anwendungen heraus starten, die PDFMaker verwenden, z. B. aus Microsoft Word. Wählen Sie Acrobat > Erstellen und zur Überprüfung senden.

  2. Klicken Sie auf Link erhalten.

    Link erhalten
  3. Wählen Sie im Abschnitt Link erhalten Datei überprüfen und klicken Sie auf Verknüpfung erstellen. Die ausgewählte Datei wird in Document Cloud hochgeladen und es wird ein öffentlicher Link erstellt.

    Hinweis:

    Sie können weder einen Abgabetermin noch eine Erinnerung festlegen, wenn Sie einen öffentlichen Link erstellen und die Datei zur Überprüfung freigeben.

  4. Klicken Sie auf Link kopieren, um den Überprüfungslink zu kopieren. Versenden Sie den Überprüfungslink per E-Mail an die Überprüfer.

Erlebnis der Überprüfer

Die Überprüfer erhalten eine E-Mail-Einladung mit einem Link zur Überprüfung der PDF. Wenn sie in der Einladung auf den Link oder die Schaltfläche Überprüfen klicken, wird die PDF in einem Webbrowser geöffnet. Mit den Kommentarwerkzeugen können sie in der PDF Kommentare hinzufügen. Außerdem können sie die Acrobat Reader DC- oder Acrobat DC-Desktop-Applikation verwenden, um Kommentare hinzuzufügen.

Weitere Informationen finden Sie unter An der Überprüfung einer PDF teilnehmen.

Informationen zum Protokollieren der Aktivität von Überprüfern im Dokument finden Sie unter PDF-Überprüfungen protokollieren und verwalten.

PDF durch Hosten auf SharePoint, WebDAV-Server oder in einem Netzwerkordner zur Überprüfung freigeben

Verfügbar in: Acrobat DC, Acrobat 2017 und Acrobat DC 2015 (Classic)

Schritte zum Senden einer PDF zur Überprüfung

  1. Wenn Sie Acrobat 2017 oder Acrobat DC 2015 (Classic) verwenden, überspringen Sie den nächsten Schritt. Wenn Sie Acrobat DC verwenden, führen Sie folgende Schritte aus, bevor Sie die Überprüfung einleiten:

    1. Wechseln Sie zu Bearbeiten > Voreinstellungen. Daraufhin wird das Dialogfeld „Voreinstellungen“ angezeigt.
    2. Klicken Sie im linken Fensterbereich auf Überprüfen. Deaktivieren Sie unter dem Abschnitt Optionen für die gemeinsame Überprüfung das Kontrollkästchen Freigeben zur Überprüfung und Nutzung der Adobe Document Cloud und klicken Sie dann auf OK.
  2. Wählen Sie WerkzeugeZur Überprüfung senden. Die Werkzeuggruppe „Für Kommentare senden“ befindet sich in der sekundären Werkzeugleiste.

    Hinweis:

    Eine gemeinsame Überprüfung können Sie auch direkt aus Anwendungen heraus starten, die PDFMaker verwenden, z. B. aus Microsoft Word. Wählen Sie Adobe PDF > In Adobe PDF konvertieren und für gemeinsames Kommentieren senden aus. Wählen Sie in Office 2010-Anwendungen Acrobat > Erstellen und für gemeinsames Kommentieren senden aus.

  3. Klicken Sie in der sekundären Werkzeugleiste auf Für gemeinsames Kommentieren senden.

    Hinweis:

    Wählen Sie auf Aufforderung eine PDF-Datei aus, die Sie zur gemeinsamen Überprüfung senden möchten.

  4. Geben Sie an, wie Sie die Kommentare der Prüfer erfassen möchten, und klicken Sie auf Weiter.

  5. Geben Sie an, wie Sie die Datei für die gemeinsame Überprüfung bereitstellen möchten.

    • Netzwerkordner: Wenn sich alle Empfänger in einem LAN befinden, sind Netzwerkordner und SharePoint-Server die beste Wahl für Kommentarserver. Netzwerkordner sind im Allgemeinen die kostengünstigste und zuverlässigste Möglichkeit.
    • SharePoint/Office 365-Unterwebsites: Wenn die Empfänger hinter einer Firewall arbeiten und Zugriff auf einen gemeinsamen Server haben, können Sie Ihren eigenen internen Server verwenden, z. B. eine Microsoft SharePoint-Site. Weitere Informationen finden Sie unter Hosten von gemeinsamen Überprüfungen auf SharePoint/Office 365-Websites.
    • WebDAV-Server: WebDAV-Server (Webserver, die das WebDAV-Protokoll verwenden) sollten nur dann verwendet werden, wenn sich Überprüfer außerhalb einer Firewall oder eines LAN befinden. Weitere Informationen dazu, wie Sie Acrobat so konfigurieren, dass ein WebDAV-Service verwendet wird, finden Sie unter Hosten einer gemeinsamen Überprüfung: Eine Alternative zu Acrobat.com.
  6. Legen Sie eine Zustellungs- und Erfassungsmethode fest. Klicken Sie auf Weiter.

  7. Geben Sie einen Namen für das neue Profil ein und klicken Sie auf Weiter oder klicken Sie auf Weiter, um die Standardeinstellung zu verwenden.

  8. Legen Sie im E-Mail-Fenster Ihren Anforderungen entsprechend die folgenden Einstellungen fest:

    Liefermethode

    Klicken Sie, um eine andere Übermittlungs- und Erfassungsmethode als die aktuell ausgewählte festzulegen.

    An, Cc

    Geben Sie die E-Mail-Adressen der Überprüfer ein. Trennen Sie die einzelnen Adressen durch ein Semikolon oder einen Zeilenumbruch. Klicken Sie auf die Schaltfläche An oder Cc, um E-Mail-Adressen im Adressbuch Ihrer E-Mail-Anwendung auszuwählen.

    Betreff, Nachricht

    Bearbeiten Sie gegebenenfalls den Betreff und den Text der E-Mail-Nachricht und zeigen Sie die Nachricht in der Vorschau an. In Acrobat werden von Ihnen vorgenommene Änderungen gespeichert und beim nächsten Senden des Dokuments zur Überprüfung angezeigt. Klicken Sie auf Standardnachricht zurücksetzen, um die Standardnachricht zu verwenden.

    Abgabetermin für Überprüfung

    Klicken Sie, um einen anderen Termin bzw. keinen Termin festzulegen. Nach Ablauf des Abgabetermins für die Überprüfung können die Überprüfer keine Kommentare mehr veröffentlichen.

    Hinweis:

    Läuft der Abgabetermin für die Überprüfung ab, während ein Überprüfer das Dokument noch in Acrobat geöffnet hat, kann der Überprüfer vor dem Schließen des Dokuments noch Kommentare veröffentlichen.

  9. Klicken Sie auf Senden.

Die von Ihnen gesendete gemeinsame PDF-Datei enthält die Paletten für Anmerkungen und Grafikmarkierungen sowie entsprechende Anweisungen in der Dokumentmeldungsleiste.

In Acrobat wird eine Kopie der Datei der gemeinsamen Überprüfung mit dem Namen [ursprünglicher Dateiname]_review.pdf in demselben Ordner wie die Originaldatei erstellt, die Sie für die Überprüfung angegeben haben.

E-Mail-basierte Überprüfung starten

Verfügbar in: Acrobat DC, Acrobat 2017 und Acrobat DC 2015 (Classic)

Wenn Sie eine E-Mail-basierte Überprüfung starten, versenden Sie eine protokollierte Kopie der PDF-Datei, wodurch Sie auf einfache Weise Kommentare, die Sie erhalten, in die PDF-Datei aufnehmen können. (Bei der Überprüfung können keine Formularfelder eines PDF-Dokuments ausgefüllt werden.) Nach dem Initiieren einer gemeinsamen Überprüfung können Sie auch eine E-Mail-basierte Prüfung für dasselbe PDF-Dokument starten.

Bevor Sie eine E-Mail-basierte Überprüfung starten, sollten Sie sicherstellen, dass Ihre E-Mail-Anwendung bzw. Ihr Web-E-Mail-Konto für die Verwendung mit Acrobat konfiguriert ist.

Schritte zum Starten einer E-Mail-basierten Überprüfung

  1. Wenn Sie Acrobat 2017 oder Acrobat DC 2015 (Classic) verwenden, überspringen Sie den nächsten Schritt. Wenn Sie Acrobat DC verwenden, führen Sie folgende Schritte aus, bevor Sie die Überprüfung einleiten:

    1. Wechseln Sie zu Bearbeiten > Voreinstellungen. Daraufhin wird das Dialogfeld „Voreinstellungen“ angezeigt.
    2. Klicken Sie im linken Fensterbereich auf Überprüfen. Deaktivieren Sie unter dem Abschnitt Optionen für die gemeinsame Überprüfung das Kontrollkästchen Freigeben zur Überprüfung und Nutzung der Adobe Document Cloud und klicken Sie dann auf OK.
  2. Wählen Sie WerkzeugeZur Überprüfung senden.

    Die Werkzeuggruppe „Für Kommentare senden“ befindet sich in der sekundären Werkzeugleiste.

  3. Klicken Sie auf Für Kommentare per E-Mail senden.

  4. Geben Sie bei Aufforderung im Dialogfeld Identitätseinrichtung die erforderlichen Informationen ein.

  5. Wenn noch keine PDF geöffnet wurde, geben Sie eine PDF an und klicken Sie auf Weiter. Die von Ihnen angegebene PDF wird die Master-Datei. Fassen Sie die Kommentare, die Sie von Überprüfern erhalten, in dieser Datei zusammen.

  6. Geben Sie die Überprüfer durch Eingabe der entsprechenden E-Mail-Adressen an. Trennen Sie die einzelnen Adressen durch ein Semikolon oder einen Zeilenumbruch. Klicken Sie auf Adressbuch, um im Adressbuch Ihrer E-Mail-Anwendung bzw. Ihres Web-E-Mail-Kontos E-Mail-Adressen auszuwählen.

  7. Zeigen Sie die E-Mail-Einladung in der Vorschau an und bearbeiten Sie sie gegebenenfalls. Klicken Sie anschließend auf Einladung senden.

  8. Wählen Sie den E-Mail-Client aus, an den die Einladung gesendet werden soll, und klicken Sie auf Weiter.

    An die Überprüfer wird eine Kopie der PDF-Datei als Anlage gesendet. Beim Öffnen dieses PDF-Anhangs werden Kommentarwerkzeuge und Anweisungen angezeigt.

Schritte zum Zusammenfassen von Kommentaren

Nach Erhalt der Kommentare von den Überprüfern können Sie diese in einem Haupt-PDF-Dokument zusammenfassen.

  1. Wenn Sie von einem Überprüfer Kommentare erhalten, öffnen Sie die angehängte Datei in Ihrer E-Mail-Anwendung. Findet die E-Mail-Anwendung die ursprüngliche Version der PDF-Datei nicht, werden Sie dazu aufgefordert, nach dieser PDF-Version zu suchen.

    Hinweis:

    Falls Sie die Überprüfung nicht eingeleitet haben, können Sie Kommentare auch an den Initiator weiterleiten. Fassen Sie die Kommentare zunächst in einem Haupt-PDF-Dokument zusammen. Versenden Sie sie anschließend (siehe Kommentare per E-Mail senden). Haben Sie Ihre Kommentare bereits übermittelt, erhält der Initiator nur die neuen Kommentare. Zusammengefasste Kommentare behalten den Namen des ursprünglichen Verfassers.

  2. Wenn Sie die Überprüfung veranlasst haben, wird das Dialogfeld zum Zusammenführen von Kommentaren angezeigt. Wählen Sie eine der folgenden Optionen aus:

    Ja

    Öffnet die Hauptkopie der PDF und führt alle Kommentare mit den bereits vorhandenen Kommentaren in der PDF zusammen. Speichern Sie die Haupt-PDF nach dem Zusammenführen der Kommentare.

    Nein, nur diese Kopie öffnen

    Öffnet die Kopie der PDF mit den Kommentaren des Überprüfers. Wenn Sie diese Option auswählen, können Sie die Kommentare noch immer mit Kommentare > Kommentare in Haupt-PDF-Dokument zusammenführen zusammenführen.

    Abbrechen

    Schließt die PDF-Datei des Überprüfers mit den Kommentaren.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie