Verwandeln Sie ein gescanntes Papierformular oder ein einfaches in Microsoft Word, Excel oder einer anderen Anwendung erstelltes Formular in ein intelligentes PDF-Formular. Verteilen Sie Formulare an Empfänger und verfolgen Sie den Status von Antworten.

Hinweis:

Dieses Dokument enthält Anleitungen für Acrobat DC und Acrobat 2017. Wenn Sie Acrobat XI verwenden, lesen Sie die Acrobat XI-Hilfe.

Video-Lernprogramm: Mit dem Formularassistenten Formulare erstellen

Erfahren Sie, wie Sie automatisch Formularfelder erkennen und die Eigenschaften einzelner Felder anpassen.

Video (06:33) | Von Claudia McCue (lynda.com)

Formulare aus einem vorhandenen Dokument erstellen

Wenn Sie ein vorhandenes Dokument in ein PDF-Formular konvertieren, fügt Acrobat dem Formular automatisch interaktive Formularfelder hinzu. Sie können das Formular anschließend bearbeiten, um spezielle Formularfelder hinzuzufügen, z. B. eine Dropdown-Liste, ein Listenfeld oder Schaltflächen.

Erstellen eines Formulars in Acrobat
Formularfeldtypen, die einem PDF-Dokument hinzugefügt werden können

A. Feld für die zertifikatbasierte Signatur B. Dropdown-Listen-Kasten C. Textfelder D. Leiste für automatische Meldungen E. Kontrollkästchen F. Optionsfelder G. Listenfeld H. Schaltflächen 
  1. Wählen Sie Werkzeuge > Formular vorbereiten aus.

  2. Wählen Sie eine der folgenden Optionen aus:

    Datei auswählen

    Konvertiert ein vorhandenes elektronisches Dokument (z. B. eine Word-, Excel- oder PDF-Datei) in ein interaktives PDF-Formular. Klicken Sie auf Datei auswählen, um zur Datei zu navigieren.

    Dokument scannen

    Scannt ein Papierformular und konvertiert es in ein interaktives PDF-Formular.

  3. Wenn Sie möchten, dass andere Personen dieses Formular unterschreiben, aktivieren Sie das Kontrollkästchen. Dieses Dokument benötigt Signaturen.

    Hinweis:

    Automatische Erkennung von Formularfeldern ist standardmäßig aktiviert. Um diese Einstellung zu ändern, klicken Sie auf den Link Ändern und wählen Sie die gewünschten Einstellungen aus. Weitere Informationen finden Sie unter Voreinstellungen – Formulare.  

  4. Klicken Sie auf Starten.

    Das Formular wird in Acrobat erstellt und im Formularbearbeitungsmodus geöffnet. Im rechten Fenster werden die Optionen für die Formularbearbeitung angezeigt. Die Werkzeugleiste enthält Formularfeldwerkzeuge zum Hinzufügen zusätzlichen Felder.

  5. Überprüfen Sie die von Acrobat erstellten Formularfelder. Fügen Sie mithilfe der Formularfeldwerkzeuge in der Werkzeugleiste Felder hinzu. Sie können die Felder nach Bedarf löschen, deren Größe ändern oder neu anordnen. Die folgenden Formularfeldtypen können hinzugefügt werden:

    Barcodes

    Kodieren Sie die Eingabe aus ausgewählten Feldern und zeigen Sie sie als sichtbares Muster an, das mit Dekodiersoftware oder -hardware (einzeln erhältlich) gelesen werden kann.

    Schaltflächen

    Löst eine Veränderung auf dem Computer des Anwenders aus, z. B. das Öffnen einer Datei, das Wiedergeben eines akustischen Signals oder das Senden von Daten an einen Webserver. Diese Schaltflächen können mit Bildern, Text und visuellen Änderungen bei Mausbewegung angepasst werden.

    Kontrollkästchen

    Dienen zur Aktivierung oder Deaktivierung einzelner Elemente. Enthält das Formular mehrere Kontrollkästchen, kann der Anwender normalerweise eine beliebige Anzahl auswählen.

    Digitales Signaturfeld

    Hier können Formularausfüller das PDF-Formular digital unterschreiben.

    Dropdown-Liste

    Sie können den Formularausfüller ein Element aus einem Popup-Menü auswählen oder einen Wert eingeben lassen. Sie können eine Formularfeldeigenschaft festlegen, anhand derer Benutzer einen eigenen Wert eingeben können.

    Listenfelder

    Zeigen eine Liste von Optionen an, aus denen eine Auswahl getroffen wird. Sie können die Formularfeldeigenschaften so einrichten, dass Formularausfüller bei gedrückter Umschalt-Taste mehrere Listenelemente durch Klicken auswählen können.

    Optionsfelder

    Bieten mehrere Optionen zur Auswahl, von denen eine aktiviert werden kann. Alle Optionsfelder mit identischem Namen funktionieren als Gruppe.

    Textfelder

    Hier können Anwender Textelemente wie Name, Adresse oder Telefonnummer eingeben.

    Weitere Informationen finden Sie unter PDF-Formularfelder – Grundlagen.

  6. Zum Testen des Formulars klicken Sie in der Symbolleiste auf die Schaltfläche Vorschau. Mit Hilfe der Formularvorschau können Sie das Formular so anzeigen, wie es auch den Formularempfängern angezeigt wird. Auf diese Weise können Sie das Erscheinungsbild des Formulars überprüfen. Wenn Sie ein Formular in der Vorschau anzeigen, können Sie auf die Schaltfläche Bearbeiten klicken, um zum Bearbeitungsmodus zurückzukehren.

  7. Wenn das Formular fertig ist, klicken Sie ganz rechts auf der Werkzeugleiste auf die Schaltfläche mit dem Kreuz, um die Formularbearbeitung zu schließen.

Informationen zum Verteilen des Formulars und zum Erfassen von Antworten finden Sie unter PDF- oder Webformulare verteilen.  

Erstellen von Formularen für Adobe Sign

Sie können ein vorhandenes Formular in ein Adobe Sign-Formular umwandeln oder Adobe Sign-Felder mühelos per Drag & Drop in ein PDF-Dokument verschieben. Sie können das Formular mit Adobe Sign zum Ausfüllen und Unterschreiben senden. Nicht alle Felder lassen sich in Adobe Sign-Felder konvertieren, z. B. Listenfelder, Dropdown-Felder oder Optionsfelder. Über die Werkzeugleiste können Sie zusätzliche Adobe Sign-Felder hinzufügen.

  1. Öffnen Sie das PDF-Dokument, das Sie in ein Adobe Sign-Formular umwandeln möchten.

  2. Wählen Sie Werkzeuge > Formular vorbereiten aus.

  3. Klicken Sie auf Starten.

    Das Formular wird in Acrobat erstellt und im Formularbearbeitungsmodus geöffnet. Im rechten Fenster werden die Optionen für die Formularbearbeitung angezeigt. Die Werkzeugleiste enthält Formularfeldwerkzeuge zum Hinzufügen zusätzlichen Felder.

  4. Klicken Sie im rechten Fenster auf Mehr und wählen Sie dann In Adobe Sign-Formular umwandeln aus.

  5. Wenn Sie darauf hingewiesen werden, dass Acrobat Formularfelder entfernt, die Adobe Sign nicht unterstützt, klicken Sie auf Weiter und beim nächsten Hinweis auf OK.

  6. Um dem Formular ein Feld hinzuzufügen, wählen Sie in der Werkzeugleiste das entsprechende Symbol aus. Positionieren Sie den Mauszeiger an der Stelle, an der das Feld eingefügt werden soll, und klicken Sie, um es einzufügen.

    Adobe Sign-spezifische Formularfelder
    Beim Erstellen oder Bearbeiten von Adobe Sign-Formularen werden auf der Werkzeugleiste Adobe Sign-spezifische Formularfelder angezeigt.

  7. Benennen Sie das Feld und weisen Sie die Person zum Ausfüllen oder Signieren zu. Doppelklicken Sie auf das Feld, um seine Eigenschaften festzulegen, z. B. Randfarbe, Füllung, Schriftart und Schriftgröße.

    Positionieren eines Adobe Sign-Feldes
    Wenn Sie ein Adobe Sign-Feld zum ersten Mal positionieren, können Sie es benennen und eine Person zum Signieren oder Ausfüllen festlegen.

  8. Wenn Sie die Änderungen in der Vorschau anzeigen möchten, klicken Sie in der oberen rechten Ecke auf Vorschau. Klicken Sie in der oberen rechten Ecke auf Bearbeiten, um zum Bearbeitungsmodus zurückzukehren.

  9. Speichern Sie das Formular.

Informationen zum Verteilen des Formulars und zum Erfassen von Antworten finden Sie unter Verteilen von Adobe Sign-Formularen.

Reader-Benutzern das Speichern von Formulardaten ermöglichen

Normalerweise können Benutzer von Reader X und früheren Versionen von ihnen ausgefüllte Formularkopien nicht speichern. Sie können jedoch die Rechte eines PDF-Dokuments erweitern, damit diese Benutzer Formulardaten speichern können. Wenn Sie über Acrobat Pro verfügen, können Sie für Reader-Benutzer zusätzliche Funktionen einbinden, z. B. das Hinzufügen von Text zu nicht interaktiven Formularem.

Hinweis:

Im Gegensatz zu früheren Versionen von Reader umfassen Reader XI und höhere Versionen von Reader sowohl das Werkzeug, Text hinzuzufügen, als auch die Möglichkeit, Formulardaten zu speichern. Acrobat-Benutzer können Text in nicht ausfüllbare Formulare eingeben, Kommentare hinzufügen und die PDF-Dateien digital unterzeichnen, ohne dass besondere Berechtigungen erweitert werden müssen.

  1. Öffnen Sie ein PDF-Dokument oder zeigen Sie die Vorschau einer PDF-Komponente in einem PDF-Portfolio an.

  2. Wenn Sie das Formular bearbeiten, klicken Sie in der oberen rechten Ecke neben der Schaltfläche „Vorschau“ auf das Kreuzsymbol.

  3. Wählen Sie Datei > Speichern unter > Reader Extended PDF und wählen Sie eine der folgenden Optionen aus:

    Kommentieren und Messen aktivieren

    (Acrobat Pro) Damit können Benutzer Kommentare hinzufügen oder auf die Objektdaten, Mess- und Geodatenwerkzeuge zugreifen.

    Weitere Werkzeuge aktivieren (einschließlich zum Ausfüllen und Speichern von Formularen)

    Damit können Benutzer Daten speichern, die sie in interaktive bzw. ausfüllbare Formulare eingegeben haben.

Hinweise zum lokalen Speichern ausgefüllter Formulare

In Acrobat Standard und Acrobat Pro kann Benutzern von Adobe Reader ab Version 8 die Berechtigung zum Ausfüllen und lokalen Speichern von PDF-Formularen gewährt werden. Beachten Sie die folgenden beiden Punkte über die Verwendung der Funktion für erweiterte Benutzerrechte in Reader zum lokalen Speichern von PDF-Formularen (so genannte erweiterte Dokumente):

Einschränkung der Anzahl der verteilten erweiterten Dokumente 

Benutzer von Acrobat Standard oder Acrobat Pro können ein Dokument mit erweiterten Verwendungsrechten an eine unbegrenzte Anzahl von Empfängern zum Ausfüllen senden. Beispiel: Ein Acrobat-Benutzer veröffentlicht eine leere Formularvorlage auf einer Webseite. Diese Formularvorlage kann dann von Personen ausgefüllt und anschließend als PDF-Formular lokal gespeichert werden. Auf die Vorlage können beliebig viele Personen zugreifen. Auch der Acrobat-Benutzer kanneine unbegrenzte Anzahl von Antworten in einem ausgefüllten Formular erfassen.

Einschränkung der Empfängeranzahl des erweiterten Dokuments

Benutzer von Acrobat Standard oder Acrobat Pro können ein Dokument mit erweiterten Verwendungsrechten an eine unbegrenzte Anzahl von Empfängern senden. Der Acrobat-Benutzer kann eine unbegrenzte Anzahl von Kopien des erweiterten Dokuments an eine unbegrenzte Anzahl von Empfängern senden und von diesen Empfängern eine unbegrenzte Anzahl von Antworten in einem ausgefüllten Formular erfassen.

Formularen ein JavaScript hinzufügen

Die JavaScript-Sprache dient dem Erstellen interaktiver Webseiten. Adobe hat JavaScript erweitert, so dass Sie Interaktivität auf einfache Weise in Ihre PDF-Formulare integrieren können. Am häufigsten wird JavaScript in Acrobat-Formularen zum Formatieren, Berechnen und Validieren von Daten und zum Zuweisen einer Aktion verwendet. Unter Windows können Sie Adobe PDF-Formulare auch so konfigurieren, dass mit Hilfe von ODBC eine direkte Verbindung zu Datenbanken hergestellt wird.

Hinweis:

Wenn Sie dynamische Formulare erstellen, beachten Sie, dass von Acrobat Reader einige benutzerdefinierte JavaScripts nicht unterstützt werden. Das Formular funktioniert möglicherweise nicht ordnungsgemäß, wenn es in Acrobat Reader angezeigt wird, es sei denn, der PDF-Datei wurden zusätzliche Verwendungsrechte hinzugefügt.

Weitere Informationsquellen

Weitere Informationen zu Acrobat JavaScript finden Sie in diesen Ressourcen:

Formulare an Empfänger verteilen (senden)

PDF- oder Webformulare verteilen

Wählen Sie nach dem Erstellen eines Formulars die Übermittlungsmethode an die Empfänger aus.

  1. Klicken Sie im rechten Fenster in der unteren rechten Ecke auf Verteilen.

  2. Je nach Zustand Ihres Formulars werden unter Umständen einige Meldungen angezeigt. Befolgen Sie die Anweisungen auf dem Bildschirm und speichern Sie das Formular.

  3. Legen Sie eine Verteilungs- und Erfassungsmethode fest.

    E-Mail

    Sammeln Sie Antworten in Ihrem E-Mail-Posteingang.

    Interner Server

    Verteilen und sammeln Sie Antworten auf einem internen Server wie SharePoint oder Netzwerkordner. Weitere Informationen finden Sie unter Server festlegen.

  4. Klicken Sie auf Weiter und befolgen Sie die Anweisungen auf dem Bildschirm zum Verteilen des Formulars.

  5. Wenn Sie Antworten in Ihrem E-Mail-Posteingang sammeln möchten, führen Sie einen der folgenden Schritte aus:
    • Geben Sie die durch Semikolons getrennten E-Mail-Adressen ein oder klicken Sie auf die Schaltfläche An, um Adressen aus Ihrem Adressbuch auszuwählen.
    • Passen Sie die Standardnachricht entsprechend an.
    • Aktivieren Sie die Option Name & E-Mail-Adresse der Empfänger zur optimalen Nachverfolgung erfassen. Das System fordert Empfänger zur Eingabe ihres Namens und ihrer E-Mail-Adresse auf, wenn Sie das Formular senden. Dadurch wird gewährleistet, dass Sie in Tracker genau nachvollziehen können, wer wann geantwortet hat.
    • Deaktivieren Sie die Option, wenn Sie anonyme Antworten erhalten möchten oder diese Stufe der Nachverfolgung für Sie nicht relevant ist.

    Hinweis:

    Wenn Sie die E-Mail-Adressen Ihrer Empfänger nicht kennen, geben Sie Ihre eigene E-Mail-Adresse ein. Das System sendet Ihnen einen Hyperlink zum Formular, das Sie nach Bedarf per E-Mail an Empfänger senden können.

Um den Status von verteilten Formularen zu verfolgen, klicken Sie im rechten Fenster in der unteren rechten Ecke auf Protokollieren. Weitere Informationen finden Sie unter Info über Formular-Tracker.

Verteilen von Adobe Sign-Formularen

Wenn Sie ein Adobe Sign-Formular erstellt haben, können Sie den Adobe Sign-Dienst verwenden, um es zum Ausfüllen und Signieren an die Empfänger zu senden.

  1. Klicken Sie im rechten Fenster in der unteren rechten Ecke auf Zum Unterschreiben senden.

  2. Klicken Sie auf Zum Senden bereit. Das Dokument wird in die Adobe Document Cloud hochgeladen.

  3. Geben Sie die E-Mail-Adressen der Benutzer ein, die das Dokument unterschreiben sollen. Fügen Sie gegebenenfalls eine Nachricht hinzu.

  4. Klicken Sie auf Senden.

    Sie erhalten eine E-Mail von Adobe Sign, in der mitgeteilt wird, dass die Dokumente zum Unterschreiben an den ersten Benutzer gesendet werden. Der erste Benutzer erhält ebenfalls eine E-Mail, in der er aufgefordert wird, das Dokument zu signieren. Wenn der Benutzer seine Signatur in das Signaturfeld eingibt und dann auf die Schaltfläche Zum Unterschreiben klicken klickt, wird das Dokument zum Unterzeichnen an den nächsten Benutzer gesendet usw.

    Jeder Benutzer erhält eine Kopie des signierten Dokuments und die Datei wird sicher in der Adobe Document Cloud gespeichert.

Informationen zum Verfolgen des Status des Adobe Sign-Formulars finden Sie unter Zum Unterschreiben gesendete Vereinbarungen verfolgen.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie