دليل المستخدم إلغاء

ضبط أساليب عرض ملفات PDF

  1. دليل مستخدم Acrobat
  2. مقدمة إلى Acrobat
    1. الوصول إلى Acrobat من سطح المكتب والجوال والويب
    2. ما هو الجديد في Acrobat
    3. اختصار لوحة المفاتيح
    4. متطلبات النظام
  3. مساحة العمل
    1. أساسيات مساحة العمل
    2. فتح ملفات PDF وعرضها
      1. فتح ملفات PDF
      2. استعراض صفحات PDF
      3. عرض تفضيلات PDF
      4. ضبط أساليب عرض ملفات PDF
      5. تمكين معاينة الصور المصغرة لملفات PDF
      6. عرض ملفات PDF في متصفح
    3. العمل باستخدام حسابات التخزين عبر الإنترنت
      1. الوصول إلى الملفات من Box
      2. الوصول إلى الملفات من Dropbox
      3. الوصول إلى الملفات من OneDrive
      4. الوصول إلى الملفات من SharePoint
      5. الوصول إلى الملفات من Google Drive
    4. Acrobat وmacOS
    5. إشعارات Acrobat
    6. الشبكات، والأدلة، والقياسات في ملفات PDF
    7. الآسيوية والسيرليكية والنص من اليمين إلى اليسار في ملفات PDF
  4. إنشاء ملفات PDF
    1. نظرة عامة على إنشاء PDF
    2. إنشاء ملفات PDF باستخدام Acrobat
    3. إنشاء ملفات PDF باستخدام PDFMaker
    4. استخدام طابعة Adobe PDF
    5. تحويل صفحات الويب إلى PDF
    6. إنشاء ملفات PDF باستخدام Acrobat Distiller
    7. إعدادات تحويل Adobe PDF
    8. خطوط PDF
  5. تحرير ملفات PDF
    1. تحرير النص في ملفات PDF
    2. تحرير الصور أو الكائنات في ملف بتنسيق PDF
    3. تدوير صفحات PDF ونقلها وحذفها وإعادة ترقيمها
    4. تحرير ملفات PDF الممسوحة ضوئيًا
    5. تعزيز صور المستند الملتقطة باستخدام كاميرا المحمول
    6. تحسين ملفات PDF
    7. خصائص PDF والبيانات الأولية
    8. الروابط والمرفقات في ملفات PDF
    9. طبقات PDF
    10. الصور المصغرة للصفحات والإشارات المرجعية في ملفات PDF
    11. Action Wizard‏ (Acrobat Pro)
    12. ملفات PDF المحولة إلى صفحات ويب
    13. إعداد ملفات PDF للعرض التقديمي
    14. مقالات PDF
    15. ملفات PDF الجغرافية المكانية
    16. تطبيق إجراءات ونصوص على ملفات PDF
    17. تغيير الخط الافتراضي لإضافة نص
    18. حذف صفحات من ملف PDF
  6. المسح الضوئي أو التعرف الضوئي على الحروف
    1. مسح المستندات ضوئيًا إلى PDF
    2. تحسين صور المستندات
    3. استكشاف الخلل في مشاكل الماسح الضوئي عند إجراء المسح باستخدام Acrobat وإصلاحه
  7. نماذج
    1. أساسيات نماذج PDF
    2. إنشاء نموذج من الصفر في Acrobat
    3. إنشاء نماذج PDF وتوزيعها
    4. تعبئة نماذج PDF
    5. خصائص حقل نموذج PDF
    6. تعبئة نماذج PDF وتوقيعها
    7. تعيين أزرار الإجراءات في نماذج PDF
    8. نشر نماذج ويب تفاعلية لـ PDF
    9. أساسيات حقل نموذج PDF
    10. حقول نموذج الرمز الشريطي لـ PDF
    11. تجميع بيانات نموذج PDF وإدارتها
    12. لمحة حول متتبّع النماذج
    13. مساعدة حول نماذج PDF
    14. إرسال نماذج PDF إلى المستلمين باستخدام البريد الإلكتروني أو خادم داخلي
  8. دمج الملفات
    1. جمع الملفات أو دمجها في ملف PDF واحد
    2. تدوير صفحات PDF ونقلها وحذفها وإعادة ترقيمها
    3. إضافة أرقام الرؤوس والتذييلات وBates إلى ملفات PDF
    4. قص صفحات PDF
    5. إضافة علامات مائية إلى ملفات PDF
    6. إضافة خلفيات إلى ملفات PDF
    7. العمل باستخدام الملفات المكونة في حزمة PDF
    8. نشر حزم PDF ومشاركتها
    9. نظرة عامة على حزم PDF
    10. إنشاء حزم PDF وتخصيصها
  9. المشاركة والمراجعات والتعليق
    1. مشاركة ملفات PDF وتتبعها على الإنترنت
    2. وضع علامات تحرير على نص
    3. التجهيز لمراجعة PDF
    4. بدء مراجعة PDF
    5. استضافة مراجعات مشتركة في مواقع SharePoint أو Office 365
    6. المشاركة في مراجعة ملف PDF
    7. إضافة تعليقات إلى ملفات PDF
    8. إضافة ختم إلى PDF
    9. سير عمل الاعتماد
    10. إدارة التعليقات | العرض والرد والطباعة
    11. إدراج التعليقات وتصديرها
    12. تتبع مراجعات PDF وإدارتها
  10. حفظ مستندات PDF وتصديرها‬
    1. حفظ مستندات PDF
    2. تحويل PDF إلى Word
    3. تحويل PDF إلى JPG
    4. تحويل ملفات PDF أو تصديرها إلى تنسيقات ملفات أخرى
    5. خيارات تنسيق الملف لتصدير PDF
    6. إعادة استخدام محتوى PDF
  11. الأمان
    1. إعداد التأمين المحسن لملفات PDF
    2. تأمين ملفات PDF بكلمات المرور
    3. إدارة المعرّفات الرقمية
    4. تأمين ملفات PDF باستخدام الشهادات
    5. فتح ملفات PDF مؤمنة
    6. إزالة المحتوى الحساس من ملفات PDF
    7. إعداد سياسات الأمان لملفات PDF
    8. اختيار طريقة تأمين لملفات PDF
    9. تحذيرات بشأن الأمان عند فتح PDF
    10. تأمين ملفات PDF باستخدام Adobe Experience Manager
    11. ميزة طريقة العرض المحمية لملفات PDF
    12. نظرة عامة على التأمين في Acrobat وملفات PDF
    13. JavaScript في ملفات PDF كمخاطر أمنية
    14. المرفقات كمخاطر أمنية
    15. السماح بالروابط في ملفات PDF أو حظرها
  12. التواقيع الإلكترونية
    1. توقيع مستندات PDF
    2. التقاط التوقيع على الهاتف المحمول واستخدامه في كل مكان
    3. إرسال مستندات للتوقيع الإلكتروني
    4. حول توقيع الشهادات
    5. التواقيع القائمة على الشهادات
    6. التحقق من صحة التواقيع الرقمية
    7. Adobe Approved Trust List
    8. إدارة الهويات الموثوقة
  13. الطباعة
    1. مهام طباعة PDF أساسية
    2. طباعة الكتيّبات وحزم PDF
    3. إعدادات طباعة PDF متقدمة
    4. الطباعة إلى PDF
    5. طباعة ملفات PDF ملونة (Acrobat Pro)
    6. طباعة ملفات PDF بأحجام مخصصة
  14. إمكانية الوصول وعلامات التمييز وإعادة التدفق
    1. إنشاء ملفات PDF والتحقق من إمكانية الوصول إليها
    2. ميزات إمكانية الوصول في ملفات PDF
    3. أداة Reading Order لملفات PDF
    4. قراءة ملفات PDF باستخدام ميزات إعادة التدفق وإمكانية الوصول
    5. تحرير بنية المستند باستخدام لوحتي Content وTags
    6. إنشاء ملفات PDF يمكن الوصول إليها
  15. البحث والفهرسة
    1. إنشاء فهارس PDF
    2. البحث في ملفات PDF
  16. الوسائط المتعددة والنماذج ثلاثية الأبعاد
    1. إضافة الصوت والفيديو والكائنات التفاعلية إلى ملفات PDF
    2. إضافة نماذج ثلاثية الأبعاد إلى ملفات PDF (‏Acrobat Pro)
    3. عرض نماذج ثلاثية الأبعاد في ملفات PDF
    4. التفاعل مع النماذج ثلاثية الأبعاد
    5. قياس الكائنات ثلاثية الأبعاد في ملفات PDF
    6. تعيين طرق عرض ثلاثية الأبعاد في ملفات PDF
    7. Enable 3D content in PDF
    8. إضافة وسائط متعددة إلى ملفات PDF
    9. التعليق على تصميمات ثلاثية الأبعاد في ملفات PDF
    10. تشغيل تنسيقات الفيديو والصوت والوسائط المتعددة في ملفات PDF
    11. إضافة تعليقات إلى مقاطع الفيديو
  17. أدوات إنتاج الطباعة (Acrobat Pro)
    1. نظرة عامة أدوات إنتاج الطباعة
    2. علامات الطابعة والخطوط الرفيعة
    3. معاينة المخرجات
    4. تسوية الشفافية
    5. تحويل الألوان وإدارة الحبر
    6. التراكبات اللونية للون
  18. Preflight (Acrobat Pro)
    1. ملفات متوافقة مع PDF/X وPDF/A وPDF/E
    2. ملفات تعريف الاختبار المبدئي
    3. عمليات التدقيق المتقدمة للاختبار المبدئي
    4. تقارير الاختبار المبدئي
    5. عرض نتائج الاختبار المبدئي، الكائنات، والمصادر
    6. وجهات المخرجات في ملفات PDF
    7. تصحيح مناطق المشاكل باستخدام أداة Preflight
    8. التشغيل التلقائي لتحليل المستندات باستخدام إجراءات التجميع أو الاختبار المبدئي
    9. تحليل المستندات باستخدام أداة Preflight
    10. عمليات تحقق إضافية في أداة Preflight
    11. مكتبات Preflight
    12. متغيرات Preflight
  19. إدارة الألوان
    1. الحفاظ على تناسق الألوان
    2. إعدادات الألوان
    3. إدارة ألوان المستندات
    4. العمل بملفات تعريف الألوان
    5. فهم إدارة الألوان

ضبط نسبة تكبير الصفحة

بإمكان الأدوات الموجودة على شريط أدوات Select & Zoom تغيير تكبير مستندات PDF. بعض من هذه الأدوات فقط تظهر في أسلوب العرض الافتراضي لشريط الأدوات. يمكنك مشاهدة جميع الأدوات بالنقر بزر الماوس الأيمن فوق شريط الأدوات واختيار أية أدوات فردية أو Show All Select & Zoom Tools. كما يتوفر عدد قليل من الأدوات على شريط الأدوات Page Control، مثل Zoom In/Out وZoom بشكلٍ افتراضي.

أدوات Select and Zoom
أدوات Select and Zoom

A. Marquee Zoom B. Continuous or Dynamic Zoom C. Actual Size D. Zoom to Page Level E. Fit Width F. Pan & Zoom G. Loupe magnifying glass 

أدوات Page Control
أدوات Page Control

A. Selection B. Hand or Pan around C. Zoom Out D. Zoom In E. Zoom Value F. Fit to Window G. Fit Full Page to Window H. View in Read Mode 

  • تعمل الأداة Marquee Zoom ببعض الطرق مختلفة. يمكنك استخدامها عن طريق سحب مستطيل حول جزء من الصفحة الذي تريده أن يملأ مساحة العرض. أو النقر ببساطة فوق الأداة Marquee Zoom لزيادة التكبير بمقدار مستوى معين مسبقًا والتركيز على النقطة التي قمت بالنقر فوقها. لتقليل التكبير بمقدار مستوى معين مسبقًا، انقر الأداة Marquee Zoom مع الضغط على مفتاح Ctrl.
  • تقوم الأداة Continuous Zoom أو الأداة Dynamic بالتكبير عند سحبها لأعلى الصفحة والتصغير عند سحبها لأسفل. إذا كنت تستخدم عجلة الفأرة، تقوم هذه الأداة بالتكبير عند تحريك العجلة إلى الأمام بينما تقوم بالتصغير عند تحريكها إلى الخلف.
  • يؤدي الزرين Zoom In وZoom Out إلى تغيير نسب تكبير الوثيقة وفقاً لقيم سابقة التعريف.
  • يؤدي خيار Zoom Value إلى تغيير أسلوب العرض طبقاً للنسبة التي قمت بكتابتها أو بتحديدها من خلال القائمة المنبثقة.
  • يعرض Actual Size الصفحة عند نسبة تكبير 100%.
  • يقوم الخيار Fit Width ضبط نسبة التكبير بحيث تملأ وثيقة PDF لوحة الوثيقة أفقياً.
  • يقوم الزر Zoom To Page Level بضبط نسبة التكبير بحيث تملأ صفحة واحدة جزء الوثيقة رأسيًا.
  • تضبط أداة Pan & Zoom نسبة تكبير وموضع مساحة العرض بحيث تتوافق مع المساحة المحددة داخل المستطيل الخاص بمصغر عرض هذه الصفحة بنافذة Pan & Zoom.
  • تعرض نافذة Loupe Tool جزء مكبر من ملف PDF بحيث يتوافق مع المساحة المحددة في المستطيل بلوحة الوثيقة.

تغيير حجم صفحة بحيث تلاءم النافذة

  • لتغيير حجم الصفحة بحيث يتم احتوائها بالكامل في جزء المستند، اختر View > Zoom > Zoom To Fit Page.
  • لتغيير حجم صفحة بحيث تتلاءم مع عرض النافذة، اختر View >‏ Zoom ‏>‏ Fit Width. جزء من الصفحة من المحتمل أن يكون خارج المساحة المعروضة.
  • لتغيير حجم صفحة بحيث تتلاءم مع ارتفاع النافذة، اختر View > Zoom >‏ Fit Height. جزء من الصفحة من المحتمل أن يكون خارج المساحة المعروضة.
  • لتغيير حجم صفحة بحيث يلاءم النص والصور فيها عرض النافذة، اختر View >‏ Zoom >‏ Fit Visible. جزء من الصفحة من المحتمل أن يكون خارج المساحة المعروضة.
ملاحظة:

لعرض اختصارات لوحة المفاتيح لتغيير حجم الوثيقة، افتح القائمة View >‏ ‏Zoom.

إظهار صفحة في الحجم الحقيقي

  1. اختر View ‏> Zoom >‏ Actual Size.

    الحجم الحقيقي لصفحة وثيقة PDF هو في الوضع الطبيعي 100%، ولكن من المحتمل أن يتم ضبط الوثيقة على نسبة تكبير أخرى مختلفة عند إنشائها.

تغيير نسب التكبير باستخدام أدوات التكبير

  1. قم بأحد الإجراءات التالية:
    • انقر فوق الزر Zoom In أو الزر Zoom Out في شريط الأدوات.

    • أدخل النسبة المئوية للتكبير في شريط الأدوات Common Tools، إما بالكتابة أو الاختيار من القائمة المنبثقة.

    • اسحب الأداة Marquee Zoom لتحديد مساحة من الصفحة التي تريدها أن تملأ جزء المستند. (View‏ >‏ Zoom ‏> Marquee Zoom)

    • اسحب الأداة Continuous Zoom (تعرف أيضًا باسم Dynamic Zoom) لأعلى لزيادة التكبير ولأسفل لتقليل التكبير. (View ‏> Show/Hide >‏ Toolbar Items >‏ Select & Zoom >‏ Dynamic Zoom)

    ملاحظة:

    عند تحديد الأداة Marquee Zoom، يمكنك النقر مع الضغط على المفتاح Ctrl أو السحب مع الضغط على المفتاح Ctrl للتصغير. يؤدي الضغط مع الاستمرار على مفتاح Shift إلى التبديل مؤقتًا من الأداة Marquee Zoom إلى الأداة Dynamic Zoom‏.

تغيير نسب التكبير باستخدام أداة نافذة Pan & Zoom

  1. اختر View‏ > Zoom > ‏Pan & Zoom، أو انقر فوق الأداة Pan & Zoom في شريط الأدوات Select and Zoom.

  2. قم بأي من الإجراءات التالية:
    • اسحب مقابض التحديد لمربع نافذة Pan & Zoom لتغيير نسبة تكبير الوثيقة.

    • اسحب مركز المربع للتنقل عبر المساحة التي تود رؤيتها.

    • انقر أزرار التصفح للانتقال إلى صفحة مختلفة.

    • أدخل قيمة في مربع نص التكبير أو انقر فوق أزرار علامة الجمع أو علامة الطرح لزيادة التكبير أو تقليله حسب المستويات المضبوطة مسبقًا.

تغيير نسب التكبير باستخدام أداة Loupe

  1. اختر View >‏ Zoom> Loupe Tool.
  2. انقر فوق في مساحة من الوثيقة والتي تريد عرضها بصورة مفصلة. سيظهر مستطيل في الوثيقة، مماثل للمساحة المعروضة في نافذة Loupe Tool. يمكنك سحب أو تغيير حجم المستطيل لتغيير عرض أداة Loupe.
  3. لتغيير نسب تكبير أداة Loupe، قم بتنفيذ أي من الخيارات التالية:
    • اسحب المنزلق.

    • انقر أزرار علامة الجمع وعلامة الطرح.

    • قم بإدخال قيمة في مربع نص التكبير.

    استخدام أداة Loupe لتكبير مساحة الوثيقة
    استخدم أداة Loupe لعرض مساحة مكبرة من الوثيقة.

    ملاحظة:

    يمكنك تغيير لون مستطيل أداة Loupe. انقر فوق القائمة المنبثقة Line في الزاوية السفلية اليمنى من نافذة Loupe Tool، وحدد لونًا جديدًا.

قم بتغيير نسبة التكبير عن طريق استخدام مصغر الصفحة

  1. انقر فوق الزر Page Thumbnails في جزء التنقل على الجانب الأيسر من النافذة.

  2. حدد مكان المصغر الخاص بالصفحة. ثم ضع المؤشر فوق الزاوية السفلى اليمنى من مربع عرض الصفحة حتى يتغير المؤشر إلى سهم مزدوج الرأس.
  3. اسحب ركن المربع لتقليص أو تمديد عرض الصفحة.
  4. حسب الحاجة، حرك المؤشر فوق مربع التكبير في المصغر حتى يتغير إلى أيقونة Hand. ثم اسحب الإطار لترى مساحة مختلفة من الصفحة في لوحة الوثيقة.
    مربع عرض الصفحة في صورة مصغرة للصفحة
    يشير مربع عرض الصفحة في مصغر الصفحة إلى مساحة الصفحة المعروضة حاليًا في لوحة الوثيقة.

تغيير نسبة التكبير الافتراضية

  1. في مربع الحوار Preferences ضمن Categories، حدد Page Display.
  2. افتح القائمة المنبثقة Zoom ثم اختر قيمة افتراضية لنسبة التكبير.

عرض المساحات غير النشطة لصفحة مكبرة

عند قيامك بالتكبير إلى نسبة عالية، فإنه من المحتمل أن تتمكن من رؤية جزء من الصفحة فقط. يمكنك إزاحة العرض إلى مساحات أخرى من الصفحة بدون تغيير قيمة نسبة التكبير.

  1. نفذ أي من الأمور التالية:
    • استخدم أشرطة التمرير الرأسية لتحريك الصفحات إلى أعلى وأسفل، أو أشرطة التمرير الأفقية للتحرك عبر الصفحة.

    • حدد أداة Hand في شريط أدوات Common Tools واسحب لنقل الصفحة، كما لو كنت تنقل ورقة على طاولة.

ضبط مخطط الصفحة والاتجاه

يكون تغيير مخطط الصفحة مفيدًا خاصةً عندما تكون في حاجة إلى التصغير لكي تحصل على رؤية شاملة حول مخطط الوثيقة. اختر View >‏ Page Display، وحدد أي تخطيط صفحة من التخطيطات التالية:

Single Page View

يعرض صفحة واحدة في المرة، بدون أن يكون هناك أي جزء من أي صفحة أخرى مرئياًً.

Enable Scrolling

يعرض الصفحات في عمود رأسي متصل عرضه مكافئ لعرض صفحة واحدة.

Two Page View

يعرض كل صفحتين معاً في حيز مكون من صفحتين في المرة، بدون أن يكون هناك أي جزء من أي صفحة أخرى مرئياً.

Two Page Scrolling

عرض صفحات متقابلة واحدة بجانب الأخرى في عامود رأسي متصل.

ملاحظة:

إذا كانت الوثيقة مكونة من أكثر من صفحتين، فيمكنك التأكد من ظهور الصفحة الأولى بمفردها على الجانب الأيسر من جزء الوثيقة. حدد Two Page View أو Two Page Scrolling. حدد أيضًا View >‏ Page Display >‏ Show Cover Page In Two Page View.

عرض الصفحة لتخطيط الصفحة واتجاهها
Single Page View، Enable Scrolling، Two Page View، Two Page Scrolling layouts

كما يمكنك عرض أزرار لكلٍ من تلك الخيارات في شريط أدوات Quick Tools باختيار View >‏ ‏> Show/Hide >‏ Toolbar Items >‏ Page Display وتحديدها في القائمة.

ملاحظة:

في Single Page View، يؤدي اختيار Edit >‏ Select All إلى تحديد جميع النص على الصفحة الحالية. في التخطيطات الأخرى، يؤدي Select All إلى تحديد جميع النص في PDF.

تدوير عرض الصفحة

يمكنك تغيير عرض الصفحة بزاوية مقدارها 90 درجة في كل مرة. يؤدي هذا إلى تغيير أسلوب عرض الصفحة، وليس اتجاهها الحقيقي.

  • لتدوير الصفحة مؤقتًا، اختر View >‏ Rotate View >‏ Clockwise or Counterclockwise. لا يمكنك حفظ هذا التغيير.

  • لحفظ الدوران مع المستند، اختر Tools > Organize Pages > الزر Rotate Clockwise أو الزر Rotate Counterclockwisethe في شريط الأدوات.

تغيير مخطط الصفحة الافتراضي (العرض المبدئي)

يتم تحديد إعدادات العرض المبدئي الافتراضية في الشاشة Preferences. (راجع ضبط التفضيلات.)

  1. في شاشة Preferences ضمن Categories، حدد Page Display.
  2. افتح القائمة Page Layout واختر Automatic أو Single Page أو Single Page Continuous أو Two-Up أو Two-Up Continuous.
ملاحظة:

يتم فتح ملف PDF مع تحديد تخطيط الصفحة في Preferences ما لم يتم تحديد تخطيط صفحة مختلف في Document Properties (File >‏ Properties >‏ Initial View). يستبدل إعداد Document Properties إعداد Preferences. إذا كنت تستخدم Document Properties، فتأكد من حفظ الوثيقة وإغلاقها حتى يسري التغيير يمكن لمستخدمي Acrobat تغيير العرض المبدئي، ما لم تمنع إعدادات التأمين إجراء تغييرات. علمًا بأن مستخدمي Reader لا يمكنهم تغيير العرض المبدئي.

استخدام أسلوب عرض انقسام النافذة

يمكنك مراجعة PDF مع تقسيم جزء الوثيقة إلى جزءين (أمر Split) أو أربعة أجزاء (أمر Spreadsheet Split).

عند استخدامك أسلوب العرض Split، يمكنك التمرير أو تغيير مستوى التكبير أو الانتقال إلى صفحة مختلفة في القسم النشط بدون التأثير على القسم الأخر.

يكون عرض Spreadsheet Split مفيدًا عندما تكون في حاجة إلى الحفاظ على رؤوس الأعمدة وتسميات الصفوف مرئية أثناء التمرير عبر جدول بيانات أو جدول كبير. في هذا الوضع، يؤدي تغيير نسبة التكبير في قسم واحد إلى تغيير نسب التكبير في كل الأقسام الأخرى. كذلك، هناك توافق بين الأجزاء في حالة التمرير: يؤدي تمرير الجزء أفقياً إلى تمرير الجزء الواقع أعلاه أو أسفله أيضاً؛ بينما التمرير العمودي يؤدي إلى تمرير الجزء الواقع على يمين هذا الجزء أو يساره أيضاً.

  1. البدء في تنفيذ أسلوب العرض انقسام الذي تريده:
    • لتقسيم أسلوب العرض إلى قسمين، اختر Window >‏ Split، أو اسحب المستطيل الرمادي الواقع بأعلى شريط التمرير الرأسي.

    • لتقسيم العرض إلى أربعة أجزاء بتمرير ومستويات تكبير/تصغير متزامنة، اختر Window >‏ Spreadsheet Split.

  2. قم بسحب أشرطة الانقسام إلى أعلى أو أسفل أو إلى اليسار أو اليمين لتغيير حجم اللوحات، حسب الحاجة.
  3. قم بضبط مستوى التكبير، حسب الحاجة:
    • في أسلوب العرض Split، انقر أي لوحة لكي تصبح نشطة، ثم قم بتغيير قيمة نسبة التكبير لهذه اللوحة فقط.

    • في العرض Spreadsheet Split، اضبط مستوى التكبير/التصغير لتغيير العروض في الأجزاء الأربعة جميعًا.

  4. التمرير، حسب الحاجة:
    • في أسلوب العرض Split، انقر أي لوحة لكي تصبح نشطة، ثم قم بالتمرير لتغيير هذه اللوحة فقط.

    • في العرض Spreadsheet Split، انقر جزء ومرر عموديًا لتغيير طرق العرض في الجزء النشط والجزء بجانبه. قم بالتمرير أفقيًاً لتغيير أسلوب العرض في اللوحة النشطة واللوحة الواقعة بأعلاها أو أسفلها.

  5. لاستعادة طريقة عرض الصفحة المفردة، اختر Window‏ > Remove Split.

عرض وثيقة في نوافذ متعددة

يمكنك إنشاء نوافذ متعددة لنفس الوثيقة باستخدام أمر New Window. النوافذ الجديدة تحتفظ بنفس الحجم ونسبة التكبير والمخطط مثل النافذة الأصلية وتفتح في نفس الصفحة وأعلى النافذة الأصلية. عند قيامك بفتح نافذة جديدة، يقوم Acrobat بإضافة لاحق "1" إلى اسم الملف الأصلي ثم يعين اللاحق "2" إلى النافذة الجديدة. يمكنك فتح نوافذ متعددة بينما تتم زيادة قيمة اللاحق تدريجيًا مع كل نافذة جديدة. يتم إعادة ترقيم النوافذ المفتوحة عند إغلاق أي منهم؛ على سبيل المثال، إذا كان لديك خمسة نوافذ مفتوحة، فإنه يمكنك إغلاق النافذة الثالثة حسب ترتيب فتح النوافذ، وعليه يتم إعادة ترتيب النوافذ المفتوحة باستخدام اللواحق من 1 إلى 4.

ملاحظة:

تكون هذه الميزة غير متاحة، عندما يتم فتح مستندات PDF في متصفح الويب.

فتح نافذة جديدة

  1. حدد Window > ‏New Window.

إغلاق نافذة

  1. انقر فوق مربع الإغلاق الخاص بالنافذة. سيتم عرض رسالة لتخيرك بين حفظ التغييرات أم لا. إغلاق النافذة لا يؤدي إلى إغلاق الوثيقة إذا كانت هناك أكثر من نافذة مفتوحة.

إغلاق كل النوافذ الخاصة بوثيقة

  1. اختر File‏ > Close. سيتم عرض رسالة لتخيرك بين حفظ التغييرات أم لا قبل إغلاق كل نافذة.

شعار Adobe

تسجيل الدخول إلى حسابك