Premiere Pro에서 [타임라인] 패널을 사용하여 시퀀스를 만들고 취합하고 다시 배열하는 방법을 알아봅니다.

Premiere Pro에서는 각 시퀀스에 대해 설정을 지정하고, 클립을 트리밍하고, 시퀀스에 클립을 취합할 수 있습니다.

모든 Premiere Pro 프로젝트에는 하나 이상의 시퀀스가 포함될 수 있으며 프로젝트의 각 시퀀스는 설정이 서로 다를 수 있습니다. 클립, 전환 및 효과가 그래픽으로 표시되는 하나 이상의 [타임라인] 패널에서 시퀀스를 취합하고 다시 정렬할 수 있습니다. 시퀀스는 [타임라인] 패널에서 병렬로 실행되는 여러 비디오 및 오디오 트랙으로 구성될 수 있습니다. 여러 트랙은 클립을 수퍼임포즈하거나 혼합하는 데 사용됩니다.

시퀀스에는 하나 이상의 비디오 트랙과 하나 이상의 오디오 트랙이 포함되어야 합니다. 오디오 트랙이 있는 시퀀스에는 정규 오디오 트랙의 출력을 혼합하는 데 사용되는 마스터 오디오 트랙도 포함되어야 합니다. 여러 오디오 트랙은 오디오를 혼합하는 데 사용됩니다

타임라인 패널

Premiere Pro를 시작하면 가운데 아래 부분의 프레임에 단일 [타임라임] 패널이 나타납니다. 여기서 패널의 기본 작업 영역을 열거나, 프로젝트를 만들 수 있습니다. 또한 [타임라인] 패널에서 모든 시퀀스를 제거하거나 패널에 여러 시퀀스를 추가할 수 있습니다. 각각의 시퀀스는 [타임라인] 패널 내에서 탭으로 나타납니다. 여러 개의 [타임라인] 패널을 열 수도 있습니다. 이 경우 각 패널은 고유한 프레임 안에 표시되며 원하는 수의 시퀀스를 포함할 수 있습니다.

[타임라인] 패널 메뉴에서 항목을 선택하거나 선택을 취소하여 해당 항목을 표시하거나 숨길 수 있습니다. 이러한 항목에는 시간 눈금자 수와 작업 영역 막대 등이 있습니다.

타임라인 패널에서 시퀀스 열기

[타임라인] 패널에서 새 시퀀스를 열려면 [프로젝트] 패널에서 시퀀스를 두 번 클릭합니다. 시퀀스가 [타임라인] 패널의 새 탭에서 열립니다.

추가 타임라인 패널 열기

프로젝트에 시퀀스가 여러 개 있는 경우에는 [타임라인] 패널을 여러 개 열 수 있습니다. 시퀀스를 열면 새 탭에서 열립니다. 탭을 다른 도킹 영역으로 드래그합니다. 시퀀스가 새 타임라인에 나타납니다.

[타임라인] 패널에는 시퀀스의 프레임을 이동할 수 있는 다양한 컨트롤이 포함되어 있습니다.

탐색 컨트롤
탐색 컨트롤

A. 시간 눈금자 B. 작업 영역 막대 C. 재생 헤드 D. 재생 헤드 위치 E. 확대/축소 스크롤 막대 

시간 눈금자

시간 눈금는 시퀀스 시간을 가로로 측정합니다. 숫자를 보면 시퀀스 시간이 눈금자를 따라 왼쪽에서 오른쪽으로 표시되어 있음을 알 수 있습니다. 숫자는 시퀀스를 보는 세부 레벨에 따라 변경됩니다.

이러한 숫자는 기본적으로 [시퀀스 설정] 대화 상자의 [표시 포맷]에 지정된 시간 코드 표시 스타일을 기반으로 표시됩니다.

작업 영역 막대

작업 영역 막대는 미리 보기를 렌더링하거나, 내보낼 영역을 정의하려는 시퀀스 영역을 지정합니다. 작업 영역 막대는 시간 눈금자의 아래쪽에 있습니다. 작업 영역 막대는 기본적으로 사용할 수 없습니다. 활성화하려면 시퀀스 이름 옆에 있는 3개의 적층선을 클릭하고 드롭다운 목록에서 [작업 영역 막대]를 선택합니다.

작업 영역 막대의 가장자리를 드래그하거나, 키보드 단축키를 사용하여 시퀀스에서 작업 영역을 설정할 수 있습니다. 자세한 내용은 렌더링할 작업 영역 정의를 참조하십시오.

재생 헤드

이전에 CTI(Current-Time Indicator)라고 하던 재생 헤드는 프로그램 모니터에 표시되는 현재 프레임을 나타냅니다. 현재 프레임은 [프로그램 모니터]에 표시됩니다. 재생 헤드는 눈금자에 있는 파랑 삼각형입니다. 세로선은 재생 헤드에서 시간 눈금자의 아래쪽으로 확장됩니다. 재생 헤드를 드래그하여 현재 시간을 변경할 수 있습니다.

재생 헤드 위치

재생 헤드 위치는 [타임라인] 패널에서 현재 프레임에 대한 시간 코드를 표시합니다. 다른 시간으로 이동하려면 재생 헤드 위치를 클릭하고 새 시간을 입력합니다. 또한 마우스 포인터를 표시 위로 이동하고 왼쪽 또는 오른쪽으로 드래그할 수도 있습니다.

시간 코드와 단순 프레임 카운트 사이의 표시를 변경할 수 있습니다. 모니터 또는 [타임라인] 패널에서 Ctrl 키(Windows) 또는 Command 키(macOS)를 누른 채로 현재 시간을 클릭합니다.

확대/축소 스크롤 막대

확대/축소 스크롤 막대는 [타임라인] 패널 아래쪽에 있습니다. 이 막대는 타임라인에서 시간 눈금자의 표시 가능 영역에 해당합니다. 소스 모니터와 프로그램 모니터에도 확대/축소 스크롤 막대가 있습니다. 핸들을 드래그하여 막대의 폭을 변경하고 시간 눈금자의 비율을 변경할 수 있습니다.

중요 사항

  • 막대를 최대 폭으로 확장하면 시간 눈금자의 전체 지속 시간이 표시되고, 막대를 축소하면 눈금자가 확대되어 더 자세히 표시됩니다. 막대의 확장 및 축소는 재생 헤드의 가운데에서 수행됩니다.
  • 막대 위에 마우스를 놓으면 마우스 휠을 스크롤하여 막대를 확장 및 축소할 수 있습니다. 
  • 막대의 가운데를 드래그하면 시간 눈금자의 비율을 변경하지 않으면서 시간 눈금자의 표시 부분을 스크롤할 수 있습니다. 막대를 드래그해도 재생 헤드는 움직이지 않습니다. 그러나 막대를 이동한 후 시간 눈금자를 클릭하여 재생 헤드를 막대와 동일한 영역으로 이동할 수 있습니다.
  • macOS용 제스처는 확대/축소 스크롤 막대에서 지원됩니다.

소스 트랙 표시기

소스 트랙 표시기는 [소스 모니터]에서 클립의 비디오 또는 오디오 트랙을 나타냅니다. 소스 클립 트랙을 삽입하거나 덮어쓸 [타임라인] 트랙의 헤드로 가져옵니다.

시퀀스 탐색

타임라인 패널에서 재생 헤드 배치

[타임라인] 패널에서 재생 헤드를 배치하려면 다음을 수행하십시오.

  • 시간 눈금자에서 재생 헤드를 드래그하거나 재생 헤드를 배치할 위치를 클릭합니다.
  • 재생 헤드 위치로 드래그합니다.
  • 재생 헤드 위치를 클릭하고 유효한 시간을 입력한 후 Enter 키(Windows) 또는 Return 키(macOS)를 누릅니다.
  • [프로그램 모니터]에서 아무 재생 컨트롤을 사용합니다.
  • 재생 헤드를 원하는 방향으로 이동하려면 왼쪽 화살표 키 또는 오른쪽 화살표 키를 누릅니다. 
  • 5프레임씩 이동하려면 화살표 키를 누른 상태에서 Shift 키를 누르면 됩니다.

시간 코드를 사용하여 재생 헤드 이동

시간 코드를 사용하여 재생 헤드로 이동하려면 재생 헤드 위치에서 시간 코드 값을 클릭합니다. 새 시간을 입력하고 Enter 키(Windows) 또는 Return 키(macOS)를 누릅니다. macOS의 경우 숫자 패드를 사용하지 마십시오. 시간 코드를 입력할 때는 다음과 같은 단축키를 사용할 수 있습니다.

  • 선행 0 생략.
    예를 들어 0;0;12;3은 00;00;12;03에 해당합니다.
  • 세미콜론(NTCS) 또는 콜론(PAL) 생략.
    예를 들어 1213은 NTSC 프로젝트의 경우 00;00;12;13에 해당하고 PAL 프로젝트의 경우 00:00:12:13에 해당합니다.
  • 일반 값을 초과하는 값 입력.
    예를 들어 시간 코드 30fps의 경우 재생 헤드 위치는 00;00;12;23입니다. 앞으로 10프레임 이동하려면 프레임 번호를 00;00;12;33으로 변경하면 됩니다. 그러면 재생 헤드가 00;00;13;03으로 이동합니다.
  • 더하기 기호(+) 또는 빼기 기호(-) 포함.
    숫자 앞에 더하기 기호 또는 빼기 기호를 포함하면 재생 헤드가 지정된 프레임 수만큼 앞이나 뒤로 이동합니다. 예를 들어 +55이면 재생 헤드가 55프레임 앞으로 이동합니다.
  • 마침표 추가.
    숫자 앞에 마침표를 추가하면 해당 시간 코드 값이 아닌 정확한 프레임 번호가 지정됩니다. 예를 들어 .1213을 추가하면 재생 헤드가 NTCS 프로젝트의 경우 00;00;40;13으로 이동하고 PAL 프로젝트의 경우 00:00:48:13으로 이동합니다.

참고:

또한 선택 도구를 시간 코드 값 위에 올려놓은 다음 왼쪽이나 오른쪽으로 드래그할 수도 있습니다. 더 멀리 드래그할수록 시간 코드가 더 빠르게 변경됩니다.

클립 가장자리 및 마커에 스냅

클립 가장자리 및 마커에 스냅하려면 [타임라인] 패널에서 Shift 키를 누른 채로 재생 헤드를 드래그합니다.

타임라인 패널에서 시퀀스 확대 또는 축소

타임라인에서 시퀀스를 확대 또는 축소하려면 다음 중 하나를 수행하십시오.

  • [타임라인] 패널이 활성화되어 있는 상태에서 확대하려면 +를 누르고 축소하려면 -를 누릅니다.
  • 확대하려면 [확대/축소 툴] 을 선택합니다. 더 자세하게 표시하려는 시퀀스 부분 주위에서 선택 윤곽을 클릭하거나 드래그합니다. 축소하려면 [확대/축소 도구] 를 선택하고 Alt 키(Windows) 또는 Option 키(macOS)를 누른 상태로 [타임라인] 패널 내의 영역을 클릭합니다.
  • 확대/축소 스크롤 막대를 사용합니다. 확대하려면 표시된 영역의 막대 끝이 서로 가까워지도록 드래그합니다. 축소하려면 표시된 영역의 막대 끝이 서로 멀어지도록 드래그합니다.
  • 꼬집는 동작으로 멀티터치 트랙패드를 확대/축소하여 시퀀스를 확대하고 축소할 수 있습니다.
  • (로마자 및 러시아어 키보드만 해당) 전체 시퀀스가 [타임라인] 패널에 표시되도록 축소하려면 백슬래시(\) 키를 누릅니다. 백슬래시 키를 누르기 전에 표시되었던 보기 상태로 확대하려면 백슬래시 키를 다시 누릅니다.

타임라인 패널의 시퀀스에서 가로로 스크롤

클립의 시퀀스가 긴 경우 많은 부분이 화면에 표시되지 않습니다. 클립이 화면에 표시되지 않는 경우 [타임라인] 패널의 시퀀스에서 가로로 스크롤합니다. 이러한 각 명령에 대해 타임라인 패널을 선택할 필요는 없지만 마우스를 타임라인 패널 위에 가져다 놓아야 합니다.

  • 마우스 휠을 스크롤합니다.
  • 왼쪽으로 이동하려면 Page Up 키를 사용하고 오른쪽으로 이동하려면 Page Down 키를 사용합니다.
  • Alt 키(Windows) 또는 Command 키(macOS)를 눌러 마우스 휠을 회전합니다.
  • [타임라인] 패널의 맨 아래에 있는 확대/축소 스크롤 막대를 왼쪽 또는 오른쪽으로 드래그합니다.
  • Apple MacBook Pro 컴퓨터에서는 멀티터치 트랙패드에서 두 손가락을 가로로 이동하여 시퀀스를 가로로 탐색합니다.

타임라인 패널의 시퀀스에서 세로로 스크롤

경우에 따라 비디오 클립이나 오디오 클립이 타임라인의 트랙에서 겹쳐져 있으면 화면에서 숨겨질 수 있습니다. 클립이 화면에 표시되지 않는 경우 [타임라인] 패널의 시퀀스에서 세로로 스크롤합니다. 타임라인의 시퀀스에서 세로로 스크롤하려면 다음 중 하나를 수행하십시오. 이러한 각 명령에 대해 타임라인 패널을 선택할 필요는 없지만 마우스를 타임라인 패널 위에 가져다 놓아야 합니다.

  • 타임라인 패널의 오른쪽에 있는 스크롤 막대에서 위 또는 아래로 드래그합니다.
  • Apple MacBook Pro 컴퓨터에서는 멀티터치 트랙패드에서 두 손가락을 세로로 이동하여 시퀀스를 세로로 탐색합니다.

트랙을 사용한 작업

[타임라인] 패널의 비디오 및 오디오 트랙에서는 클립을 배열 및 편집하고 클립에 특수 효과를 추가할 수 있습니다. 또한 필요한 대로 트랙을 추가하거나 제거하고, 트랙의 이름을 바꾸며, 이러한 작업에 영향을 받을 수 있는 항목을 확인할 수 있습니다.

트랙
A. 비디오 트랙 B. 오디오 트랙 

트랙 추가

새 비디오 트랙은 기존 비디오 트랙 위에 표시되고 새 오디오 트랙은 기존 오디오 트랙 아래에 표시됩니다. 트랙을 삭제하면 해당 트랙의 모든 클립도 제거되지만 [프로젝트] 패널에 나열된 소스 클립에는 영향을 미치지 않습니다.

참고:

프로젝트에 추가할 수 있는 트랙의 수는 제한이 없으며, 시스템 리소스에 의해서만 제한됩니다. 시퀀스에 클립을 추가할 때 트랙을 추가할 수 있습니다. 자세한 내용은 클립을 추가하는 동안 트랙 추가를 참조하십시오.

  1. [타임라인] 패널이 활성화된 상태에서 마우스 오른쪽 버튼으로 트랙을 클릭하고 드롭다운 목록에서 [트랙 추가]를 선택합니다. [트랙 추가] 대화 상자가 열립니다.

  2. [트랙 추가] 대화 상자에서 다음 중 하나를 수행합니다.
    • 원하는 트랙 수를 추가하려면 [추가] 필드에 비디오, 오디오 및 오디오 서브믹스 트랙에 대한 숫자를 입력합니다.
    • 추가된 트랙의 위치를 지정하려면 [배치] 메뉴에서 추가된 각 트랙 유형에 대한 옵션을 선택합니다.
    • 추가할 오디오 또는 서브믹스 트랙의 유형을 지정하려면 [트랙 유형] 메뉴에서 옵션을 선택합니다. 오디오 채널 유형에 대한 자세한 내용은 시퀀스의 오디오 트랙을 참조하십시오.
    트랙 추가 대화 상자
    트랙 추가 대화 상자
  3. [확인]을 클릭합니다.

    참고:

    오디오 트랙에는 일치하는 채널 유형(모노, 스테레오 또는 5.1)을 사용하는 오디오 클립만 사용할 수 있습니다. 클립에서 사용하는 오디오의 유형을 모르는 경우에는 [프로젝트] 패널에서 클립을 선택하고 미리 보기 영역에서 해당 정보를 확인하십시오.

트랙 삭제

비디오 또는 오디오에서 한 번에 하나 이상의 트랙을 삭제할 수 있습니다.

  1. [타임라인] 패널이 활성화된 상태에서 마우스 오른쪽 버튼으로 트랙을 클릭하고 드롭다운 목록에서 [트랙 삭제]를 선택합니다. [트랙 삭제] 대화 상자가 열립니다.

  2. [트랙 삭제] 대화 상자에서 삭제할 각 트랙 유형의 상자를 선택합니다.
    트랙 삭제 대화 상자
    트랙 삭제 대화 상자
  3. 선택한 각 항목에 대해 메뉴에서 삭제할 트랙을 지정합니다.
  4. [확인]을 클릭합니다.

트랙 이름 바꾸기

트랙의 이름을 바꾸려면 다음을 수행하십시오.

  1. 트랙 이름을 마우스 오른쪽 단추로 클릭(Windows)하거나 Control 키(macOS)를 누른 상태로 클릭하고 [이름 바꾸기]를 선택합니다.

  2. 새 트랙 이름을 입력하고 Enter 키(Windows) 또는 Return 키(macOS)를 누릅니다.

변경 방지를 위한 동기화 잠금

트랙에 대해 동기화 잠금을 활성화하면 삽입, 잔물결 삭제 또는 잔물결 트림 같은 작업을 수행할 때 영향을 받는 트랙을 확인할 수 있습니다. 클립이 작업에 포함되어 있는 경우 트랙은 해당 동기화 잠금 상태에 관계없이 이동합니다. 다른 트랙은 해당 동기화 잠금이 활성화된 경우에만 클립 컨텐츠를 오른쪽으로 이동합니다. 

다음 중 하나를 수행합니다.

  • 선택한 트랙에 대해 [동기화 잠금]을 활성화하려면 각 비디오 및 오디오 트랙의 헤드에서 [동기화 잠금 전환] 아이콘 을 클릭합니다.
선택한 트랙에 대한 동기화 잠금
선택한 트랙에 대한 동기화 잠금
  • 특정 유형(비디오 또는 오디오)의 모든 트랙에 대해 [동기화 잠금]을 활성화하려면 해당 유형의 트랙 헤드에서 Shift 키를 누른 채로 동기화 잠금 전환 아이콘 을 클릭합니다.
특정 유형의 트랙에 대한 동기화 잠금
특정 유형의 트랙에 대한 동기화 잠금

[동기화 잠금] 아이콘 이 상자에 나타나고 이러한 트랙에 대해 [동기화 잠금]이 활성화됩니다.

하나 이상의 트랙에 대해 [동기화 잠금]을 비활성화하려면 해당 유형의 모든 트랙을 클릭하거나 Shift 키를 누른 채로 클릭하고 동기화 잠금 전환 상자를 다시 클릭하여 [동기화 잠금] 아이콘이 표시되지 않도록 합니다.

변경 방지를 위한 트랙 잠금

전체 트랙을 잠그면 시퀀스의 다른 부분에서 작업하는 동안 해당 트랙의 클립이 변경되지 않도록 방지할 수 있습니다. [타임라인] 패널에서 잠긴 트랙에는 슬래시 패턴이 표시됩니다. 잠긴 트랙의 클립은 수정할 수 없지만 시퀀스를 미리 보거나 내보낼 때는 포함됩니다. 비디오 트랙과 해당하는 오디오의 트랙을 모두 잠그려면 두 트랙을 각각 잠그면 됩니다. 대상 트랙을 잠그면 해당 트랙은 더 이상 대상이 되지 않으므로 트랙의 잠금을 해제하고 다시 대상으로 지정해야 트랙에 소스 클립을 추가할 수 있습니다.

참고:

삽입 편집을 수행할 때 트랙이 이동하지 않도록 트랙을 잠글 수 있습니다.

다음 중 하나를 수행합니다.

  • 선택한 트랙에 대해 [트랙 잠금]을 활성화하려면 각 비디오 및 오디오 트랙의 헤드에서 트랙 잠금 전환 아이콘 을 클릭합니다.
선택한 트랙에 대한 트랙 잠금
선택한 트랙에 대한 트랙 잠금
  • 특정 유형(비디오 또는 오디오)의 모든 트랙에 대해 [트랙 잠금]을 활성화하려면 해당 유형의 트랙 헤드에서 Shift 키를 누른 채로 트랙 잠금 전환 상자를 클릭합니다.
특정 유형의 트랙에 대한 트랙 잠금
특정 유형의 트랙에 대한 트랙 잠금

시퀀스에서 트랙 제외

트랙의 비디오 또는 오디오 클립을 미리 보기 및 내보내기에서 제외할 수 있습니다. 제외된 비디오 트랙의 클립은 [프로그램 모니터] 및 출력 파일에서 검정 비디오로 나타납니다. 제외된 오디오 트랙의 클립은 [오디오 믹서], 스피커 또는 출력 파일에 출력되지 않습니다.

트랙 왼쪽 가장자리의 [눈] 아이콘 (비디오) 또는 [음소거] 아이콘 (오디오)을 클릭하여 숨깁니다. 각 아이콘은 켜기/끄기 전환 아이콘입니다. 아이콘을 표시하고 트랙을 포함하려면 아이콘 상자를 다시 클릭하십시오.

참고:

눈 모양 아이콘이 있는 트랙은 제외해도 출력에서 제외되지 않습니다. 제외된 트랙에 제외되지 않은 트랙의 클립 앞 또는 뒤에 실행되는 클립이 있는 경우 제외되지 않은 트랙의 마지막 클립 앞 또는 뒤에 검정 비디오가 나타납니다. 이 마지막 검정 비디오를 출력 파일에서 트리밍하려면 [내보내기 설정] 대화 상자에서 원하는 대로 시작 포인트 및 종료 포인트를 설정합니다.

모든 비디오 또는 오디오 트랙을 제외하려면 Shift 키를 누른 상태로 클릭하여 [눈] 아이콘 (비디오) 또는 [스피커] 아이콘 (오디오)을 숨깁니다. 그러면 동일한 유형의 모든 트랙이 제외됩니다. 각 아이콘은 켜기/끄기 전환 아이콘입니다. 모든 아이콘을 표시하고 트랙을 포함하려면 Shift 키를 누른 상태로 아이콘 상자를 클릭하십시오.

트랙 표시 설정

여러 가지 방법으로 [타임라인] 패널의 트랙을 사용자 정의할 수 있습니다. 트랙을 확장 또는 축소하여 트랙 컨트롤을 표시하거나 숨길 수 있습니다. 다양한 표시 옵션 중 원하는 항목을 선택하여 비디오 및 오디오 클립이 트랙에 표시되는 방식을 제어할 수 있습니다. 헤더 영역의 크기를 변경하거나 비디오 및 오디오 트랙 사이의 경계를 이동하여 둘 중 한 유형의 트랙을 더 많이 표시할 수 있습니다.

트랙 확장 및 크기 조정

트랙을 확장하여 트랙 컨트롤을 표시할 수 있습니다. 아이콘과 키프레임을 보다 명확하게 표시하거나 비디오 트랙 축소판 및 오디오 트랙 파형을 보다 크게 표시하려면 트랙 높이를 늘립니다.

트랙의 크기를 조정하려면 두 트랙 사이의 트랙 헤더 영역에 포인터를 놓아 높이 조정 아이콘 을 표시한 다음 위쪽 또는 아래쪽으로 드래그하여 아래쪽 트랙(비디오) 또는 위쪽 트랙(오디오)의 크기를 조정합니다.

축소된 트랙은 항상 같은 높이로 표시되며 크기를 조정할 수 없습니다.

트랙 확장 및 크기 조정
트랙 확장 및 크기 조정

참고:

오디오 트랙을 확장하면 오디오 트랙 내의 개별 클립에 대해 또는 전체 오디오 트랙에 대해 오디오 페이드 라인을 사용할 수 있습니다.

트랙 헤더 섹션 크기 조정

트랙 헤더 섹션의 크기를 조정하려면 트랙 헤더 오른쪽 가장자리 위로 마우스 포인터를 가져가 크기 조정 아이콘 이 나타나도록 합니다. 그런 다음 오른쪽 가장자리를 드래그합니다. 트랙 헤더 위쪽에 있는 아이콘은 트랙의 최소 폭을 제한합니다. 최대 폭은 최소 폭의 약 2배입니다.

트랙 헤더 크기 조정
트랙 헤더 크기 조정

트랙의 표시 스타일 설정

  1. 트랙을 두 번 클릭하여 확장합니다.

  2. 비디오 트랙 스타일을 사용자 정의하려면 [타임라인] 패널에 표시된 렌치 공구인 타임라인 표시 설정을 클릭합니다

    타임라인 표시 설정
    타임라인 표시 설정

참고:

비디오 및 오디오 트랙의 키프레임 표시 및 조정에 대한 자세한 내용은 키프레임 및 그래프 보기를 참조하십시오.

시퀀스 만들기

[프로젝트] 패널 아래쪽에 있는 [새 항목] 버튼 으로 에셋을 드래그하여 시퀀스를 만들 수 있습니다.

또한 시퀀스 사전 설정을 사용하여 시퀀스를 만들 수 있습니다. Premiere Pro에 포함된 시퀀스 사전 설정은 일반적인 에셋 유형에 대한 올바른 설정을 포함합니다. 예를 들어 대개 DV 포맷인 푸티지가 있는 경우 DV 시퀀스 사전 설정을 사용합니다. 자세한 내용은 시퀀스 사전 설정 및 설정을 참조하십시오.

출력에 대해 낮은 품질의 설정을 지정해야 하는 경우(예: 스트리밍 웹 비디오) 시퀀스 설정을 변경하는 대신 나중에 내보내기 설정을 변경합니다.

참고:

병합된 클립으로 [클립에서 시퀀스 만들기]를 사용하는 경우 미디어 포맷에 따라 빈 스테레오 오디오 트랙이 있습니다. 원하는 경우 빈 스테레오 오디오 트랙을 삭제할 수 있습니다.

다음을 수행하여 해당 특성이 일치하는 선택한 클립에서 시퀀스를 만들 수 있습니다.

시퀀스 사전 설정 및 설정

시퀀스를 만들 때 시퀀스 설정이 적합해야 합니다. 시퀀스가 만들어지면 시간 기준 같은 시퀀스 설정은 잠겨 있습니다. 따라서 나중에 시퀀스 설정이 변경됨에 따라 발생할 수 있는 비일관성 문제를 방지할 수 있습니다.

시퀀스를 만들 때 표준 시퀀스 사전 설정 중에서 하나를 선택하여 만들거나 설정 그룹을 사용자 정의한 후 해당 설정을 사용자 정의 시퀀스 사전 설정으로 저장하여 시퀀스를 만들 수 있습니다. 거의 모든 시퀀스 매개 변수를 완벽하게 제어하려면 새 시퀀스를 시작하고 해당 설정을 사용자 정의해야 합니다.

시퀀스를 만들면 [새 시퀀스] 대화 상자가 열립니다. [새 시퀀스] 대화 상자에는 [시퀀스 사전 설정], [일반], [트랙]이라는 세 개의 탭이 있으며 각 탭에는 다양한 설정이 포함됩니다.

시퀀스 사전 설정 옵션

사용 가능한 사전 설정은 시퀀스 설정 그룹입니다. Premiere Pro에는 다음과 같은 여러 가지 범주의 시퀀스 설정 사전 설정이 설치되어 있습니다.

  • AVC-Intra
  • AVCHD
  • Digital SLR
  • DV-24p
  • DV-NTSC(북미 표준)
  • DV-PAL(유럽 표준)
  • DVCPRO50
  • DVCPROHD
  • HDV
  • 모바일 및 디바이스
  • XDCAM EX
  • XDCAM HD422
  • XDCAM HD

이러한 시퀀스 설정 사전 설정에는 가장 일반적인 시퀀스 유형에 대한 올바른 설정이 포함되어 있습니다. 예를 들어 Panasonic P2 비디오 카메라의 AVC-Intra 또는 DVCPRO 자료 샷을 편집하려면 AVC-Intra, DVCPRO50 및 DVCPROHD 시퀀스 설정 사전 설정을 사용합니다. Panasonic P2 포맷으로 기록된 DV25 자료의 경우 푸티지의 TV 표준에 따라 DV-NTSC 또는 DV-PAL용 사전 설정을 사용합니다.

참고:

사용할 수 없는 시퀀스 설정을 변경해야만 하는 경우 원하는 설정을 사용하여 시퀀스를 만들 수 있습니다. 그런 다음 현재 시퀀스의 내용을 새로 만든 시퀀스로 옮기면 됩니다.

시퀀스 사전 설정 선택

시퀀스는 서로 다른 포맷과 다양한 매개 변수를 갖는 여러 종류의 에셋을 포함할 수 있습니다. 하지만 Premiere Pro는 시퀀스의 설정이 해당 시퀀스에 사용된 대부분의 에셋 매개 변수와 일치할 때 최상의 성능을 제공합니다. 성능을 최적화하고 렌더링 시간을 줄이려면 시퀀스를 만들기 전에 편집하려는 기본 에셋에 대한 에셋 매개 변수를 찾아야 합니다. 에셋 매개 변수를 학습한 후 설정이 일치하는 시퀀스를 만들 수 있습니다. 테이프 기반 디바이스에서 에셋을 캡처할 경우에도 올바른 캡처 설정을 선택할 수 있도록 먼저 이러한 매개 변수를 확인하십시오. 에셋 매개 변수는 다음을 포함합니다.

  • 기록 포맷(예: DV 또는 DVCPRO HD)
  • 파일 포맷(예: AVI, MOV 또는 VOB)
  • 프레임 종횡비(예: 16:9 또는 4:3)
  • 픽셀 종횡비(예: 1.0 또는 0.9091)
  • 프레임 속도(예: 29.97fps 또는 23.976fps)
  • 시간 기준(예: 29.97fps 또는 23.976fps)
  • 필드(예: 프로그레시브 또는 인터레이스)
  • 오디오 샘플 속도(예: 32Hz 또는 48Hz)
  • 비디오 코덱입니다
  • 오디오 코덱입니다

에셋에 사용되는 이러한 매개 변수 중 대부분은 [속성] 패널에서 찾을 수 있습니다. 자세한 내용은 클립 속성 보기를 참조하십시오.

무료로 제공되는 MediaInfo 또는 GSpot Codec Information Appliance 등의 서드 파티 애플리케이션을 사용할 수도 있습니다. 파일을 생성하는 데 사용되는 코덱을 찾으려면 Apple QuickTime Player에서 [Window] > [Show Movie Inspector]를 선택할 수도 있습니다.

Premiere Pro에서 기본적으로 지원하지 않는 코덱이 에셋에 사용될 수 있습니다. 적절한 코덱을 설치해야만 이러한 에셋을 편집할 수 있는 경우가 많습니다. 하지만 테스트를 거치지 않은 코덱은 컴퓨터 시스템에 여러 가지 문제를 일으킬 수 있으므로 설치하지 않도록 주의하십시오.

사용자 정의 시퀀스 사전 설정 만들기

대부분의 시퀀스 설정을 사용자 정의하려면 새 시퀀스를 시작하여 기존 사전 설정을 선택하고 설정을 변경해야 합니다.

참고:

모든 편집 모드에서 모든 가능한 프레임 속도를 지원하는 것은 아닙니다. 예를 들어 23.976fps로 사용자 정의 사전 설정을 만들려면 [편집 모드]로 "사용자 정의"를 선택합니다. 그런 다음 [시간 기준] 메뉴에서 23.976fps 프레임 속도를 선택합니다.

  1. 파일 > 새로 만들기 > 시퀀스를 선택하거나 [프로젝트] 패널에서 [새 항목] 단추 를 클릭하고 [시퀀스]를 선택합니다.

  2. [새 시퀀스] 대화 상자의 [시퀀스 사전 설정] 탭에서 캡처 카드의 요구 사항 또는 비디오 푸티지에 어울리는 사전 설정을 선택합니다.

    새 시퀀스 대화 상자
    새 시퀀스 대화 상자

    참고:

    [사용자 정의] 설정([편집 모드] 드롭다운 목록에서 액세스)으로 사용자 정의 시퀀스를 만들 계획이면 [설정] 탭을 클릭하기 전에 사전 설정을 선택할 필요가 없습니다.

  3. [설정], [트랙] 또는 [VR 비디오] 탭을 수정하여 프로젝트의 요구 사항에 맞춥니다.

  4. 사전 설정의 이름을 지정하고 설명을 추가합니다.

  5. [확인]을 클릭하여 사전 설정을 저장합니다

시퀀스 설정 변경

기존 시퀀스의 일부 설정을 변경할 수 있습니다. 선택한 [편집 모드]에 따라 일부 설정은 고정됩니다.

  1. 다음 중 하나를 수행합니다.
    • 시퀀스 > 시퀀스 설정을 선택합니다.

    • [프로젝트] 패널에서 시퀀스를 마우스 오른쪽 버튼으로 클릭하고 시퀀스 설정을 선택합니다.

    sequence_settings
  2. 원하는 설정을 선택합니다. 자세한 내용은 시퀀스 사전 설정 및 설정을 참조하십시오.

  3. [확인]을 클릭합니다.

참고:

일부 시퀀스 사전 설정에는 파일 포맷 및 코덱 선택 항목이 하나뿐입니다.

다른 유형의 시퀀스 만들기

와이드스크린 시퀀스 만들기

DV, HDV 또는 HD 포맷의 와이드스크린 푸티지 샷을 편집할 수 있습니다. 와이드스크린 에셋을 올바르게 표시 및 재생하려면 와이드스크린 에셋에 맞게 시퀀스 설정을 지정해야 합니다.

  1. 파일 > 새로 만들기 > 시퀀스를 선택합니다.

  2. 푸티지에 맞는 사전 설정을 선택합니다. 다음 중 하나를 수행합니다.
    • DV 푸티지의 경우 이름에 와이드스크린이 포함된 DV-NTSC 또는 DV-PAL 사전 설정 중 하나를 선택합니다. 이러한 사전 설정은 가로 픽셀(픽셀 종횡비: NTSC의 경우 1.2, PAL의 경우 1.422)을 사용합니다.

    • HDV 프로젝트의 경우 HD 아나모픽 1080(픽셀 종횡비: 1.333) 또는 정사각형 픽셀(픽셀 종횡비: 1.0)을 사용하는 HDV 사전 설정을 선택합니다.

    • HD 프로젝트의 경우 HD 캡처 카드와 함께 제공된 사전 설정 중 하나를 선택합니다.

    presets-2
  3. [시퀀스 이름] 필드에 이름을 입력하고 [확인]을 클릭합니다.

HDV 또는 HD 시퀀스 만들기

HDV 푸티지 또는 HD 푸티지를 720p, 1080p 또는 1080i로 편집할 수 있습니다. 이러한 포맷에 대해 시퀀스를 만드는 경우 소스 푸티지의 사양에 가장 잘 맞는 사전 설정을 선택하십시오.

에 포함된 DVCPROHD 사전 설정은 Panasonic P2 캠코더로 MXF 파일에 기록된 자료를 편집할 때 사용됩니다. Premiere Pro에는 AVCHD, XDCAM HD 및 XDCAM EX용 사전 설정도 있습니다. Premiere Pro를 지원하는 HD 캡처 카드가 설치되면 추가 HD 시퀀스 사전 설정이 Premiere Pro에 설치됩니다.

HDV 푸티지의 경우, 사용자의 푸티지 설정과 일치하는 설정이 있는 사용자 정의 사전 설정을 만들어 저장하십시오. 사용자 정의 시퀀스 사전 설정을 만드는 방법에 대한 자세한 내용은 사용자 정의 시퀀스 사전 설정 만들기를 참조하십시오.

처음으로 시퀀스에 HD 푸티지를 배치할 때 렌더링하면 재생 성능을 높이는 데 도움이 될 수 있습니다.

  1. 파일 > 새로 만들기 > 시퀀스를 선택합니다.

    참고:

    DVCPROHD 720p 푸티지 샷을 25fps로 편집하려면 DVCPROHD 720p 50p 사전 설정을 선택합니다. 예를 들어 Panasonic HVX200 카메라 PAL 버전의 25pN 기본 모드 푸티지입니다. 그런 다음 [일반] 탭을 선택합니다. 그리고 [시간 기준] 드롭다운 목록에서 25.00프레임/초를 선택합니다.

    [시퀀스 사전 설정] 탭이 선택된 상태로 [새 시퀀스] 대화 상자가 열립니다.

  2. 푸티지에 맞는 사전 설정을 선택합니다.
  3. (선택 사항) 마스터 오디오 트랙의 채널 개수를 설정하려면 [트랙] 탭을 선택합니다. [오디오] 창의 [마스터] 메뉴에서 다음 중 하나를 선택합니다.
    마스터 오디오 트랙
    마스터 오디오 트랙

    모노

    단일 모노 채널을 출력합니다.

    스테레오

    스테레오 팬을 유지한 채 두 모노 채널을 출력합니다.

    5.1

    왼쪽 앞, 오른쪽 앞, 왼쪽 뒤 및 오른쪽 뒤 팬에 대한 4개의 모노 채널을 출력합니다.

  4. 팬/균형을 조정합니다.

  5. 시퀀스 이름을 추가합니다.

  6. [확인]을 클릭합니다.

참고:

Windows에서 압축되지 않은 10비트 또는 압축되지 않은 8비트 푸티지를 미리 보기 위한 사용자 정의 프로젝트 사전 설정을 만들 수 있습니다. 자세한 내용은 Premiere Pro 도움말에서 압축되지 않은 비디오 재생 포맷으로 시퀀스 만들기를 참조하십시오.

압축되지 않은 비디오 재생 포맷으로 시퀀스 만들기

외부 모니터에 연결된 장치나 SDI 카드에서 미리 보기 품질을 최대한 높이려면 미리 보기 파일에 대해 압축되지 않은 형식 중 하나를 사용합니다. 압축되지 않은 8비트(4:2:2 YUV)는 SD 출력용 프로젝트에 적합하며, 압축되지 않은 10비트(4:2:2 YUV)는 HD용 프로젝트에 적합합니다. 또한 압축되지 않은 10비트(4:2:2 YUV) 및 높은 비트 심도의 색상 렌더링을 적용하는 경우 Premiere Pro는 10비트 에셋의 색상 정보를 사용하며 시퀀스의 다른 에셋을 업샘플링하여 10비트 미리 보기 파일을 생성합니다. 지원되는 SD-SDI 또는 HD-SDI 카드가 설치되어 있는 시스템에서 이러한 미리 보기 파일 포맷을 사용하는 경우 Premiere Pro는 최상의 미리 보기 성능을 제공합니다.

이러한 압축되지 않은 포맷이 비디오 파일을 4:2:2 YUV로 하위 샘플링하기는 하지만, 미리 보기 파일에 사용할 수 있는 다른 파일 포맷과는 달리 압축되지 않은 포맷은 압축기를 통해 비디오 데이터를 실행하지 않습니다. 이 두 번째 압축 레이어를 추가하지 않으므로 압축되지 않은 포맷이라고 하는 것입니다. 그리고 그에 따라 압축한 포맷보다 미리 보기 시 색상 심도가 훨씬 높게 유지됩니다. 그러므로 압축되지 않은 미리 보기 파일의 크기는 압축 미리 보기 파일보다 매우 클 수 있습니다.

  1. 파일 > 새로 만들기 > 시퀀스를 선택합니다.

  2. [새 시퀀스] 대화 상자에서 [설정] 탭을 클릭합니다.

  3. [편집 모드] 메뉴에서 원하는 편집 모드를 선택합니다.

  4. [시간 기준] 메뉴에서 원하는 프레임 속도(예: 24프레임/초, 25프레임/초 또는 29.97프레임/초)를 선택합니다.
  5. [비디오] 섹션에서 [프레임 크기], [픽셀 종횡비], [필드] 및 [표시 포맷] 등의 원하는 설정을 선택합니다. 예를 들어 1920 x 1080, 정사각형 픽셀(1.0), 필드 없음(프로그레시브 스캔), 30fps 드롭 프레임 시간 코드 등을 선택할 수 있습니다.

  6. [오디오] 섹션에서 [샘플 속도] 및 [표시 형식]의 원하는 설정을 선택합니다.

  7. [비디오 미리 보기] 섹션에서 사용자의 시스템에 따라 다음과 같은 파일 포맷 미리 보기 및 코덱 세트 중 하나를 선택합니다.
    • Windows의 경우 [파일 포맷 미리 보기]는 [Microsoft AVI]를 선택하고 [코덱]은 [없음] 또는 [압축되지 않은 UYVY 422 8비트]를 선택합니다.

    • macOS의 경우 [파일 포맷 미리 보기]는 [QuickTime]을 선택하고 [코덱]은 [없음], [압축되지 않은 YUV 10비트 4:2:2] 또는 [압축되지 않은 YUV 8비트 4:2:2]를 선택합니다.

    추가 하드웨어 캡처/재생 카드를 사용 중이라면 그에 따라 다른 파일 형식 및 코덱 선택이 나타납니다.

  8. (선택 사항) 시스템이 10비트 이상의 형식을 지원하는 경우 [최대 비트 심도] 확인란을 선택합니다.

  9. (선택 사항) 압축되지 않은 재생을 다시 사용하려는 경우 [사전 설정 저장]을 클릭하고 사전 설정의 이름 및 설명을 지정한 다음 [확인]을 클릭합니다.
  10. 시퀀스 이름을 입력하고 [확인]을 클릭합니다.

24p 시퀀스 만들기

약 24 비인터레이스(프로그레시브) fps로 캠코더나 필름 전송을 통해 얻은 푸티지를 24p 푸티지라고 합니다. 이 푸티지는 움직임 묘사 및 사진 품질로 필름을 에뮬레이트합니다. 24p 프레임 속도는 영화 필름의 프레임 속도에 거의 가깝습니다. 각각의 프레임은 인터레이스 하프 프레임 필드가 아닌 프로그레시브 라인에서 만들어집니다. 24p 포맷은 저예산 디지털 영화 제작 회사에서 인기가 높은데, 이러한 포맷을 사용하면 원하는 주제를 영화처럼 만들 수 있기 때문입니다.

Premiere Pro에는 반복 프레임과 인터레이스 프레임 등 두 가지 대체 DV-24p 풀다운 스키마가 포함되어 있습니다. 이 두 옵션은 모두 24p 푸티지가 29.97fps로 재생되도록 변환하지만, 두 옵션 사이에는 미세한 표시 및 성능 차이가 있습니다. 새 DV-24p 시퀀스를 시작하거나 기존 시퀀스에서 푸티지를 변경할 때 [새 시퀀스] 설정에서 이 옵션 중 하나를 선택할 수 있습니다.

참고:

Premiere Pro에서는 이러한 풀다운 스키마를 사용하는 카메라에서 가져온 24p 및 24Pa 푸티지만 사용할 수 있습니다.

  1. [파일] > [새로 만들기] > [시퀀스]를 선택합니다.

  2. [시퀀스 사전 설정] 탭의 [사용 가능한 사전 설정] 목록에서 푸티지 대부분의 프레임 종횡비 및 오디오 샘플링 속도와 일치하는 24p 사전 설정을 선택합니다. 24p 사전 설정은 DV-24p, DVCPRO50 > 480i, DVCPROHD > 1080i 및 DVCPROHD > 720p 폴더에 있습니다.

  3. 키퀀스의 이름을 입력합니다.

  4. [확인]을 클릭합니다.

참고:

24p 푸티지를 캡처하는 경우 Premiere Pro는 해당 푸티지를 24p로 인식하여 시퀀스 설정에 관계없이 24p로 처리합니다.

24p 재생 옵션 설정

시퀀스를 만드는 경우 재생 설정을 지정합니다.

  1. [파일] > [새로 만들기] > [시퀀스]를 선택합니다.
  2. [새 시퀀스] 대화 상자에서 [일반] 탭을 클릭합니다.
  3. [재생 설정]을 클릭합니다.
  4. [24p 변환 방법] 창에서 다음 옵션 중 하나를 선택합니다.

    반복 프레임(ABBCD)

    29.97fps 재생을 유지하는 데 필요한 위치에 프레임을 복제합니다. 이 옵션을 사용하면 CPU 리소스 사용량이 감소합니다.

    인터레이스 프레임(2:3:3:2)

    29.97fps 재생을 유지하기 위해 텔레시네 같은 스키마로 프레임을 결합합니다. 이 옵션을 사용하면 매끄럽게 재생되지만 CPU 리소스 사용량이 증가합니다.

  5. [재생 설정] 대화 상자에서 [확인]을 클릭하고 [새 시퀀스] 대화 상자에서 [확인]을 클릭합니다.

24p 풀다운 비활성화

기본적으로 Premiere Pro에서는 24p 풀다운 스키마를 사용하여 NTSC 사전 설정 중 하나를 기반으로 하는 프로젝트에서 29.97fps로 24p DV 푸티지를 재생합니다. 풀다운 스키마를 비활성화하여 동영상을 프레임 보간 없이 비디오나 브로드캐스트에 전달되는 필름 느낌으로 만들 수 있습니다.

  1. [프로젝트] 패널에서 24p 클립을 마우스 오른쪽 단추로 클릭(Windows)하거나 Control 키를 누른 채 클릭(macOS)합니다.

  2. [수정] > [푸티지 해석]을 선택합니다.
  3. [프레임 속도]에서 [24p DV 풀다운 제거]를 선택합니다.
  4. [확인]을 클릭합니다.

    참고:

    서드 파티 필름 느낌의 플러그인 효과를 원하는 만큼 마스터 시퀀스에 적용할 수 있습니다. 이러한 플러그인을 사용하여 종종 텔레시네 스타일 변환을 수행하거나, 그레인 또는 색상 교정을 추가하여 다양한 영화 필름을 시뮬레이션할 수 있습니다. 특히 조명에 신경을 쓰고 촬영하는 동안 삼각대를 사용하여 느린 팬을 수행하면 진짜 필름 카메라를 사용한 느낌을 낼 수 있습니다. 이와 같은 세부 사항에 좀더 신경을 쓰면 더욱 필름과 같은 느낌이 나도록 프로젝트를 만들 수 있습니다.

24p 소스 시간 코드 표시

24p 푸티지를 가져오면 Premiere Pro는 해당 푸티지를 23.976fps 프로그레시브 푸티지로 처리합니다. 24p 프로젝트에서 24p 푸티지를 사용하여 작업하는 경우 시간 코드는 24fps로 표시됩니다. 그러나 카메라는 24p 푸티지를 30fps 비드롭 프레임 시간 코드로 기록 및 로깅합니다. 24p 푸티지를 캡처용으로 로깅하면 카메라의 30fps 비드롭 프레임 시간 코드 수에 따라 클립으로 로깅됩니다.

24p 푸티지를 포함하는 프로젝트에 30fps 비드롭 프레임 시간 코드를 사용하는 경우 Premiere Pro는 24p 푸티지 시간 코드 수에서 5프레임마다 한 프레임을 드롭합니다. 24p 클립의 속성을 보면 프레임 속도는 23.976으로 표시되지만 시간 기준은 29.97로 표시됩니다. 클립의 원본 시간 코드를 확인하려는 경우에는 다음을 수행하십시오.

  1. [프로젝트] 패널에서 클립을 마우스 오른쪽 버튼으로 클릭(Windows)하거나 Control 키(macOS)를 누른 상태로 클릭합니다.

  2. 수정 > 푸티지 해석 > 파일의 프레임 속도 사용을 선택합니다.

모바일 디바이스 시퀀스 시작

휴대폰, 이동식 미디어 플레이어 및 기타 이동식 디바이스로 전송할 수 있도록 비디오를 편집할 수 있습니다. 대상 디바이스의 요구 사항과 일치하는 프로젝트 사전 설정을 선택하면 가장 쉽게 편집을 시작할 수 있습니다. 동영상 편집이 끝나면 Adobe Media Encoder를 사용하여 대상 디바이스에 적합한 오디오 및 비디오 특성으로 동영상을 인코딩해야 합니다.

  1. 다음 중 하나를 수행합니다.

    • 시작 화면에서 새 프로젝트를 클릭합니다.
    • 파일 > 새로 만들기 > 프로젝트를 선택합니다.
  2. [새 프로젝트] 대화 상자에서 [확인]을 클릭합니다.

  3. [새 시퀀스] 대화 상자에서 [시퀀스 사전 설정] 탭을 선택합니다.

  4. 모바일 및 디바이스 사전 설정 폴더를 선택합니다. 다음 중 하나를 수행합니다.

    • 프레임 크기 176x144 또는 88x72의 3GPP 비디오를 지원하는 디바이스 전용으로 사용하도록 동영상을 편집하려면 CIF, QCIF, QQCIF 사전 설정을 선택합니다.
    • 프레임 크기 320x240 또는 128x96의 4:3 비디오를 표시할 수 있는 모바일 디바이스나 웹에 배포할 동영상을 편집하려면 iPod, QVGA, Sub-QCIF 사전 설정을 선택합니다.
  5. [시퀀스 이름] 필드에 이름을 입력하고 [확인]을 클릭합니다.

여러 시퀀스 사용

단일 프로젝트는 설정이 서로 다른 여러 시퀀스가 포함될 수 있습니다. 각 시퀀스의 설정은 시퀀스를 만들 때 선택하지만 시퀀스가 만들어진 후 일부 설정을 변경할 수 있습니다.

  • 시퀀스를 전환하려면 [프로그램 모니터] 또는 [타임라인] 패널에서 사용할 시퀀스의 탭을 클릭합니다. 시퀀스가 두 패널의 맨 앞 탭에 나타납니다.

  • 별개의 [타임라인] 패널에서 시퀀스를 보려면 [시퀀스] 탭을 패널에서 빈 영역으로 드래그합니다. 패널이 고정되지 않도록 하려면 Ctrl 키(Windows) 또는 Command 키(macOS)를 누른 상태로 드래그합니다.

  • [소스 모니터]에서 시퀀스를 열려면 Ctrl/Command 키를 누른 채 [프로젝트] 패널에서 시퀀스를 두 번 클릭합니다. [타임라인] 패널에서는 Ctrl/Command 키를 누른 채 중첩 시퀀스를 두 번 클릭합니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책