팀 프로젝트를 보관하거나 보관된 팀 프로젝트를 복원 또는 삭제하는 방법을 알아봅니다.

참고:

팀 프로젝트를 보관, 복원 또는 삭제하려면 소유자 권한이 필요합니다.

팀 프로젝트 보관

작업이 완료되고 최종 출력을 내보낸 후 팀 프로젝트를 보관할 수 있습니다. 팀 프로젝트를 보관하면 협력자들이 더 이상 해당 팀 프로젝트에 액세스할 수 없습니다.

  1. 팀 프로젝트를 보관하려면 파일 > 팀 프로젝트 열기를 선택합니다.

  2. 팀 프로젝트를 보관하려면 보관 버튼을 선택합니다.

    보관 옵션 선택
    보관 옵션 선택
  3. 보관 확인 버튼을 선택합니다. 팀 프로젝트가 소유자 또는 협력자의 [팀 프로젝트 관리] 패널 [팀 프로젝트] 탭에서 사라집니다. 소유자만 [보관] 탭에서 보관된 팀 프로젝트를 확인할 수 있습니다.

    ss_archive_2b
    팀 프로젝트를 보관으로 이동
    보관된 팀 프로젝트 목록
    보관된 팀 프로젝트 목록

보관된 팀 프로젝트 복원

  1. 파일 -> 팀 프로젝트 열기를 선택합니다.

  2. 보관 탭에서 복원할 팀 프로젝트를 선택한 후 복원을 클릭합니다.

    팀 프로젝트 복원
    팀 프로젝트 복원
    확인 대화 상자
    확인 대화 상자

    복원을 클릭하여 팝업 대화 상자를 확인합니다.

보관된 팀 프로젝트 삭제

  1. 팀 프로젝트 관리 패널에서 보관 탭을 선택합니다.

  2. 삭제할 팀 프로젝트를 선택하고 삭제를 클릭하면 팀 프로젝트가 시스템에서 영구적으로 삭제됩니다.

    ss_archive_5a
    삭제할 보관된 팀 프로젝트 선택

팀 프로젝트를 Premiere Pro 프로젝트로 변환

팀 프로젝트가 완료되면 대부분의 사용자는 보관 프로세스의 일환으로 해당 프로젝트를 Premiere Pro 프로젝트로 변환하여 로컬에 저장합니다. 

  1. 파일 메뉴에서 편집 > 팀 프로젝트 > 팀 프로젝트를 프로젝트로 변환을 선택합니다. 로컬 Premiere 프로젝트 파일을 저장할 위치를 선택할 수 있습니다.

    팀 프로젝트를 프로젝트로 변환
    팀 프로젝트를 프로젝트로 변환

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책