Guida utente Annulla

Creare e modificare una griglia prospettica

  1. Guida utente di Illustrator
  2. Scoprire Illustrator
    1. Introduzione a Illustrator
      1. Novità di Illustrator
      2. Domande frequenti
      3. Requisiti di sistema per Illustrator
      4. Illustrator per Apple Silicon
    2. Area di lavoro
      1. Nozioni di base sull’area di lavoro
      2. Imparare più velocemente con il pannello Scopri di Illustrator
      3. Creare documenti
      4. Barra degli strumenti
      5. Scelte rapide da tastiera predefinite
      6. Personalizzare le scelte rapide da tastiera
      7. Introduzione alle tavole disegno
      8. Gestire le tavole disegno
      9. Personalizzazione dell’area di lavoro
      10. Pannello Proprietà
      11. Impostare le preferenze
      12. Area di lavoro Tocco
      13. Supporto di Microsoft Surface Dial in Illustrator
      14. Annullare le modifiche e gestire la cronologia di progettazione
      15. Ruota vista
      16. Righelli, griglie e guide
      17. Accesso facilitato in Illustrator
      18. Modalità protetta
      19. Visualizzare la grafica
      20. Usare la Touch Bar con Illustrator
      21. File e modelli
    3. Strumenti in Illustrator
      1. Panoramica sugli strumenti
      2. Selezionare gli strumenti
        1. Selezione
        2. Selezione diretta
        3. Selezione gruppo
        4. Bacchetta magica
        5. Lazo
        6. Tavola disegno
      3. Strumenti di navigazione
        1. Mano
        2. Ruota vista
        3. Zoom
      4. Strumenti Pittura
        1. Sfumatura
        2. Trama
        3. Crea forme
      5. Strumenti di testo
        1. Testo
        2. Testo su un tracciato
        3. Testo verticale
      6. Strumenti di disegno
        1. Penna
        2. Aggiungi punto di ancoraggio
        3. Elimina punto di ancoraggio
        4. Punto di ancoraggio
        5. Curvatura
        6. Segmento linea
        7. Rettangolo
        8. Rettangolo arrotondato
        9. Ellisse
        10. Poligono
        11. Stella
        12. Pennello
        13. Pennello tracciato chiuso
        14. Matita
        15. Shaper
        16. Sezione
      7. Strumenti di modifica
        1. Rotazione
        2. Riflettere
        3. Scala
        4. Distorsione curvilinea
        5. Larghezza
        6. Trasformazione libera
        7. Contagocce
        8. Fusione
        9. Gomma
        10. Forbici
        11. Dimension
    4. IA generativa (non disponibile nella Cina continentale)
      1. Generare una grafica vettoriale utilizzando un prompt di testo
      2. Ricolorare la grafica utilizzando un prompt di testo
    5. Azioni rapide
      1. Testo retrò
      2. Testo Luce al neon
      3. Testo vecchia scuola
      4. Ricolora
      5. Convertire schizzi in grafica vettoriale
  3. Illustrator sul Web (beta)
    1. Panoramica di Illustrator sul Web (beta)
    2. Domande frequenti di Illustrator sul Web (beta)
    3. Domande frequenti sulla risoluzione dei problemi
    4. Scelte rapide da tastiera per Illustrator sul Web (beta)
    5. Creare e combinare forme sul Web
    6. Aggiungere e modificare testo sul Web
    7. Applicare colori e sfumature sul Web
    8. Disegnare e modificare tracciati sul Web
    9. Utilizzo dei documenti cloud sul web
    10. Invitare i collaboratori per la modifica sul Web
  4. Illustrator per iPad
    1. Introduzione a Illustrator per iPad
      1. Panoramica di Illustrator per iPad
      2. Domande frequenti su Illustrator per iPad
      3. Requisiti di sistema | Illustrator per iPad
      4. Cosa è possibile fare con Illustrator per iPad
    2. Area di lavoro
      1. Area di lavoro di Illustrator per iPad
      2. Scelte rapide tocco e gesti
      3. Scelte rapide da tastiera per Illustrator per iPad
      4. Gestire le impostazioni dell'app
    3. Documenti
      1. Utilizzare i documenti in Illustrator per iPad
      2. Importazione di documenti Photoshop e Fresco
    4. Selezionare e disporre oggetti
      1. Creare oggetti ripetuti
      2. Fusione di oggetti
    5. Disegno
      1. Disegnare e modificare i tracciati
      2. Disegnare e modificare le forme
    6. Testo
      1. Utilizzo di testo e font
      2. Creare progetti di testo lungo un tracciato
      3. Aggiungere i propri font
    7. Utilizzo delle immagini
      1. Vettorizzazione di immagini raster
    8. Colore
      1. Applicare colori e sfumature
  5. Documenti cloud
    1. Nozioni di base
      1. Utilizzare i documenti cloud di Illustrator
      2. Condividere e collaborare sui documenti cloud di Illustrator
      3. Condividere i documenti per la revisione
      4. Aggiornare l'archiviazione cloud per Adobe Illustrator
      5. Documenti cloud di Illustrator | Domande frequenti
    2. Risoluzione dei problemi
      1. Risoluzione dei problemi di creazione o salvataggio dei documenti cloud di Illustrator
      2. Risoluzione dei problemi relativi ai documenti cloud di Illustrator
  6. Aggiungere e modificare contenuti
    1. Disegno e dimensionamento
      1. Nozioni di base sul disegno
      2. Modificare i tracciati
      3. Creare un disegno con perfezionamento pixel applicato
      4. Disegnare con lo strumento Penna, Curvatura o Matita
      5. Disegnare linee e forme semplici
      6. Disegnare griglie rettangolari e polari
      7. Disegnare e modificare riflessi
      8. Ricalco immagine
      9. Semplificare un tracciato
      10. Strumenti simboli e set di simboli
      11. Regolare i segmenti di tracciato
      12. Disegna un fiore in 5 semplici passaggi
      13. Creare e modificare una griglia prospettica
      14. Disegnare e modificare oggetti su una griglia prospettica
      15. Utilizzare gli oggetti come simboli per un uso ripetuto
      16. Disegnare tracciati allineati ai pixel per i flussi di lavoro Web
      17. Misurare e tracciare le dimensioni
    2. Oggetti e materiali 3D
      1. Informazioni sugli effetti 3D in Illustrator
      2. Creare grafica 3D
      3. Mappare l'immagine sugli oggetti 3D
      4. Creare testo 3D
      5. Creare oggetti 3D
    3. Colore
      1. Il colore
      2. Selezionare i colori
      3. Usare e creare i campioni
      4. Regolare i colori
      5. Utilizzare il pannello Temi Adobe Color
      6. Gruppi di colori (armonie)
      7. Pannello Temi colore
      8. Ricolorare il disegno
    4. Pittura
      1. Pittura
      2. Colorare con riempimenti e tracce
      3. Gruppi di pittura dinamica
      4. Sfumature
      5. Pennelli
      6. Metodi di trasparenza e fusione
      7. Applicare la traccia a un oggetto
      8. Creare e modificare i pattern
      9. Trame
      10. Pattern
    5. Selezionare e disporre oggetti
      1. Selezionare gli oggetti
      2. Livelli
      3. Raggruppare ed espandere gli oggetti
      4. Spostare, allineare e distribuire gli oggetti
      5. Sovrapporre gli oggetti    
      6. Bloccare, nascondere ed eliminare gli oggetti
      7. Copiare e duplicare gli oggetti
      8. Ruotare e riflettere gli oggetti
      9. Intrecciare gli oggetti
      10. Creare modelli artistici realistici
    6. Rimodellare oggetti
      1. Ritagliare le immagini
      2. Trasformare gli oggetti
      3. Combinare più oggetti
      4. Tagliare, dividere e rifilare gli oggetti
      5. Alterazione marionetta
      6. Ridimensionare, inclinare e distorcere gli oggetti
      7. Fusione di oggetti
      8. Rimodellare con gli involucri
      9. Rimodellare gli oggetti con gli effetti
      10. Creare nuove forme con gli strumenti Shaper e Crea forme
      11. Lavorare con gli angoli dinamici
      12. Flussi di lavoro migliorati per rimodellare gli oggetti con supporto touch
      13. Modificare le maschere di ritaglio
      14. Forme dinamiche
      15. Creare forme con lo strumento Crea forme
      16. Modifica globale
    7. Testo
      1. Aggiungere testo e utilizzare gli oggetti di testo
      2. Creare elenchi puntati e numerati
      3. Gestire l'area di testo
      4. Font e composizione tipografica
      5. Convertire il testo nelle immagini in testo modificabile
      6. Aggiungere formattazione di base al testo
      7. Aggiungere formattazione avanzata al testo
      8. Importare ed esportare il testo
      9. Formattare i paragrafi
      10. Caratteri speciali
      11. Creare testo su un tracciato
      12. Stili di carattere e di paragrafo
      13. Tabulazioni
      14. Trovare i font mancanti (flusso di lavoro Typekit)
      15. Testo in arabo e in ebraico
      16. Font | Domande frequenti e suggerimenti per la risoluzione dei problemi
      17. Creazione di un effetto di testo 3D
      18. Progettazioni di composizione tipografica creativa
      19. Ridimensionare e ruotare il testo
      20. Spaziatura tra righe e caratteri
      21. Sillabazione e interruzioni di riga
      22. Dizionari per il controllo ortografico e la sillabazione
      23. Formattare i caratteri asiatici
      24. Modulo di composizione per scritture asiatiche
      25. Creare progettazioni di testo con oggetti di fusione
      26. Creare un poster di testo utilizzando Ricalco immagine
    8. Creare effetti speciali
      1. Utilizzo degli effetti
      2. Stili di grafica
      3. Attributi di aspetto
      4. Creare schizzi e mosaici
      5. Ombre esterne, bagliori e bordi sfocati
      6. Riepilogo degli effetti
    9. Grafica per il Web
      1. Come ottenere risultati ottimali nella creazione di grafica per il Web
      2. Grafici
      3. SVG
      4. Sezioni e mappe immagini
  7. Importare, esportare e salvare
    1. Importazione
      1. Inserire più file
      2. Gestire file collegati e incorporati
      3. Informazioni sui collegamenti
      4. Scorporare le immagini
      5. Importare disegni di Photoshop
      6. Importare immagini bitmap
      7. Importare i file Adobe PDF
      8. Importare file EPS, DCS e AutoCAD
    2. Creative Cloud Libraries in Illustrator 
      1. Creative Cloud Libraries in Illustrator
    3. Salva
      1. Salvare un disegno
    4. Esporta
      1. Utilizzare la grafica di Illustrator in Photoshop
      2. Esportare un disegno
      3. Raccolta delle risorse ed esportazione in blocco
      4. Creare pacchetti di file
      5. Creare file Adobe PDF
      6. Estrarre il codice CSS | Illustrator CC
      7. Opzioni Adobe PDF
      8. Pannello Info documento
  8. Stampa
    1. Preparare la stampa
      1. Impostare i documenti per la stampa
      2. Modificare le dimensioni e l’orientamento della pagina
      3. Specificare gli indicatori di taglio per rifilare o allineare
      4. Introduzione al quadro di grandi dimensioni
    2. Stampa
      1. Sovrastampa
      2. Stampare con la gestione colore
      3. Stampa PostScript
      4. Predefiniti di stampa
      5. Segni di stampa e pagine al vivo
      6. Stampare e salvare un disegno con trasparenza
      7. Abbondanza
      8. Stampare le selezioni colore
      9. Stampare sfumature, trame e fusioni di colore
      10. Sovrastampa del bianco
  9. Automatizzare operazioni
    1. Unione dei dati mediante il pannello Variabili
    2. Automazione con script
    3. Automazione con le azioni
  10. Risoluzione dei problemi 
    1. Problemi noti
    2. Problemi di arresto anomalo
    3. Recuperare i file dopo l'arresto anomalo
    4. Problemi relativi ai file
    5. Formati di file supportati
    6. Problemi relativi ai driver del dispositivo GPU
    7. Problemi dei dispositivi Wacom
    8. Problemi relativi ai file DLL
    9. Problemi relativi alla memoria
    10. Problema del file delle preferenze
    11. Problemi di font
    12. Problemi con la stampante
    13. Condividere il rapporto sugli arresti anomali con Adobe
    14. Miglioramento delle prestazioni di Illustrator

Scoprite come definire e modificare una griglia prospettica e modificarne i widget e i punti per iniziare a disegnare in prospettiva in Illustrator.

Dall'architettura alla progettazione d'interni alla progettazione grafica e l'illustrazione, la griglia prospettica vi guida a rappresentare con precisione la profondità e le relazioni spaziali.

In Illustrator, potete creare e modificare una griglia prospettica, definire i predefiniti della griglia e disegnare e modificare oggetti in prospettiva. Potete inoltre scegliere la prospettiva che volete creare.

prospettive a un punto, a due punti e a tre punti.

Prospettiva a un punto

Consente di raffigurare oggetti visti di fronte o da dietro. Potete disegnare oggetti in parallelo per dare l'illusione che gli oggetti si allontanino.

Prospettiva a due punti

Consente di raffigurare oggetti o disegni visti da un angolo, aggiungendo impatto visivo e complessità alla grafica.

Prospettiva a tre punti

Aiuta a conferire le dimensioni, le proporzioni e i dettagli intricati dei progetti architettonici con precisione, profondità e spazio.

  Prima di iniziare:

Definire la griglia prospettica

Selezionate lo strumento Griglia prospettica   o premete Maiusc + P per visualizzare la griglia prospettica nel documento Illustrator. Lo strumento consente di scegliere il numero di fuochi prospettici, di regolare l'angolo e la posizione della griglia e di agganciare la grafica alle linee della griglia e ai fuochi prospettici per un posizionamento preciso.

Ciascun componente della griglia prospettica viene visualizzato nell'immagine con richiami per il widget Cambio piano B. Righello griglia prospettica C. Fuoco prospettico destro D. Livello orizzonte E. Dimensione cella griglia F. Livello suolo G. Griglia destra, orizzontale e sinistra Controlli del piano H. Origine I. Estensione della griglia J. Altezza dell'orizzonte nella griglia prospettica.
Modificate i punti e i widget nella griglia prospettica.

A. Widget di scambio dei piani B. Righello della griglia prospettica C. Punto di fuga destro D. Livello dell’orizzonte E. Dimensione delle celle della griglia F. Livello del terreno G. Controlli del piano griglia destro, orizzontale e sinistro H. Origine I. Estensione della griglia J. Altezza dell’orizzonte 

Utilizzo del widget di scambio dei piani

Un widget Scambio dei piani viene   visualizzato appena selezionate lo strumento Griglia prospettica  . Potete usare questo widget per selezionare il piano della griglia attivo. Nella griglia prospettica, il piano attivo è il quello nel quale disegnate un oggetto in modo da rappresentare la vista dell’osservatore su tale porzione della scena. Potete impostare alcune opzioni per posizionare il widget in uno dei quattro angoli dello schermo e scegliere di visualizzare la griglia prospettica è visibile.

  1. Fate doppio clic sullo strumento Griglia prospettica  .

  2. Nella finestra di dialogo Opzioni griglia prospettiva, potete selezionare le seguenti opzioni:

    • Mostra widget piano attivo: visualizza il widget Scambio dei piani quando la casella di controllo è selezionata.
    • Posizione widget: posiziona il widget Scambio dei piani nell’angolo in alto a sinistra o a destra oppure in basso a sinistra o a destra nella finestra del documento.
    • Posizionamento automatico del piano: crea oggetti deducendo l’altezza e la profondità dell’oggetto.

Definire i predefiniti della griglia prospettica

  1. Selezionate Visualizza > Griglia prospettiva > Definisci griglia.

  2. Nella finestra di dialogo Definisci griglia prospettica, potete aggiornare gli attributi per un predefinito:

    Predefinito

    Selezionate Personalizzato dal menu a discesa.

    Testo

    Selezionate il tipo di griglia in base alla prospettiva che desiderate creare.

    Unità

    Specificate le unità per misurare la dimensione della griglia.

    Scala

    Impostate o personalizzate la tavola da disegno e le misurazioni reali.

    Righe griglia ogni

    Specificate la dimensione della cella della griglia.

    Angolo di visualizzazione

    Specificate le posizioni dei fuochi prospettici destro e sinistro dall’osservatore.

    Distanza di osservazione

    Specificate la distanza tra l’osservatore e la scena.

    Altezza dell’orizzonte

    Specificate l'altezza della linea dell'orizzonte dal livello del suolo.

    Terzo fuoco prospettico

    Selezionate la prospettiva a tre punti per abilitare l'opzione e specificate le coordinate X e Y per il predefinito.

    Colore griglia e opacità

    Cambiate i colori per le griglie sinistra, destra e orizzontale. Per modificare l’opacità della griglia, usate il cursore Opacità.

    Spostamento del punto di fuga destro in una griglia prospettica a due punti
    Aggiungere predefiniti della griglia

Gestire i predefiniti della griglia

Seguite i passaggi per modificare, rimuovere, importare o esportare i predefiniti creati:

  1. Selezionate Modifica > Grigliaprospettica Predefinito.

  2. Nella finestra di dialogo Griglia prospettica, potete selezionare il predefinito che desiderate modificare.

  3. Selezionate l'opzione specifica per:

      

    Modificate il predefinito selezionato.

      

    Rimuovete il predefinito.

    Esporta

    Esportate il predefinito.

    Importazione

    Importate un predefinito.

    Impostazioni predefiniti

    Visualizzate le impostazioni dei predefiniti.

Modificare la griglia prospettica

La griglia prospettica può essere regolata per adattarsi a diverse prospettive, fornendo vari punti di vista e composizioni.
Utilizzando i rispettivi widget visualizzati nell'immagine di riferimento, potete regolare manualmente Fuochi prospettici, Controlli dei piani della griglia, Altezza dell’orizzonte e Dimensione delle celle della griglia.

Nota:

Verificate che lo strumento Griglia prospettica   sia selezionato durante lo spostamento o la regolazione dei punti e dei widget. I widget sono visibili solo con lo strumento selezionato.

Spostare la griglia prospettica

  1. Passate il mouse sul punto Livello del terreno della griglia finché il puntatore diventa

  2. Trascinate sulla griglia il widget Livello del terreno per spostare la griglia.

Regolare i fuochi prospettici

  1. Passate il mouse su Fuochi prospettici finché il puntatore non diventa .

  2. Trascinate il widget Fuoco prospettico sinistro o destro. Premete Maiusc mentre trascinate per vincolare il movimento dell'asse verticale.

Spostare la griglia prospettica e regolare i fuochi prospettici

Regolare l'altezza dell'orizzonte

  1. Passate il mouse su Livello dell’orizzonte finché il puntatore non diventa .

  2. Trascinate il widget per aumentare o ridurre l'altezza della griglia.

Regolare i piani della griglia

  1. Passate il mouse su Piano della griglia finché il puntatore non diventa o .

  2. Trascinate uno dei widget Controllo del piano della griglia. Premete Maiusc mentre trascinate per vincolare il movimento all'estensione della dimensione della cella.

Regolate l'altezza dell'orizzonte e i piani della griglia.

Regolare le dimensioni delle celle della griglia

  1. Spostate il widget Dimensione delle celle della griglia finché il puntatore non diventa .

  2. Trascinate il widget per aumentare o ridurre la dimensione delle celle della griglia.

    Quando aumentate la dimensione delle celle della griglia, il numero di celle della griglia si riduce.

Regolare l'estensione della griglia

  1. Spostate il widget Estensione griglia finché il puntatore non diventa .

  2. Trascinate il widget per aumentare o ridurre l'estensione della griglia verticale o definire l'estensione della griglia sui piani.

Regolate la dimensione della cella della griglia e l'estensione della griglia

Nota:

Le righe della griglia sono impostate in modo da essere visualizzate quando presentano uno spazio di 1 pixel tra l’una e l’altra. Se si effettua uno zoom in sempre maggiore, viene visualizzato un numero maggiore di righe della griglia, ravvicinate in prossimità del fuoco prospettico.

Suggerimenti e consigli sull'utilizzo dell'origine

  • Quando passate il mouse su Origine, il puntatore diventa . Potete trascinare Origine per visualizzare il Punto di stazione.
  • Quando spostate l’origine, le coordinate x e y del piano orizzontale e la coordinata x dei piani verticali subiscono delle modifiche.
  • Quando si seleziona un oggetto in prospettiva lx e y visualizzate nei pannelli Trasforma e Informazioni cambiano se viene spostata l’origine.

Modificare le impostazioni della griglia prospettica

Selezionate Visualizza > Griglia prospettica per configurare le seguenti impostazioni della griglia prospettica:

Mostra righelli

Mostra la divisione del righello lungo la linea dell'altezza effettiva.

Aggancia alla griglia

Consente di allineare gli oggetti alle righe della griglia durante lo spostamento, il ridimensionamento e il disegno di oggetti in prospettiva o di portarli in prospettiva.

Blocca griglia

Limita lo spostamento e la possibilità di modificare la griglia quanto si utilizza lo strumento Griglia prospettica. Potete modificare soltanto la visibilità e la posizione dei piani.

Blocca punto di stazione

Consente di spostare un Fuoco prospettico in sincronia con l'altro Fuoco prospettico.

Salvare la griglia prospettica

Dopo aver definito e regolato il colore della griglia, i fuochi prospettici, le dimensioni delle celle della griglia, l'estensione della griglia e i piani della griglia, è possibile salvare la griglia prospettica come predefinito. Selezionate Visualizza > Griglia prospettica > Salva griglia come predefinito per usarla in qualsiasi momento.

Contattaci

Se avete domande o un'idea da condividere, partecipate alla community di Adobe Illustrator. Ci fa sempre piacere ricevere i vostri feedback.

Altri argomenti correlati

 Adobe

Ottieni supporto in modo più facile e veloce

Nuovo utente?