다음 중 하나를 사용하여 탐색 패널을 엽니다:
- 도움말 메뉴 > Photoshop 도움말을 선택하거나
- 검색 아이콘을 선택하거나
- Ctrl + F (Windows) 또는 Command + F (macOS)를 누르세요.
Photoshop의 빠른 작업으로 고대비 이미지에 드라마틱한 색상 톤을 적용하세요.
이중톤 효과는 인물 사진, 풍경 사진, 그래픽 구성에 적합한 강렬하고 스타일리시한 색상 처리로 이미지를 변환합니다.여러 잉크 색상을 사용하여 수동으로 이중톤을 만들려면 이미지 > 모드 > 듀오톤을 통해 이미지를 이중톤 모드로 변환하세요.편집 가능한 이미지 레이어가 있는 Photoshop 2023 이상이 필요합니다.
다음 중 하나를 사용하여 탐색 패널을 엽니다:
이중톤 효과를 적용할 이미지 레이어를 선택하세요.
빠른 작업 아래에서 이중톤 효과 추가를 찾습니다. 탐색 패널에 빠른 작업 섹션이 표시되지 않으면 검색 창을 사용하여 작업을 직접 찾으세요.
이중톤 효과 추가를 선택하세요. 결과: 현재 레이어에 이중톤 색상 처리가 적용됩니다.
탐색 패널에서 옵션을 선택하여 다음을 수행하세요:
다른 레이어에 효과를 적용하려면 레이어를 선택한 후 새로고침을 선택하세요.
색상 강도, 노출, 대비를 조정하려면 Camera Raw Filter(필터 > Camera Raw Filter)를 사용하세요.