Handboek Annuleren

De galerie Vervagen gebruiken

  1. Photoshop Handboek
  2. Inleiding tot Photoshop
    1. Dream it. Make it.
    2. Nieuwe functies in Photoshop
    3. Uw eerste foto bewerken
    4. Documenten maken
    5. Photoshop | Veelgestelde vragen
    6. Systeemvereisten voor Photoshop
    7. Voorinstellingen, handelingen en instellingen migreren
    8. Maak kennis met Photoshop
  3. Photoshop en andere Adobe-producten en -services
    1. Werken met illustraties van Illustrator in Photoshop
    2. Werken met Photoshop-bestanden in InDesign
    3. Substance 3D-materialen voor Photoshop
    4. Photoshop en Adobe Stock
    5. De Capture-in-app-extensie in Photoshop gebruiken
    6. Creative Cloud Libraries
    7. Creative Cloud Libraries in Photoshop
    8. De Touch Bar gebruiken met Photoshop
    9. Raster en hulplijnen
    10. Handelingen maken
    11. Ongedaan maken en historie
  4. Photoshop voor de iPad
    1. Photoshop op de iPad | Veelgestelde vragen
    2. Kennismaken met de werkruimte
    3. Systeemvereisten | Photoshop voor iPad
    4. Documenten maken, openen en exporteren
    5. Foto's toevoegen
    6. Werken met lagen
    7. Tekenen en schilderen met penselen
    8. Selecties maken en maskers toevoegen
    9. Uw composities retoucheren
    10. Werk met aanpassingslagen
    11. Pas de tonaliteit van uw compositie aan met Curven
    12. Transformatiebewerkingen toepassen
    13. Uw composities uitsnijden en roteren
    14. Canvas roteren, pannen, zoomen en opnieuw instellen
    15. Werk met tekstlagen
    16. Werk met Photoshop en Lightroom
    17. Vind ontbrekende lettertypen in Photoshop op de iPad
    18. Japanse tekens in Photoshop op de iPad
    19. App-instellingen beheren
    20. Aanraaksneltoetsen en bewegingen
    21. Sneltoetsen
    22. Afbeeldingsgrootte bewerken
    23. Livestreamen terwijl u in Photoshop werkt op de iPad
    24. Imperfecties corrigeren met het Retoucheerpenseel
    25. Penselen maken in Capture en gebruiken in Photoshop
    26. Werken met Camera Raw-bestanden
    27. Slimme objecten maken en ermee werken
    28. De belichting in uw afbeeldingen aanpassen met Tegenhouden en Doordrukken
  5. Photoshop op internet (bèta)
    1. Veelgestelde vragen | Photoshop op internet (bèta) 
    2. Kennismaken met de werkruimte
    3. Systeemvereisten | Photoshop op internet (bèta)
    4. Sneltoetsen | Photoshop op internet (bèta)
    5. Ondersteunde bestandstypen | Photoshop op internet (bèta)
    6. Clouddocumenten openen en bewerken
    7. Beperkte bewerkingen toepassen op uw clouddocumenten
    8. Samenwerken met belanghebbenden
  6. Clouddocumenten
    1. Photoshop-clouddocumenten | Algemene vragen
    2. Photoshop-clouddocumenten | Vragen over workflow
    3. Clouddocumenten beheren en bewerken in Photoshop
    4. Cloudopslag upgraden voor Photoshop
    5. Kan geen clouddocumenten maken of opslaan
    6. Fouten met Photoshop-clouddocumenten oplossen
    7. Synchronisatielogboeken voor clouddocumenten verzamelen
    8. Toegang delen en uw clouddocumenten bewerken
    9. Bestanden delen en opmerkingen in de app
  7. Werkruimte
    1. Basisbegrippen voor werkruimten
    2. Voorkeuren
    3. Sneller leren met het deelvenster Ontdekken van Photoshop
    4. Documenten maken
    5. Bestanden plaatsen
    6. Standaardsneltoetsen
    7. Sneltoetsen aanpassen
    8. Toolgalerieën
    9. Prestatievoorkeuren
    10. Tools gebruiken
    11. Voorinstellingen
    12. Raster en hulplijnen
    13. Aanraakbewegingen
    14. De Touch Bar gebruiken met Photoshop
    15. Aanraakfuncties en aanpasbare werkruimten
    16. Technology Previews
    17. Metagegevens en notities
    18. Aanraakfuncties en aanpasbare werkruimten
    19. Photoshop-afbeeldingen in andere toepassingen opnemen
    20. Linialen
    21. Niet-afdrukbare extra's tonen of verbergen
    22. Het aantal kolommen voor een afbeelding opgeven
    23. Ongedaan maken en historie
    24. Deelvensters en menu's
    25. Elementen instellen met de functie Magnetisch
    26. Plaatsen met de liniaal
  8. Ontwerp van websites, schermen en apps
    1. Ontwerpen in Photoshop
    2. Tekengebieden
    3. Apparaatvoorvertoning
    4. CSS kopiëren uit lagen
    5. Webpagina’s segmenteren
    6. HTML-opties voor segmenten
    7. De segmentlay-out wijzigen
    8. Werken met webafbeeldingen
    9. Webfotogalerieën maken
  9. Basisprincipes van afbeeldingen en kleuren
    1. Afbeeldingen vergroten/verkleinen
    2. Werken met raster-en vectorafbeeldingen
    3. Grootte en resolutie van afbeeldingen
    4. Afbeeldingen ophalen van camera's en scanners
    5. Afbeeldingen maken, openen en importeren
    6. Afbeeldingen weergeven
    7. Fout Ongeldige JPEG-markering | Afbeeldingen openen
    8. Meerdere afbeeldingen weergeven
    9. Kleurkiezers en -stalen aanpassen
    10. HDR-afbeeldingen (High Dynamic Range)
    11. Kleuren in uw afbeelding afstemmen
    12. Afbeeldingen omzetten in andere kleurmodi
    13. Kleurmodi
    14. Delen van een afbeelding wissen
    15. Overvloeimodi
    16. Kleuren kiezen
    17. Geïndexeerde-kleurentabellen aanpassen
    18. Informatie over afbeeldingen
    19. Vervormingsfilters zijn niet beschikbaar
    20. Informatie over kleur
    21. Kleuren en monochrome instellingen aanpassen aan de hand van kanalen
    22. Kleuren kiezen in de deelvensters Kleur en Stalen
    23. Monster
    24. Kleurmodus of Afbeeldingsmodus
    25. Kleurzweem
    26. Een voorwaardelijke moduswijziging toevoegen aan een handeling
    27. Stalen toevoegen uit HTML, CSS en SVG
    28. Bitdiepte en voorkeuren
  10. Lagen
    1. Basisbegrippen voor lagen
    2. Niet-destructieve bewerkingen
    3. Lagen en groepen maken en beheren
    4. Lagen selecteren, groeperen en koppelen
    5. Afbeeldingen in kaders plaatsen
    6. Laagdekking en overvloeien
    7. Lagen maskeren
    8. Slimme filters toepassen
    9. Laagsamenstellingen
    10. Lagen verplaatsen, stapelen en vergrendelen
    11. Lagen maskeren met vectormaskers
    12. Lagen en groepen beheren
    13. Laageffecten en laagstijlen
    14. Laagmaskers bewerken
    15. Middelen extraheren
    16. Lagen met uitknipmaskers tonen
    17. Afbeeldingsmiddelen genereren op basis van lagen
    18. Werken met slimme objecten
    19. Overvloeimodi
    20. Meerdere afbeeldingen combineren tot een groepsportret
    21. Afbeeldingen combineren met automatisch overvloeiende lagen
    22. Lagen uitlijnen en verdelen
    23. CSS kopiëren uit lagen
    24. Selecties uit een laag of grenzen van een laagmasker laden
    25. Uitnemen om inhoud van andere lagen zichtbaar te maken
  11. Selecties
    1. Aan de slag met selecties
    2. Selecties maken in uw compositie
    3. Werkruimte Selecteren en maskeren
    4. Selecties aanbrengen met de selectiekadertools
    5. Selecties maken met de lassotools
    6. Pixelselecties aanpassen
    7. Geselecteerde pixels verplaatsen, kopiëren en verwijderen
    8. Een tijdelijk snelmasker maken
    9. Een kleurbereik selecteren in een afbeelding
    10. Paden omzetten in selectiekaders en omgekeerd
    11. Basisbegrippen voor kanalen
    12. Selecties en alfakanaalmaskers opslaan
    13. De afbeeldingsgebieden met de focus selecteren
    14. Kanalen dupliceren, splitsen en samenvoegen
    15. Kanaalberekeningen
  12. Afbeeldingsaanpassingen
    1. Objectkleuren vervangen
    2. Perspectief verdraaien
    3. Vervaging door camerabeweging verminderen
    4. Voorbeelden van de tool Retoucheerpenseel
    5. Kleur-opzoektabellen exporteren
    6. De scherpte en vervaging van afbeeldingen aanpassen
    7. Kleuraanpassingen
    8. De aanpassing Helderheid/contrast toepassen
    9. Schaduwdetails en hooglichtdetails aanpassen
    10. Aanpassing Niveaus
    11. De kleurtoon en verzadiging aanpassen
    12. Levendigheid aanpassen
    13. De kleurverzadiging in afbeeldingsgebieden aanpassen
    14. Snel aanpassingen aanbrengen aan tinten
    15. Speciale kleureffecten toepassen op afbeeldingen
    16. Uw afbeelding verbeteren met aanpassingen in kleurbalans
    17. HDR-afbeeldingen (High Dynamic Range)
    18. Histogrammen en pixelwaarden bekijken
    19. Kleuren in uw afbeelding afstemmen
    20. Foto's uitsnijden en rechttrekken
    21. Een kleurenfoto omzetten in zwart-wit
    22. Aanpassings- en opvullagen
    23. Aanpassing Curven
    24. Overvloeimodi
    25. Afbeeldingen voorbereiden voor drukken
    26. De kleur en toon aanpassen met de pipetten Niveaus en Curven
    27. HDR-belichting en -kleurtinten aanpassen
    28. Afbeeldingsgebieden doordrukken of tegenhouden
    29. Selectieve kleuraanpassingen aanbrengen
  13. Adobe Camera Raw
    1. Systeemvereisten voor Camera Raw
    2. Nieuwe functies in Camera Raw
    3. Kennismaken met Camera Raw
    4. Panorama's maken
    5. Ondersteunde lenzen
    6. Vignet-, korrel- en neveleffecten in Camera Raw
    7. Standaardsneltoetsen
    8. Automatische perspectiefcorrectie in Camera Raw
    9. Radiaalfilter in Camera Raw
    10. Camera Raw-instellingen beheren
    11. Afbeeldingen openen, verwerken en opslaan in Camera Raw
    12. Repareer afbeeldingen met de verbeterde tool Vlekken verwijderen in Camera Raw
    13. Afbeeldingen roteren, uitsnijden en aanpassen
    14. Kleurweergave aanpassen in Camera Raw
    15. Procesversies in Camera Raw
    16. Lokale aanpassingen aanbrengen in Camera Raw
  14. Afbeeldingen repareren en restaureren
    1. Objecten verwijderen uit uw foto's met Vullen met behoud van inhoud
    2. Repareren en verplaatsen met behoud van inhoud
    3. Foto's retoucheren en repareren
    4. Afbeeldingsvervorming en -ruis corrigeren
    5. Eenvoudige probleemoplossing voor de meest voorkomende problemen
  15. Afbeeldingen verbeteren en transformeren
    1. De lucht in uw afbeeldingen vervangen
    2. Objecten transformeren
    3. Uitsnijding, rotatie en canvasgrootte aanpassen
    4. Foto's uitsnijden en rechttrekken
    5. Panoramische afbeeldingen maken en bewerken
    6. Afbeeldingen, vormen en paden verdraaien
    7. Perspectiefpunt
    8. Schalen en de inhoud behouden
    9. Afbeeldingen, vormen en paden transformeren
  16. Tekenen en verven
    1. Symmetrische patronen tekenen
    2. Rechthoeken tekenen en lijnopties wijzigen
    3. Tekenen
    4. Vormen tekenen en bewerken
    5. Tekentools
    6. Penselen maken en wijzigen
    7. Overvloeimodi
    8. Kleur toevoegen aan paden
    9. Paden bewerken
    10. Tekenen met het mixerpenseel
    11. Voorinstellingen voor penselen
    12. Verlopen
    13. Interpolatie met verloop
    14. Selecties, lagen en paden vullen en omlijnen
    15. Tekenen met de pentools
    16. Patronen maken
    17. Een patroon maken met de Patroonmaker
    18. Paden beheren
    19. Bibliotheken en voorinstellingen van patronen beheren
    20. Tekenen of verven met een grafisch tablet
    21. Structuurpenselen maken
    22. Dynamische elementen toevoegen aan penselen
    23. Verloop
    24. Gestileerde streken tekenen met het penseel Tekeninghistorie
    25. Tekenen met een patroon
    26. Voorinstellingen synchroniseren op meerdere apparaten
  17. Tekst
    1. De tekst toevoegen en bewerken
    2. Unified Text Engine
    3. Werken met OpenType SVG-lettertypen
    4. Tekens opmaken
    5. Alinea's opmaken
    6. Teksteffecten maken
    7. Tekst bewerken
    8. Regelafstand en tekenspatiëring
    9. Arabische en Hebreeuwse tekst
    10. Lettertypen
    11. Problemen met lettertypen oplossen
    12. Aziatische tekst
    13. Tekst maken
  18. Filters en effecten
    1. Het filter Uitvloeien gebruiken
    2. De galerie Vervagen gebruiken
    3. Basisbeginselen van filters
    4. Overzicht van de filtereffecten
    5. Belichtingseffecten toevoegen
    6. Het filter Adaptief groothoek gebruiken
    7. Het filter Olieverf gebruiken
    8. Het filter Uitvloeien gebruiken
    9. Laageffecten en laagstijlen
    10. Specifieke filters toepassen
    11. Natte vinger gebruiken in afbeeldingsgebieden
  19. Opslaan en exporteren
    1. Uw bestanden opslaan in Photoshop
    2. Bestanden exporteren in Photoshop
    3. Ondersteunde bestandsindelingen
    4. Bestanden opslaan in grafische indelingen
    5. Ontwerpen verplaatsen tussen Photoshop en Illustrator
    6. Video en animaties opslaan en exporteren
    7. PDF-bestanden opslaan
    8. Digimarc-copyrightbescherming
  20. Kleurbeheer
    1. Werken met kleurbeheer
    2. Kleuren consistent houden
    3. Kleurinstellingen
    4. Duotonen
    5. Werken met kleurprofielen
    6. Kleurbeheer toepassen op documenten voor onlineweergave
    7. Kleurbeheer toepassen op documenten bij afdrukken
    8. Kleurbeheer toepassen op geïmporteerde afbeeldingen
    9. Kleuren controleren
  21. Ontwerp van websites, schermen en apps
    1. Ontwerpen in Photoshop
    2. Tekengebieden
    3. Apparaatvoorvertoning
    4. CSS kopiëren uit lagen
    5. Webpagina’s segmenteren
    6. HTML-opties voor segmenten
    7. De segmentlay-out wijzigen
    8. Werken met webafbeeldingen
    9. Webfotogalerieën maken
  22. Video en animatie
    1. Video's bewerken in Photoshop
    2. Video- en animatielagen bewerken
    3. Overzicht van video en animatie
    4. Voorvertoningen van video en animaties weergeven
    5. Frames tekenen in videolagen
    6. Videobestanden en reeksen afbeeldingen importeren
    7. Frameanimaties maken
    8. Creative Cloud 3D-animatie (Preview)
    9. Tijdlijnanimaties maken
    10. Afbeeldingen maken voor video
  23. Afdrukken
    1. 3D-objecten afdrukken
    2. Afdrukken vanuit Photoshop
    3. Afdrukken met kleurbeheer
    4. Contactbladen en PDF-presentaties
    5. Foto's afdrukken in een figuurpakketlay-out
    6. Steunkleuren afdrukken
    7. Afbeeldingen drukken op een professionele drukpers
    8. Kleurenafdrukken in Photoshop verbeteren
    9. Problemen met afdrukken oplossen | Photoshop
  24. Automatisering
    1. Handelingen maken
    2. Gegevensgestuurde afbeeldingen maken
    3. Scripts
    4. Een groep bestanden verwerken
    5. Handelingen afspelen en beheren
    6. Voorwaardelijke acties toevoegen
    7. Handelingen en het deelvenster Handelingen
    8. Tools opnemen in handelingen
    9. Een voorwaardelijke moduswijziging toevoegen aan een handeling
    10. Photoshop-gebruikersinterfacewerkset voor plug-ins en scripts
  25. Content Authenticity
    1. Meer informatie over inhoudsreferenties
    2. Identiteit en herkomst voor NFT's
    3. Accounts verbinden voor creatieve toewijzing
  26. Photoshop 3D
    1. Photoshop 3D | Veelgestelde vragen over 3D-functies die niet meer beschikbaar zijn

Gebruik de galerie Vervagen om snel verschillende fotografische vervagingseffecten te maken met intuïtieve besturingselementen in de afbeelding

Onderwerpen in dit artikel:

Elke vervagingstool biedt intuïtieve besturingselementen in de afbeelding om het vervagingseffect toe te passen en te beheren. Als de vervagingsaanpassingen klaar zijn, gebruikt u de Bokeh-besturingselementen om het algemene vervagingseffect te stileren. Photoshop beschikt over een live voorvertoning op volledige grootte wanneer u met effecten uit de galerie Vervagen werkt.

Selecteer Filter > Vervagingsgalerie en selecteer het gewenste effect.

Zie voor informatie over andere vervagingseffecten De scherpte en vervaging van afbeeldingen aanpassen.

Opmerking:

Druk voor lensvervagingen (Veld vervagen, Iris vervagen en vervagen met Kantelen en verschuiven) op de toets M om het op de afbeelding toegepaste vervagingsmasker weer te geven. De zwarte gebieden worden niet vervaagd, terwijl de lichtere gebieden de hoeveelheid vervaging laten zien die op de afbeelding is toegepast.

Vervagingseffecten

U kunt de hele afbeelding verbeteren door de weergave van onscherpe of vage gebieden te bewerken. Geef de bokeh-parameters op voor een algemeen aangenaam effect.

Geef in het deelvenster Vervagingseffecten een waarde op voor het volgende:

Bokeh-licht

Hiermee maakt u onscherpe of vage gebieden in de afbeelding helderder.

Bokeh-kleur

Hiermee voegt u levendigere kleuren toe aan verlichte gebieden die niet tot wit worden geblazen.

Lichtbereik

Hiermee bepaalt u het toonbereik waarop de instellingen betrekking hebben.

Filter Live Gaussiaans vervagen (Beta)

  Probeer de functies van Photoshop bèta nu!
Bètafuncties zijn nu beschikbaar voor ontwikkelen, testen en feedback in de desktop-app van Photoshop (bèta).

Als u Photoshop (bèta) wilt installeren, gaat u naar het tabblad Bèta-apps van uw Creative Cloud-desktop-app en selecteert u Installeren naast Photoshop (bèta)

Voor meer hulp kunt u terecht bij de Adobe Photoshop bèta-community.

De versie van Photoshop 24.0 van oktober 2022 omvat een nieuw filter, Live Gaussiaans vervagen, dat een modernere benadering is van het filter Gaussiaans vervagen.  Met behulp van deze optie kunt u de focus op een specifiek gedeelte van de afbeelding verbeteren.

U kunt het filter Live Gaussiaans vervagen gebruiken om grotere artistieke vervagingseffecten toe te voegen aan uw afbeelding of meer diepte door de achtergrond te vervagen.

Hiermee kunt u vervaging toevoegen aan of verwijderen uit uw afbeelding, de vervagingshoeveelheid aanpassen en de dekking vervagen. Ook kunt u de uitvoer van de huidige laag of een nieuwe laag ophalen.

Op het canvas kunt u interactief werken met penselen en het filter Live Gaussiaans vervagen. Via het dialoogvenster en de penseeltools kunt u het filter op canvas aanbrengen en vervagingsgebieden toevoegen of verwijderen. Tegelijkertijd kunt u werken met de zichtbaarheid van lagen, overvloeimodi en dekking, en zo de vervaging vloeiender maken.

Voor meer informatie over de sneltoetsen om dit filter te gebruiken, raadpleegt u de standaard sneltoetsen in het gedeelte met sneltoetsen van de Filtergalerie.

Selectievakje Overvloeien van kleuren voorkomen

Voor enkelvoudige selecties wordt het selectievakje Overvloeien van kleuren voorkomen weergegeven in het dialoogvenster Live Gaussiaans vervagen. Hiermee voorkomt u dat de kleur buiten de grenzen van de selectie vloeit.

Test dit door een foto te maken met een kleurrijk onderwerp, zoals een bloem, tegen een andere kleur achtergrond. Keer de selectie om pas een hoge mate van vervaging toe.

De niet-geselecteerde kleuren van de bloem zullen overvloeien in de achtergrond als u het selectievakje Overvloeien van kleuren voorkomen niet inschakelt. Als deze optie is geselecteerd (standaardinstelling), is de achtergrond zuiverder en zullen de kleuren van de bloem niet overvloeien in de achtergrond.

Met de schuifregelaar Ondoorzichtigheid vervagen wijzigt u de algehele dekking van de resulterende vervaagde afbeelding. Dit komt overeen met de opdracht Bewerken > Vervagen na filters of aanpassingen.

Met het selectievakje Voorvertoning kunt u voor en na de vervaging een voorvertoning weergeven.

Opmerking:

Als de laagtransparantie is vergrendeld, zal Live Gaussiaans vervagen alleen de afbeelding vervagen en niet de transparantie. Als de laagtransparantie is vergrendeld (de knop Transparante pixels vergrendelen naast Vergrendeling in het deelvenster Lagen), wordt de transparantie niet vervaagd door het filter.

Voer de volgende stappen uit om het filter Live Gaussiaans vervagen toe te passen:

  1. Ga naar Voorkeuren > Technology Previews om deze functie in te schakelen.

  2. Ga in het menu naar Filter > Vervagen > Live gaussiaans vervagen

    Flyout-menu Live Gaussiaans vervagen in Photoshop

  3. Pas de schuifregelaars voor Hoeveelheid vervaging en Ondoorzichtigheid vervagen om de mate van vervaging aan te passen die u wilt toepassen.

    Menu Live Gaussiaans vervagen in Photoshop

  4. Kies waar u de uitvoer nodig hebt, in een nieuwe laag of in de huidige laag.

  5. U kunt uw uitvoer eenvoudig bekijken, omdat het selectievakje Voorvertoning standaard is ingeschakeld.

Ruis herstellen in vervaagde gebieden

Misschien vindt u dat het vervaagde gebied van een afbeelding er kunstmatig of onnatuurlijk uitziet na het toepassen van een effect uit de galerie Vervagen. U kunt de korreligheid of ruis in zo'n vervaagd gebied herstellen en ervoor zorgen dat het er realistischer uitziet.

Korreligheid/ruis herstellen
Korreligheid/ruis herstellen om vervaagde gebieden er realistischer te laten uitzien

Nadat het aanvankelijke effect met de besturingselementen voor vervaging is bereikt, voert u de volgende stappen uit om de ruis te herstellen:

  1. Controleer in het deelvenster Vervagingseffecten of het selectievakje rechtsboven in het tabblad Ruis aangevinkt is. U kunt dit selectievakje op ieder moment uitschakelen om de ruis te herstellen die eerder aan het vervaagde gebied is toegevoegd.
  2. Selecteer het type ruis dat u wilt toepassen op het vervagende gebied:
    • Uniform: gelijk aan de ruis toegevoegd via de optie Filter > Ruis > Ruis toevoegen > Uniform.
    • Gaussiaans: Gelijk aan de ruis toegevoegd via de optie Filter > Ruis > Ruis toevoegen > Gaussiaans.
    • Korreligheid: Gelijk aan de ruis toegevoegd via de optie Korreligheid toevoegen in Camera Raw.
  3. Geef de volgende instellingen op:
    • Hoeveelheid: hiermee stemt u de hoeveelheid ruis af op de ruis in de niet-vervaagde gebieden van de afbeelding. Stel de schuifregelaar in op een waarde tussen 0-100%.
    • Grootte : (alleen voor de korrelvormige ruis) hiermee bepaalt u de grootte van de ruisdeeltjes.
    • Grofheid: (alleen beschikbaar voor korrelvormige ruis) hiermee bepaalt u de regelmaat van de korrel. Schuif naar links (onder 50%) om de korrel gelijkmatiger van vorm te maken. Schuif naar rechts (boven 50%) om de korrel minder gelijkmatig van vorm te maken.
    • Kleur: Graduele schuifregelaar waarmee u de kleur van de ruis kunt instellen. Schuif de regelaar naar 0% om de ruis monochromatisch te maken, vergelijkbaar met het effect dat bereikt wordt door de optie Monochromatisch in het dialoogvenster Ruis toevoegen (Filter > Ruis > Ruis toevoegen) in te schakelen.
    • Hooglicht: Hiermee vermindert u de ruis in hooglichtgebieden van de afbeelding voor een betere afstemming van schaduwen en hooglichten. Stel de schuifregelaar in op een waarde tussen 0-100%.
Opmerking:

Zodra u de instellingen voor een ruistype hebt opgegeven, onthoudt Photoshop deze als u tussen ruistypes schakelt. Wanneer u bijvoorbeeld van korrelachtige ruis naar gaussiaanse ruis en vervolgens weer terug naar korrelachtige ruis schakelt.

Voor meer informatie raadpleegt u Snelle selecties maken.

Effecten van de galerie Vervagen toepassen als slimme filters

De vervagingseffecten in de galerie Vervagen ondersteunen nu slimme objecten en kunnen op niet-destructieve wijze als slimme filters worden toegepast. Deze functie ondersteunt ook videolagen met slimme objecten. Een effect van de galerie Vervagen toepassen als een slim filter:

  1. Selecteer in het deelvenster Lagen een laag met een slim object.

  2. Kies Filter > Galerie Vervagen en kies het gewenste effect.

Meer informatie over slimme filters vindt u in Slimme filters toepassen.

Veld vervagen

Gebruik Veld vervagen om een verloop van vervagingen te maken door meerdere vervangingspunten met een verschillende mate van vervagingen op te geven. Voeg meerdere punten aan de afbeelding toe en geef voor elk punt een mate van vervaging aan.

Het uiteindelijke resultaat is een gecombineerd effect van alle vervagingspunten in de afbeelding. U kunt zelfs een punt buiten de afbeelding toevoegen om de vervaging toe te passen bij hoeken.

  1. Kies Filter > Galerie Vervagen > Veld vervagen.

    Er wordt een punt voor veldvervaging op de afbeelding geplaatst. Klik op de afbeelding om extra vervagingspunten toe te voegen.

  2. Klik op een punt om dat te selecteren en voer een van de volgende handelingen uit:

    • Sleep de vervangingshandgreep om de vervaging te vergroten of te verkleinen. U kunt het deelvenster Vervagingsgereedschappen ook gebruiken om vervagingswaarde op te geven.
    • Sleep het punt naar een nieuwe locatie.
    • Druk op Delete om het te verwijderen.
    Photoshop - Punten voor Veld vervagen
    Punten voor Veld vervagen

    A. Niet-geselecteerd vervagingspunt B. Geselecteerd vervagingspunt 

Iris vervagen

Gebruik Iris vervagen om een oppervlakkig scherptediepte-effect op uw afbeelding te simuleren, ongeacht de gebruikte camera of lens. U kunt meerdere focuspunten opgeven, een effect dat bijna onmogelijk kan worden bereikt met traditionele cameratechnieken.

  1. Kies Filter > Galerie Vervagen > Iris vervagen.

    Het standaardpunt voor Iris vervagen wordt op de afbeelding ingesteld. Klik op de afbeelding om extra vervagingspunten toe te voegen.

    Photoshop - Iris vervagen

    A. Scherp gebied B. Vaag gebied C. Vervaagd gebied 

  2. Sleep de handgrepen om deze te verplaatsen en de verschillende gebieden opnieuw te definiëren.

  3. Sleep de vervagingshandgreep om de vervaging te vergroten of te verkleinen. U kunt het deelvenster Vervagen ook gebruiken om vervagingswaarde op te geven.

Kantelen en verschuiven

Gebruik het effect Kantelen en verschuiven om een afbeelding te simuleren die is gemaakt met een lens voor kantelen en verschuiven. Dit speciale vervagingseffect bepaalt het scherptegebied en vervaagt dan langzaam bij de randen. Gebruik het effect Kantelen en verschuiven om foto's van miniatuurvoorwerpen te simuleren.

  1. Kies Filter > Vervagen Galerie > Kantelen en verschuiven.

    Het standaard vervagingspunt Kantelen en verschuiven is op de afbeelding ingesteld. Klik op de afbeelding om extra vervagingspunten toe te voegen.

    Photoshop - Vervagingspunt Kantelen en verschuiven

    A. Scherp gebied B. Vaag gebied C. Vervaagd gebied 

  2. Sleep de vervagingshandgreep om de vervaging te vergroten of te verkleinen. U kunt ook het deelvenster Gereedschappen gebruiken om een vervagingswaarde op te geven.

  3. Ga als volgt te werk om de verschillende gebieden te definiëren:

    • Sleep de lijnen om deze te verplaatsen.
    • Sleep de handgrepen en roteer ze.

Pad vervagen

Met de effecten van Pad vervagen kunt u bewegingsonscherpte langs paden creëren. U kunt ook de vorm en de hoeveelheid vervaging regelen. Photoshop stelt automatisch de effecten samen van meerdere vervagingen die op een afbeelding worden toegepast.

Photoshop - Voorbeeld van een effect met Pad vervagen
Voorbeeld van een effect met Pad vervagen

Voer de onderstaande stappen uit:

  1. Kies Filter > Galerie Vervagen > Pad vervagen.
  2. Geef in het deelvenster Vervagen onder het gedeelte Pad vervagen op of u een Basisvervaging of de vervaging Achterste flitssynchronisatie wilt toepassen. Met de vervaging Achterste flitssynchronisatie simuleert u het effect van een flits die op het einde van een belichting wordt gegenereerd.
  1. Gebruik de besturingselementen in de afbeelding samen met stap 4 t/m 8 van deze uitleg.
  2. Geef de volgende instellingen op:

Snelheid

Met de schuifregelaar Snelheid kunt u de mate van padvervaging instellen die u op de afbeelding wilt toepassen. De instelling Snelheid wordt toegepast op alle padvervagingen in de afbeelding.

Versmalling

Met de schuifregelaar kunt u een versmallingswaarde opgeven. Bij een hogere versmallingswaarde neemt de vervaging geleidelijk af.

  1. Schakel indien nodig het selectievakje Gecentreerd vervagen uit. U kunt deze optie uitschakelen als u een gerichtere bewegingsonscherpte wilt toepassen.

    Met de optie Gecentreerd vervagen kunt u stabiele vervagingen maken door de vervagingsvorm voor elke pixel op die pixel te centreren.
  1. Ga naar het tabblad Effecten bewegingsonscherpte en geef de volgende instellingen op:

Stroboscopische flitsen

Het aantal belichtingen van de virtuele stroboscopische flitser instellen.

Stroboscopische sterkte

Bepaal hoeveel vervaging tussen de belichtingen van de stroboscopische flits moet worden weergegeven. Met Stroboscopische sterkte regelt u de balans tussen het omgevingslicht en het licht van de virtuele stroboscopische flits.

Er wordt geen stroboscopisch effect weergegeven als u Stroboscopische sterkte instelt op 0%; u ziet alleen doorlopende vervaging. Als u Stroboscopische sterkte daarentegen instelt op 100%, worden de stroboscopische flitsen met volle sterkte geproduceerd, maar er wordt geen doorlopende vervaging tussen flitsbelichtingen weergegeven. Tussenliggende waarden voor Stroboscopische sterkte produceren een mix van afzonderlijke stroboscopische flitsen gecombineerd met doorlopende vervaging.

  1. Pas zo nodig de hoeveelheid vervaging op de eindpunten aan.
  2. Pas desgewenst de hulplijnen van de vervagingsvorm aan. Selecteer Vorm vervagen bewerken om de hulplijnen weer te geven.
  3. Klik op de optiebalk van Vervagen op OK om het effect van Pad vervagen toe te passen.

Breng uw foto's tot leven met het filter Pad vervagen in Photoshop

Het filter Pad vervagen gebruiken in Photoshop om uw foto's levendiger te maken

Tips voor het werken met besturingselementen in de afbeelding

Met de besturingselementen in de afbeelding kunt u op eenvoudige wijze padvervagingen maken.

Gebruik de besturingselementen om als eerste een pad voor de vervaging (blauw) te definiëren. U kunt vervolgens een curve voor het pad definiëren, waarbij u nieuwe curvepunten in het pad maakt. Wanneer het pad is gedefinieerd, kunt u hulplijnen voor de vervagingsvorm definiëren.

Photoshop - Pad voor vervaging definiëren
Een pad voor de vervaging definiëren.

A. Beginpunt voor het pad B. Curvepunt dat is gemaakt tijdens het definiëren van een pad C. Eindpunt voor het pad samen met het besturingselement voor de hoeveelheid vervaging 


Photoshop - Hulplijnen voor vervagingsvorm definiëren
Hulplijnen voor vervagingsvorm definiëren (let op de rode pijlen).

A. Hulplijnen voor vervagingsvorm 

Vervagingspaden en hulplijnen voor vervagingsvorm manipuleren

  • Klik op een eindpunt om het te selecteren.
  • Dubbelklik op een eindpunt om de rode hulplijnen voor de vervagingsvorm weer te geven. U kunt de hulplijnen ook weergeven door Vorm vervagen bewerken in het deelvenster Vervagen te selecteren.
  • Sleep eindpunten om het vervagingspad langer te maken.
  • Houd Cmd of Ctrl ingedrukt en klik op een eindpunt om de bijbehorende hulplijn voor de vervagingsvorm op nul in te stellen.
  • Houd de muisaanwijzer in de buurt van een geselecteerd eindpunt om het besturingselement voor het instellen van de hoeveelheid vervaging weer te geven.
  • Houd Option of Alt ingedrukt en klik op een curvepunt langs het vervagingspad om dit punt om te zetten in een hoekpunt. Houd Option of Alt ingedrukt en klik op een hoekpunt om dit terug te zetten naar een curvepunt.
  • Houd Shift ingedrukt en sleep de rode vervagingsvorm om beide vervagingsvormen voor het pad samen te verplaatsen.
  • Houd Cmd of Ctrl ingedrukt en sleep om een padvervaging te verplaatsen.
  • Houd Opt/Alt + Cmd/Ctrl ingedrukt en sleep om een padvervaging te dupliceren.
  • Selecteer een eindpunt en druk op de toets Delete om een padvervaging te verwijderen.

Draaien vervagen

Met het effect Draaien vervagen kunt u de afbeelding rond een of meer punten draaien en vervagen. Draaien vervagen is een radiale vervaging die in graden wordt gemeten. In Photoshop kunt u werken met middelpunten, vervagingsgrootte en -vorm en andere instellingen. Bovendien kunt u telkens een live voorvertoning van de wijzigingen bekijken.

Photoshop - Draaien vervagen
Draaien vervagen in actie

A. Oorspronkelijke afbeelding B. Draaien vervagen (Hoek vervagen: 15°; Stroboscopische sterkte: 50%; Stroboscopische flitsen: 2; Duur stroboscopische flits: 10°) C. Draaien vervagen (Hoek vervagen: 60°; Stroboscopische sterkte: 100%; Stroboscopische flitsen: 4; Duur stroboscopische flits: 10°) 

Voer de volgende stappen uit:

  1. Kies Filter > Galerie Vervagen > Draaien vervagen.
  2. Gebruik in het deelvenster Vervagen in het gedeelte Draaien vervagen het besturingselement Hoek vervagen om de mate van vervaging in te stellen. U kunt een hoekwaarde (0-360°) opgeven of de schuifregelaar gebruiken. U kunt de mate van vervaging ook instellen met de bedekkingsbesturingselementen.
Photoshop - Mate van vervaging regelen
De mate van vervaging regelen met bedekkingsbesturingselementen.

  1. Ga in het deelvenster Vervagingseffecten naar het tabblad Effecten bewegingsonscherpte en geef de volgende instellingen op:

Stroboscopische flitsen

Het aantal belichtingen van de virtuele stroboscopische flitser instellen

Stroboscopische sterkte

Bepaal hoeveel vervaging tussen de belichtingen van de stroboscopische flits moet worden weergegeven. Met Stroboscopische sterkte regelt u de balans tussen het omgevingslicht en het licht van de virtuele stroboscopische flits.

Er wordt geen stroboscopisch effect weergegeven als u Stroboscopische sterkte instelt op 0%; u ziet alleen doorlopende vervaging. Als u Stroboscopische sterkte daarentegen instelt op 100%, worden de stroboscopische flitsen met volle sterkte geproduceerd, maar er wordt geen doorlopende vervaging tussen flitsbelichtingen weergegeven. Tussenliggende waarden voor Stroboscopische sterkte produceren een mix van afzonderlijke stroboscopische flitsen gecombineerd met doorlopende vervaging.

Duur stroboscopische flits

Hiermee kunt u de lengte van een stroboscopische flitsbelichting in graden instellen. Met Duur stroboscopische flits stelt u de lengte van de vervaging voor elke flitsbelichting in, uitgedrukt in hoekrichting langs de omtrek.

  1. Klik op de optiebalk van Vervagen op OK om het effect van Draaien vervagen toe te passen.
Opmerking:

U kunt de voorvertoning uitschakelen vanuit de optiebalk van de vervagingstool.

Opmerking:

Photoshop laat automatisch de effecten in elkaar overlopen van meerdere instanties van Draaien vervagen die voor een afbeelding zijn gedefinieerd.

Tips voor het werken met bedekkingsbesturingselementen

De bedekkingsbesturingselementen in onderstaande afbeelding zijn beschikbaar voor het effect Draaien vervagen.

Photoshop - Bedekkingsbesturingselementen voor Draaien vervagen
Bedekkingsbesturingselementen voor het effect Draaien vervagen.

A. Rotatiepunt B. Ring vervagen C. Hendels doezelaar D. Hendels ovaal 

  • Als u een nieuw effect Draaien vervagen wilt toevoegen, klikt u op de gewenste locatie in de afbeelding.
  • Met de volgende toetscombinaties kunt u een effect Draaien vervagen dupliceren:
    (Windows) Alt+Ctrl+slepen
    (Mac) Opt+Cmd+slepen
  • Sleep de grens van een ovaal als u de ovaal gelijkmatig van grootte wilt veranderen.
  • Als u een instantie van Draaien vervagen wilt verwijderen, druk dan op Delete terwijl de instantie van Draaien vervagen is geselecteerd.
  • Gebruik de volgende toetscombinatie als u een rotatiepunt buiten het midden wilt verplaatsen:
    (Windows) Alt+slepen
    (Mac) Opt+slepen

    Het opnieuw plaatsen van het rotatiepunt is handig wanneer u werkt met objecten die vanuit een hoek worden weergegeven.
  • Houd de toets H ingedrukt als u de bedekkingsbesturingselementen tijdelijk wilt verbergen.

Verwante informatie

Adobe-logo

Aanmelden bij je account