Handboek Annuleren

Documenten maken

  1. Photoshop Handboek
  2. Inleiding tot Photoshop
    1. Dream it. Make it.
    2. Nieuwe functies in Photoshop
    3. Uw eerste foto bewerken
    4. Documenten maken
    5. Photoshop | Veelgestelde vragen
    6. Systeemvereisten voor Photoshop
    7. Maak kennis met Photoshop
  3. Photoshop en andere Adobe-producten en -services
    1. Werken met illustraties van Illustrator in Photoshop
    2. Werken met Photoshop-bestanden in InDesign
    3. Substance 3D-materialen voor Photoshop
    4. De Capture-in-app-extensie in Photoshop gebruiken
  4. Photoshop op de iPad (niet beschikbaar op de vasteland van China)
    1. Photoshop op de iPad | Veelgestelde vragen
    2. Kennismaken met de werkruimte
    3. Systeemvereisten | Photoshop voor iPad
    4. Documenten maken, openen en exporteren
    5. Foto's toevoegen
    6. Werken met lagen
    7. Tekenen en schilderen met penselen
    8. Selecties maken en maskers toevoegen
    9. Uw composities retoucheren
    10. Werk met aanpassingslagen
    11. Pas de tonaliteit van uw compositie aan met Curven
    12. Transformatiebewerkingen toepassen
    13. Uw composities uitsnijden en roteren
    14. Canvas roteren, pannen, zoomen en opnieuw instellen
    15. Werk met tekstlagen
    16. Werk met Photoshop en Lightroom
    17. Vind ontbrekende lettertypen in Photoshop op de iPad
    18. Japanse tekens in Photoshop op de iPad
    19. App-instellingen beheren
    20. Aanraaksneltoetsen en bewegingen
    21. Sneltoetsen
    22. Afbeeldingsgrootte bewerken
    23. Livestreamen terwijl u in Photoshop werkt op de iPad
    24. Imperfecties corrigeren met het Retoucheerpenseel
    25. Penselen maken in Capture en gebruiken in Photoshop
    26. Werken met Camera Raw-bestanden
    27. Slimme objecten maken en ermee werken
    28. De belichting in uw afbeeldingen aanpassen met Tegenhouden en Doordrukken
  5. Photoshop op internet (niet beschikbaar op het vasteland van China)
    1. Algemene vragen
    2. Systeemvereisten
    3. Sneltoetsen
    4. Ondersteunde bestandsindelingen
    5. Kennismaken met de werkruimte
    6. Clouddocumenten openen en bewerken
    7. Generatieve AI-functies
    8. Basisconcepten van bewerken
    9. Snelle handelingen
    10. Werken met lagen
    11. Afbeeldingen retoucheren en onvolkomenheden verwijderen
    12. Snelle selecties maken
    13. Afbeeldingen verbeteringen met Aanpassingslagen
    14. Afbeeldingen verplaatsen, transformeren en uitsnijden
    15. Tekenen en schilderen
    16. Werken met tekstlagen
    17. Met iedereen op het web werken
    18. App-instellingen beheren
  6. Photoshop (Beta) (niet beschikbaar op het vasteland van China)
    1. Aan de slag met Creative Cloud-bèta-apps
    2. Photoshop (Beta) op de desktop
  7. Generatieve AI (niet beschikbaar op het vasteland van China)
    1. Algemene vragen over de generatieve AI in Photoshop
    2. Generatief vullen in Photoshop op de desktop
    3. Generatief uitbreiden in Photoshop op de desktop
    4. Generatief vullen in Photoshop op de iPad
    5. Generatief uitbreiden in Photoshop op de iPad
    6. Generatieve variaties in Photoshop op de iPad
    7. Generatieve AI-functies in Photoshop op internet
  8. Content-authenticiteit (niet beschikbaar op het vasteland van China)
    1. Inhoudsreferenties in Photoshop
    2. Identiteit en herkomst voor NFT's
    3. Accounts verbinden voor creatieve toewijzing
  9. Clouddocumenten (niet beschikbaar op het vasteland van China)
    1. Photoshop-clouddocumenten | Algemene vragen
    2. Photoshop-clouddocumenten | Vragen over workflow
    3. Clouddocumenten beheren en bewerken in Photoshop
    4. Cloudopslag upgraden voor Photoshop
    5. Kan geen clouddocumenten maken of opslaan
    6. Fouten met Photoshop-clouddocumenten oplossen
    7. Synchronisatielogboeken voor clouddocumenten verzamelen
    8. Anderen uitnodigen om uw clouddocumenten te bewerken
    9. Bestanden delen en opmerkingen in de app
  10. Werkruimte
    1. Basisbegrippen voor werkruimten
    2. Voorkeuren
    3. Sneller leren met het deelvenster Ontdekken van Photoshop
    4. Documenten maken
    5. Bestanden plaatsen
    6. Standaardsneltoetsen
    7. Sneltoetsen aanpassen
    8. Toolgalerieën
    9. Prestatievoorkeuren
    10. Tools gebruiken
    11. Voorinstellingen
    12. Raster en hulplijnen
    13. Aanraakbewegingen
    14. De Touch Bar gebruiken met Photoshop
    15. Aanraakfuncties en aanpasbare werkruimten
    16. Technology Previews
    17. Metagegevens en notities
    18. Aanraakfuncties en aanpasbare werkruimten
    19. Photoshop-afbeeldingen in andere toepassingen opnemen
    20. Linialen
    21. Niet-afdrukbare extra's tonen of verbergen
    22. Het aantal kolommen voor een afbeelding opgeven
    23. Ongedaan maken en historie
    24. Deelvensters en menu's
    25. Elementen instellen met de functie Magnetisch
    26. Plaatsen met de liniaal
  11. Ontwerp van websites, schermen en apps
    1. Ontwerpen in Photoshop
    2. Tekengebieden
    3. Apparaatvoorvertoning
    4. CSS kopiëren uit lagen
    5. Webpagina’s segmenteren
    6. HTML-opties voor segmenten
    7. De segmentlay-out wijzigen
    8. Werken met webafbeeldingen
    9. Webfotogalerieën maken
  12. Basisprincipes van afbeeldingen en kleuren
    1. Afbeeldingen vergroten/verkleinen
    2. Werken met raster-en vectorafbeeldingen
    3. Grootte en resolutie van afbeeldingen
    4. Afbeeldingen ophalen van camera's en scanners
    5. Afbeeldingen maken, openen en importeren
    6. Afbeeldingen weergeven
    7. Fout Ongeldige JPEG-markering | Afbeeldingen openen
    8. Meerdere afbeeldingen weergeven
    9. Kleurkiezers en -stalen aanpassen
    10. HDR-afbeeldingen (High Dynamic Range)
    11. Kleuren in uw afbeelding afstemmen
    12. Afbeeldingen omzetten in andere kleurmodi
    13. Kleurmodi
    14. Delen van een afbeelding wissen
    15. Overvloeimodi
    16. Kleuren kiezen
    17. Geïndexeerde-kleurentabellen aanpassen
    18. Informatie over afbeeldingen
    19. Vervormingsfilters zijn niet beschikbaar
    20. Informatie over kleur
    21. Kleuren en monochrome instellingen aanpassen aan de hand van kanalen
    22. Kleuren kiezen in de deelvensters Kleur en Stalen
    23. Monster
    24. Kleurmodus of Afbeeldingsmodus
    25. Kleurzweem
    26. Een voorwaardelijke moduswijziging toevoegen aan een handeling
    27. Stalen toevoegen uit HTML, CSS en SVG
    28. Bitdiepte en voorkeuren
  13. Lagen
    1. Basisbegrippen voor lagen
    2. Niet-destructieve bewerkingen
    3. Lagen en groepen maken en beheren
    4. Lagen selecteren, groeperen en koppelen
    5. Afbeeldingen in kaders plaatsen
    6. Laagdekking en overvloeien
    7. Lagen maskeren
    8. Slimme filters toepassen
    9. Laagsamenstellingen
    10. Lagen verplaatsen, stapelen en vergrendelen
    11. Lagen maskeren met vectormaskers
    12. Lagen en groepen beheren
    13. Laageffecten en laagstijlen
    14. Laagmaskers bewerken
    15. Middelen extraheren
    16. Lagen met uitknipmaskers tonen
    17. Afbeeldingsmiddelen genereren op basis van lagen
    18. Werken met slimme objecten
    19. Overvloeimodi
    20. Meerdere afbeeldingen combineren tot een groepsportret
    21. Afbeeldingen combineren met automatisch overvloeiende lagen
    22. Lagen uitlijnen en verdelen
    23. CSS kopiëren uit lagen
    24. Selecties uit een laag of grenzen van een laagmasker laden
    25. Uitnemen om inhoud van andere lagen zichtbaar te maken
  14. Selecties
    1. Aan de slag met selecties
    2. Selecties maken in uw compositie
    3. Werkruimte Selecteren en maskeren
    4. Selecties aanbrengen met de selectiekadertools
    5. Selecties maken met de lassotools
    6. Pixelselecties aanpassen
    7. Geselecteerde pixels verplaatsen, kopiëren en verwijderen
    8. Een tijdelijk snelmasker maken
    9. Een kleurbereik selecteren in een afbeelding
    10. Paden omzetten in selectiekaders en omgekeerd
    11. Basisbegrippen voor kanalen
    12. Selecties en alfakanaalmaskers opslaan
    13. De afbeeldingsgebieden met de focus selecteren
    14. Kanalen dupliceren, splitsen en samenvoegen
    15. Kanaalberekeningen
  15. Afbeeldingsaanpassingen
    1. Objectkleuren vervangen
    2. Perspectief verdraaien
    3. Vervaging door camerabeweging verminderen
    4. Voorbeelden van de tool Retoucheerpenseel
    5. Kleur-opzoektabellen exporteren
    6. De scherpte en vervaging van afbeeldingen aanpassen
    7. Kleuraanpassingen
    8. De aanpassing Helderheid/contrast toepassen
    9. Schaduwdetails en hooglichtdetails aanpassen
    10. Aanpassing Niveaus
    11. De kleurtoon en verzadiging aanpassen
    12. Levendigheid aanpassen
    13. De kleurverzadiging in afbeeldingsgebieden aanpassen
    14. Snel aanpassingen aanbrengen aan tinten
    15. Speciale kleureffecten toepassen op afbeeldingen
    16. Uw afbeelding verbeteren met aanpassingen in kleurbalans
    17. HDR-afbeeldingen (High Dynamic Range)
    18. Histogrammen en pixelwaarden bekijken
    19. Kleuren in uw afbeelding afstemmen
    20. Foto's uitsnijden en rechttrekken
    21. Een kleurenfoto omzetten in zwart-wit
    22. Aanpassings- en opvullagen
    23. Aanpassing Curven
    24. Overvloeimodi
    25. Afbeeldingen voorbereiden voor drukken
    26. De kleur en toon aanpassen met de pipetten Niveaus en Curven
    27. HDR-belichting en -kleurtinten aanpassen
    28. Afbeeldingsgebieden doordrukken of tegenhouden
    29. Selectieve kleuraanpassingen aanbrengen
  16. Adobe Camera Raw
    1. Systeemvereisten voor Camera Raw
    2. Nieuwe functies in Camera Raw
    3. Kennismaken met Camera Raw
    4. Panorama's maken
    5. Ondersteunde lenzen
    6. Vignet-, korrel- en neveleffecten in Camera Raw
    7. Standaardsneltoetsen
    8. Automatische perspectiefcorrectie in Camera Raw
    9. Radiaalfilter in Camera Raw
    10. Camera Raw-instellingen beheren
    11. Afbeeldingen openen, verwerken en opslaan in Camera Raw
    12. Repareer afbeeldingen met de verbeterde tool Vlekken verwijderen in Camera Raw
    13. Afbeeldingen roteren, uitsnijden en aanpassen
    14. Kleurweergave aanpassen in Camera Raw
    15. Procesversies in Camera Raw
    16. Lokale aanpassingen aanbrengen in Camera Raw
  17. Afbeeldingen repareren en restaureren
    1. Objecten verwijderen uit uw foto's met Vullen met behoud van inhoud
    2. Repareren en verplaatsen met behoud van inhoud
    3. Foto's retoucheren en repareren
    4. Afbeeldingsvervorming en -ruis corrigeren
    5. Eenvoudige probleemoplossing voor de meest voorkomende problemen
  18. Afbeeldingen verbeteren en transformeren
    1. De lucht in uw afbeeldingen vervangen
    2. Objecten transformeren
    3. Uitsnijding, rotatie en canvasgrootte aanpassen
    4. Foto's uitsnijden en rechttrekken
    5. Panoramische afbeeldingen maken en bewerken
    6. Afbeeldingen, vormen en paden verdraaien
    7. Perspectiefpunt
    8. Schalen en de inhoud behouden
    9. Afbeeldingen, vormen en paden transformeren
  19. Tekenen en verven
    1. Symmetrische patronen tekenen
    2. Rechthoeken tekenen en lijnopties wijzigen
    3. Tekenen
    4. Vormen tekenen en bewerken
    5. Tekentools
    6. Penselen maken en wijzigen
    7. Overvloeimodi
    8. Kleur toevoegen aan paden
    9. Paden bewerken
    10. Tekenen met het mixerpenseel
    11. Voorinstellingen voor penselen
    12. Verlopen
    13. Interpolatie met verloop
    14. Selecties, lagen en paden vullen en omlijnen
    15. Tekenen met de pentools
    16. Patronen maken
    17. Een patroon maken met de Patroonmaker
    18. Paden beheren
    19. Bibliotheken en voorinstellingen van patronen beheren
    20. Tekenen of verven met een grafisch tablet
    21. Structuurpenselen maken
    22. Dynamische elementen toevoegen aan penselen
    23. Verloop
    24. Gestileerde streken tekenen met het penseel Tekeninghistorie
    25. Tekenen met een patroon
    26. Voorinstellingen synchroniseren op meerdere apparaten
    27. Voorinstellingen, handelingen en instellingen migreren
  20. Tekst
    1. De tekst toevoegen en bewerken
    2. Unified Text Engine
    3. Werken met OpenType SVG-lettertypen
    4. Tekens opmaken
    5. Alinea's opmaken
    6. Teksteffecten maken
    7. Tekst bewerken
    8. Regelafstand en tekenspatiëring
    9. Arabische en Hebreeuwse tekst
    10. Lettertypen
    11. Problemen met lettertypen oplossen
    12. Aziatische tekst
    13. Tekst maken
  21. Filters en effecten
    1. Het filter Uitvloeien gebruiken
    2. De galerie Vervagen gebruiken
    3. Basisbeginselen van filters
    4. Overzicht van de filtereffecten
    5. Belichtingseffecten toevoegen
    6. Het filter Adaptief groothoek gebruiken
    7. Het filter Olieverf gebruiken
    8. Het filter Uitvloeien gebruiken
    9. Laageffecten en laagstijlen
    10. Specifieke filters toepassen
    11. Natte vinger gebruiken in afbeeldingsgebieden
  22. Opslaan en exporteren
    1. Uw bestanden opslaan in Photoshop
    2. Bestanden exporteren in Photoshop
    3. Ondersteunde bestandsindelingen
    4. Bestanden opslaan in grafische indelingen
    5. Ontwerpen verplaatsen tussen Photoshop en Illustrator
    6. Video en animaties opslaan en exporteren
    7. PDF-bestanden opslaan
    8. Digimarc-copyrightbescherming
  23. Kleurbeheer
    1. Werken met kleurbeheer
    2. Kleuren consistent houden
    3. Kleurinstellingen
    4. Duotonen
    5. Werken met kleurprofielen
    6. Kleurbeheer toepassen op documenten voor onlineweergave
    7. Kleurbeheer toepassen op documenten bij afdrukken
    8. Kleurbeheer toepassen op geïmporteerde afbeeldingen
    9. Kleuren controleren
  24. Ontwerp van websites, schermen en apps
    1. Ontwerpen in Photoshop
    2. Tekengebieden
    3. Apparaatvoorvertoning
    4. CSS kopiëren uit lagen
    5. Webpagina’s segmenteren
    6. HTML-opties voor segmenten
    7. De segmentlay-out wijzigen
    8. Werken met webafbeeldingen
    9. Webfotogalerieën maken
  25. Video en animatie
    1. Video's bewerken in Photoshop
    2. Video- en animatielagen bewerken
    3. Overzicht van video en animatie
    4. Voorvertoningen van video en animaties weergeven
    5. Frames tekenen in videolagen
    6. Videobestanden en reeksen afbeeldingen importeren
    7. Frameanimaties maken
    8. Creative Cloud 3D-animatie (Preview)
    9. Tijdlijnanimaties maken
    10. Afbeeldingen maken voor video
  26. Afdrukken
    1. 3D-objecten afdrukken
    2. Afdrukken vanuit Photoshop
    3. Afdrukken met kleurbeheer
    4. Contactbladen en PDF-presentaties
    5. Foto's afdrukken in een figuurpakketlay-out
    6. Steunkleuren afdrukken
    7. Afbeeldingen drukken op een professionele drukpers
    8. Kleurenafdrukken in Photoshop verbeteren
    9. Problemen met afdrukken oplossen | Photoshop
  27. Automatisering
    1. Handelingen maken
    2. Gegevensgestuurde afbeeldingen maken
    3. Scripts
    4. Een groep bestanden verwerken
    5. Handelingen afspelen en beheren
    6. Voorwaardelijke acties toevoegen
    7. Handelingen en het deelvenster Handelingen
    8. Tools opnemen in handelingen
    9. Een voorwaardelijke moduswijziging toevoegen aan een handeling
    10. Photoshop-gebruikersinterfacewerkset voor plug-ins en scripts
  28. Problemen oplossen
    1. Opgeloste problemen 
    2. Bekende problemen
    3. Prestaties van Photoshop optimaliseren
    4. Problemen oplossen - basis
    5. Problemen oplossen voor crash of vastlopen
    6. Programmafouten oplossen
    7. Fouten oplossen die zijn opgetreden doordat de werkschijf vol is
    8. Problemen met GPU en het grafische stuurprogramma oplossen
    9. Ontbrekende tools zoeken
    10. Photoshop | Veelgestelde vragen over 3D-functies die niet meer beschikbaar zijn

Ga direct aan de slag met uw creatieve projecten door gebruik te maken van het ruime assortiment van sjablonen uit Adobe Stock en voorinstellingen voor lege documenten.

Geïntroduceerd in de versie Photoshop 2017

Wanneer u een document in Photoshop maakt, kunt u het lege canvas overslaan en direct aan de slag gaan met een van de talrijke sjablonen uit Adobe Stock. Sjablonen bevatten onder andere middelen en illustraties die u in uw project verder kunt uitwerken. Wanneer u een sjabloon in Photoshop opent, kunt u er op dezelfde manier mee werken als met elk ander Photoshop-document (.psd).

Voor het maken van een document kunt u naast sjablonen ook een van de vele voorinstellingen in Photoshop gebruiken of uw eigen waarden instellen. U kunt ook uw eigen aangepaste voorinstellingen opslaan voor hergebruik.

Sjablonen en voorinstellingen

Sjablonen

leveren inspiratie en herbruikbare elementen voor uw documenten. U kunt Adobe Stock-sjablonen met kwalitatief hoogwaardige afbeeldingen en illustraties rechtstreeks vanuit Photoshop downloaden. Vervolgens kunt u deze sjablonen verder uitwerken en zo eenvoudig documenten maken met gedeelde algemene instellingen en ontwerpelementen. Sjablonen kunt u in Photoshop openen als .psd-bestanden. Meestal bevatten ze meerdere tekengebieden.

Voorinstellingen voor lege documenten

zijn lege documenten met vooraf gedefinieerde afmetingen en instellingen. Met voorinstellingen wordt het gemakkelijker om ontwerpen voor vormfactoren of scenario's voor specifieke apparaten te maken. Zo kunt u een voorinstelling gebruiken om snel ontwerpen te maken voor de iPad Pro. Voorinstellingen voor lege documenten bevatten vooraf gedefinieerde instellingen voor grootte, kleurmodus, eenheid, oriëntatie, positionering en resolutie. U kunt deze instellingen wijzigen voordat u een document met de voorinstelling maakt.

Sjablonen en voorinstellingen worden ingedeeld in de volgende sets:

  • Foto
  • Afdrukken
  • Afbeeldingen en illustraties
  • Internet
  • Mobiel
  • Film en video

Het dialoogvenster Nieuw document openen

  1. Start Photoshop.
  2. Voer een van de volgende handelingen uit:

    • Gebruik de volgende sneltoets:
      • (Mac) Cmd+N
      • (Windows) Ctrl+N
    • Selecteer Bestand > Nieuw.
    • Klik op Nieuw of Nieuwe beginnen in de Startwerkruimte.
    • Klik met de rechtermuisknop op het tabblad voor een open document en kies Nieuw document in het contextmenu.

Overzicht: dialoogvenster Nieuw document

In het dialoogvenster Nieuw document kunt u onder andere:

  • Documenten maken met door u gekozen sjablonen uit Adobe Stock in verschillende categorieën: Foto, Afdrukken, Afbeeldingen en illustraties, Web, Mobiel en Film en video.
  • Meer sjablonen vinden en hiermee documenten maken. Zie Zoeken naar meer sjablonen uit Adobe Stock.
  • Snel bestanden, sjablonen en items openen die u recentelijk hebt geopend (tabblad Recent).
  • Uw eigen aangepaste voorinstellingen opslaan voor hergebruik zodat u ze de volgende keer snel kunt openen (tabblad Opgeslagen).
  • Documenten maken met Voorinstellingen voor lege documenten voor meerdere categorieën en vormfactoren voor apparaten. Voordat u de voorinstellingen opent, kunt u de instellingen ervan wijzigen.
Tabblad Foto | Dialoogvenster Nieuw document

Documenten maken met behulp van voorinstellingen

  1. Klik in het dialoogvenster Nieuw document op het tabblad van een categorie: Foto, Afdrukken, Afbeeldingen en illustraties, Web, Mobiel of Film en video.

  2. Selecteer een voorinstelling.

  3. U kunt ook de instellingen voor de geselecteerde voorinstelling wijzigen in het deelvenster Details van voorinstelling aan de rechterkant. Zie Voorinstellingen wijzigen als u wilt weten hoe u dit doet.

  4. Klik op Maken. In Photoshop wordt een nieuw document op basis van de voorinstelling geopend.

Voorinstellingen wijzigen

Voordat u een document met de voorinstelling opent, kunt u de instellingen ervan wijzigen in het rechterdeelvenster.

  1. Geef een bestandsnaam voor het nieuwe document op.

    Het deelvenster Details van voorinstelling

  2. Geef de volgende opties voor de geselecteerde voorinstelling op:

    Breedte en Hoogte: Geef de afmetingen van het document op. Selecteer de eenheid in het pop-upmenu.

    Oriëntatie: Geef de afdrukstand voor het document op: Liggend of Staand.

    Tekengebied: Selecteer deze optie als het document tekengebieden moet bevatten. Photoshop voegt een tekengebied toe terwijl het document wordt gemaakt.

    Kleurmodus: Geef een kleurmodus voor het document op. Als u de kleurmodus wijzigt, wordt de standaardinhoud van het geselecteerde profiel voor het nieuwe document omgezet in een nieuwe kleur.

    Resolutie: Geef de mate van detail in een bitmapafbeelding op, gemeten in pixels/inch of pixels/centimeter.

    Achtergrondinhoud: Geef een achtergrondkleur voor het document op.

  3. Klik op Geavanceerde opties om de volgende extra opties op te geven:

    Kleurprofiel: Geef het kleurprofiel voor uw document op en kies uit een keur van opties.

    Pixelverhouding: Geef de verhouding op tussen de breedte en de hoogte van één enkele pixel in een frame.

  4. Klik op Maken om een document met de instellingen van de voorinstelling te openen.

Uw eigen voorinstellingen opslaan

In het deelvenster Details van voorinstelling kunt u een bestaande voorinstelling wijzigen of nieuwe instellingen voor een nieuwe voorinstelling opgeven. Ga als volgt te werk om uw aangepaste instellingen als een nieuwe voorinstelling op te slaan:

  1. Nadat u alle instellingen hebt opgegeven, klikt u op het pictogram in het deelvenster Details van voorinstelling.

  2. Geef een naam op voor de nieuwe voorinstelling.

  3. Klik op Voorinstelling opslaan.

U kunt later de nieuwe voorinstelling openen vanuit het tabblad Opgeslagen in het dialoogvenster Nieuw document.

Documenten maken met behulp van sjablonen uit Stock

Photoshop wordt geleverd met verschillende sjablonen uit Adobe Stock. Sjablonen met lettertypelagen gebruiken basislettertypen of lettertypen die gesynchroniseerd kunnen worden vanuit Adobe Fonts. Ga als volgt te werk om een document met behulp van een sjabloon te maken:

  1. Klik in het dialoogvenster Nieuw document op het tabblad van een categorie: Foto, Afdrukken, Afbeeldingen en illustraties, Web, Mobiel of Film en video.

  2. Selecteer een sjabloon.

  3. Klik op Voorvertoning bekijken als u een voorvertoning van de sjabloon wilt weergeven. Een voorvertoning is een afbeeldingsweergave van een sjabloon die u kunt beoordelen en gebruiken om te beslissen of u die sjabloon wilt licentiëren.

    Een voorvertoning van de sjabloon weergeven alvorens deze te licentiëren

  4. Klik op Downloaden.

    In Photoshop wordt u gevraagd de sjabloon van Adobe Stock te licentiëren. Zie Help bij Adobe Stock voor meer informatie over het licentiëren en hiermee samenhangende overwegingen. Nadat de sjabloon is gelicentieerd door hiervoor rechten op middelen of credits in uw account te gebruiken, kunt u de sjabloon openen als een Photoshop-document en ermee werken.

    Het licentiëren van een sjabloon is bezig

  5. Wanneer de sjabloon is gedownload, klikt u op Openen. Als u tijdens het openen van de sjabloon wordt gevraagd om bepaalde lettertypen via Typekit te synchroniseren, klikt u op OK.

    U kunt nu met het geopende document in Photoshop op dezelfde manier werken als met andere .psd-documenten.

    Opmerkingen:

    • De gedownloade sjablonen worden toegevoegd aan een Creative Cloud Library met de naam Stock-sjablonen. U kunt deze bibliotheek openen in het deelvenster Bibliotheken.
    • Photoshop-sjablonen hebben in de bestandsnaam de extensie .psdt. Wanneer u echter een sjabloon opent, wordt een exemplaar van de sjabloon geopend als een .psd -document. Wijzigingen die in dat .psd-document worden aangebracht, hebben geen gevolgen voor de originele .psdt-sjabloon.
       

Zoeken naar meer sjablonen uit Adobe Stock

Naast de vooraf geselecteerde sjablonen van Adobe Stock kunt u over nog meer sjablonen beschikken door ze rechtstreeks vanuit het dialoogvenster Nieuw document te zoeken en te downloaden.

  • Ga naar het dialoogvenster Nieuw document en voer een zoekopdracht in het vak Meer sjablonen zoeken op Adobe Stock in. Klik als alternatief op Start om de volledige selectie van beschikbare sjablonen te bekijken.

Vanuit Photoshop wordt de Adobe Stock-website geopend in een nieuw browservenster waarin u kunt gaan zoeken. Zoek naar meer sjablonen en download de sjabloon die het beste voldoet aan de vereisten van uw project.

Sjablonen zoeken en licentiëren op de website van Adobe Stock

De vorige interface van het dialoogvenster voor een nieuw bestand gebruiken

Hoewel het niet wordt aanbevolen, kunt u de nieuwste gebruikerservaring van Nieuw document uitschakelen en terugkeren naar de interface van het dialoogvenster voor een nieuw bestand die standaard in versies 2015.5 en eerder van Photoshop werd gebruikt.

  1. Selecteer Bewerken > Voorkeuren > Algemeen.

  2. Selecteer Vorige interface voor Bestand > Nieuw gebruiken. Klik op OK.

    De vorige interface van het dialoogvenster voor een nieuw bestand inschakelen (niet aanbevolen)

Opmerking:

U kunt de sneltoetsen voor het openen van bestanden (Ctrl/Cmd+O) of het starten van nieuwe documenten (Ctrl/Cmd+N) gebruiken om dit dialoogvenster te openen.

Veelgestelde vragen

Sjablonen in Photoshop hebben de indeling .psdt. Wanneer u een sjabloon opent, wordt in Photoshop een exemplaar van de sjabloon geopend als een document. U kunt dat document bewerken en opslaan zoals u dat ook zou doen met andere Photoshop-documenten.

U kunt een opgeslagen voorinstelling verder aanpassen in het deelvenster Details van voorinstelling. De nieuwe voorinstelling moet echter worden opgeslagen onder een andere naam.

Nee. Wijzigingen die u aanbrengt aan een sjabloonexemplaar nadat u dit hebt gedownload, worden niet toegepast op de oorspronkelijke sjabloon.

De sjablonen die u in Photoshop en Illustrator hebt gedownload, kunt u in Bibliotheken vinden. U kunt in Photoshop alleen .psdt-sjablonen openen en in Illustrator alleen .ait-sjablonen.

 Adobe

Krijg sneller en gemakkelijker hulp

Nieuwe gebruiker?