Handboek Annuleren

Uw documenten delen voor revisie

  1. Photoshop Handboek
  2. Inleiding tot Photoshop
    1. Dream it. Make it.
    2. Nieuwe functies in Photoshop
    3. Uw eerste foto bewerken
    4. Documenten maken
    5. Photoshop | Veelgestelde vragen
    6. Systeemvereisten voor Photoshop
    7. Voorinstellingen, handelingen en instellingen migreren
    8. Maak kennis met Photoshop
  3. Photoshop en andere Adobe-producten en -services
    1. Werken met illustraties van Illustrator in Photoshop
    2. Werken met Photoshop-bestanden in InDesign
    3. Substance 3D-materialen voor Photoshop
    4. Photoshop en Adobe Stock
    5. De Capture-in-app-extensie in Photoshop gebruiken
    6. Creative Cloud Libraries
    7. Creative Cloud Libraries in Photoshop
    8. De Touch Bar gebruiken met Photoshop
    9. Raster en hulplijnen
    10. Handelingen maken
    11. Ongedaan maken en historie
  4. Photoshop voor de iPad
    1. Photoshop op de iPad | Veelgestelde vragen
    2. Kennismaken met de werkruimte
    3. Systeemvereisten | Photoshop voor iPad
    4. Documenten maken, openen en exporteren
    5. Foto's toevoegen
    6. Werken met lagen
    7. Tekenen en schilderen met penselen
    8. Selecties maken en maskers toevoegen
    9. Uw composities retoucheren
    10. Werk met aanpassingslagen
    11. Pas de tonaliteit van uw compositie aan met Curven
    12. Transformatiebewerkingen toepassen
    13. Uw composities uitsnijden en roteren
    14. Canvas roteren, pannen, zoomen en opnieuw instellen
    15. Werk met tekstlagen
    16. Werk met Photoshop en Lightroom
    17. Vind ontbrekende lettertypen in Photoshop op de iPad
    18. Japanse tekens in Photoshop op de iPad
    19. App-instellingen beheren
    20. Aanraaksneltoetsen en bewegingen
    21. Sneltoetsen
    22. Afbeeldingsgrootte bewerken
    23. Livestreamen terwijl u in Photoshop werkt op de iPad
    24. Imperfecties corrigeren met het Retoucheerpenseel
    25. Penselen maken in Capture en gebruiken in Photoshop
    26. Werken met Camera Raw-bestanden
    27. Slimme objecten maken en ermee werken
    28. De belichting in uw afbeeldingen aanpassen met Tegenhouden en Doordrukken
  5. Photoshop op internet (bèta)
    1. Veelgestelde vragen | Photoshop op internet (bèta) 
    2. Kennismaken met de werkruimte
    3. Systeemvereisten | Photoshop op internet (bèta)
    4. Sneltoetsen | Photoshop op internet (bèta)
    5. Ondersteunde bestandstypen | Photoshop op internet (bèta)
    6. Clouddocumenten openen en bewerken
    7. Samenwerken met belanghebbenden
    8. Beperkte bewerkingen toepassen op uw clouddocumenten
  6. Clouddocumenten
    1. Photoshop-clouddocumenten | Algemene vragen
    2. Photoshop-clouddocumenten | Vragen over workflow
    3. Clouddocumenten beheren en bewerken in Photoshop
    4. Cloudopslag upgraden voor Photoshop
    5. Kan geen clouddocumenten maken of opslaan
    6. Fouten met Photoshop-clouddocumenten oplossen
    7. Synchronisatielogboeken voor clouddocumenten verzamelen
    8. Toegang delen en uw clouddocumenten bewerken
    9. Bestanden delen en opmerkingen in de app
  7. Werkruimte
    1. Basisbegrippen voor werkruimten
    2. Sneller leren met het deelvenster Ontdekken van Photoshop
    3. Documenten maken
    4. De Touch Bar gebruiken met Photoshop
    5. Toolgalerieën
    6. Prestatievoorkeuren
    7. Tools gebruiken
    8. Aanraakbewegingen
    9. Aanraakfuncties en aanpasbare werkruimten
    10. Technology Previews
    11. Metagegevens en notities
    12. Standaardsneltoetsen
    13. Aanraakfuncties en aanpasbare werkruimten
    14. Photoshop-afbeeldingen in andere toepassingen opnemen
    15. Voorkeuren
    16. Standaardsneltoetsen
    17. Linialen
    18. Niet-afdrukbare extra's tonen of verbergen
    19. Het aantal kolommen voor een afbeelding opgeven
    20. Ongedaan maken en historie
    21. Deelvensters en menu's
    22. Bestanden plaatsen
    23. Elementen instellen met de functie Magnetisch
    24. Plaatsen met de liniaal
    25. Voorinstellingen
    26. Sneltoetsen aanpassen
    27. Raster en hulplijnen
  8. Ontwerp van websites, schermen en apps
    1. Ontwerpen in Photoshop
    2. Tekengebieden
    3. Apparaatvoorvertoning
    4. CSS kopiëren uit lagen
    5. Webpagina’s segmenteren
    6. HTML-opties voor segmenten
    7. De segmentlay-out wijzigen
    8. Werken met webafbeeldingen
    9. Webfotogalerieën maken
  9. Basisprincipes van afbeeldingen en kleuren
    1. Afbeeldingen vergroten/verkleinen
    2. Werken met raster-en vectorafbeeldingen
    3. Grootte en resolutie van afbeeldingen
    4. Afbeeldingen ophalen van camera's en scanners
    5. Afbeeldingen maken, openen en importeren
    6. Afbeeldingen weergeven
    7. Fout Ongeldige JPEG-markering | Afbeeldingen openen
    8. Meerdere afbeeldingen weergeven
    9. Kleurkiezers en -stalen aanpassen
    10. HDR-afbeeldingen (High Dynamic Range)
    11. Kleuren in uw afbeelding afstemmen
    12. Afbeeldingen omzetten in andere kleurmodi
    13. Kleurmodi
    14. Delen van een afbeelding wissen
    15. Overvloeimodi
    16. Kleuren kiezen
    17. Geïndexeerde-kleurentabellen aanpassen
    18. Informatie over afbeeldingen
    19. Vervormingsfilters zijn niet beschikbaar
    20. Informatie over kleur
    21. Kleuren en monochrome instellingen aanpassen aan de hand van kanalen
    22. Kleuren kiezen in de deelvensters Kleur en Stalen
    23. Monster
    24. Kleurmodus of Afbeeldingsmodus
    25. Kleurzweem
    26. Een voorwaardelijke moduswijziging toevoegen aan een handeling
    27. Stalen toevoegen uit HTML, CSS en SVG
    28. Bitdiepte en voorkeuren
  10. Lagen
    1. Basisbegrippen voor lagen
    2. Niet-destructieve bewerkingen
    3. Lagen en groepen maken en beheren
    4. Lagen selecteren, groeperen en koppelen
    5. Afbeeldingen in kaders plaatsen
    6. Laagdekking en overvloeien
    7. Lagen maskeren
    8. Slimme filters toepassen
    9. Laagsamenstellingen
    10. Lagen verplaatsen, stapelen en vergrendelen
    11. Lagen maskeren met vectormaskers
    12. Lagen en groepen beheren
    13. Laageffecten en laagstijlen
    14. Laagmaskers bewerken
    15. Middelen extraheren
    16. Lagen met uitknipmaskers tonen
    17. Afbeeldingsmiddelen genereren op basis van lagen
    18. Werken met slimme objecten
    19. Overvloeimodi
    20. Meerdere afbeeldingen combineren tot een groepsportret
    21. Afbeeldingen combineren met automatisch overvloeiende lagen
    22. Lagen uitlijnen en verdelen
    23. CSS kopiëren uit lagen
    24. Selecties uit een laag of grenzen van een laagmasker laden
    25. Uitnemen om inhoud van andere lagen zichtbaar te maken
    26. Laag
    27. Afvlakken
    28. Samengesteld
    29. Achtergrond
  11. Selecties
    1. Werkruimte Selecteren en maskeren
    2. Snelle selecties maken
    3. Aan de slag met selecties
    4. Selecties aanbrengen met de selectiekadertools
    5. Selecties maken met de lasso’s
    6. Een kleurbereik selecteren in een afbeelding
    7. Pixelselecties aanpassen
    8. Paden omzetten in selectiekaders en omgekeerd
    9. Basisbegrippen voor kanalen
    10. Geselecteerde pixels verplaatsen, kopiëren en verwijderen
    11. Een tijdelijk snelmasker maken
    12. Selecties en alfakanaalmaskers opslaan
    13. De afbeeldingsgebieden met de focus selecteren
    14. Kanalen dupliceren, splitsen en samenvoegen
    15. Kanaalberekeningen
    16. Selectie
    17. Selectiekader
  12. Afbeeldingsaanpassingen
    1. Perspectief verdraaien
    2. Vervaging door camerabeweging verminderen
    3. Voorbeelden van de tool Retoucheerpenseel
    4. Kleur-opzoektabellen exporteren
    5. De scherpte en vervaging van afbeeldingen aanpassen
    6. Kleuraanpassingen
    7. De aanpassing Helderheid/contrast toepassen
    8. Schaduwdetails en hooglichtdetails aanpassen
    9. Aanpassing Niveaus
    10. De kleurtoon en verzadiging aanpassen
    11. Levendigheid aanpassen
    12. De kleurverzadiging in afbeeldingsgebieden aanpassen
    13. Snel aanpassingen aanbrengen aan tinten
    14. Speciale kleureffecten toepassen op afbeeldingen
    15. Uw afbeelding verbeteren met aanpassingen in kleurbalans
    16. HDR-afbeeldingen (High Dynamic Range)
    17. Histogrammen en pixelwaarden bekijken
    18. Kleuren in uw afbeelding afstemmen
    19. Foto's uitsnijden en rechttrekken
    20. Een kleurenfoto omzetten in zwart-wit
    21. Aanpassings- en opvullagen
    22. Aanpassing Curven
    23. Overvloeimodi
    24. Afbeeldingen voorbereiden voor drukken
    25. De kleur en toon aanpassen met de pipetten Niveaus en Curven
    26. HDR-belichting en -kleurtinten aanpassen
    27. Filter
    28. Vervagen
    29. Afbeeldingsgebieden doordrukken of tegenhouden
    30. Selectieve kleuraanpassingen aanbrengen
    31. Objectkleuren vervangen
  13. Adobe Camera Raw
    1. Systeemvereisten voor Camera Raw
    2. Nieuwe functies in Camera Raw
    3. Kennismaken met Camera Raw
    4. Panorama's maken
    5. Ondersteunde lenzen
    6. Vignet-, korrel- en neveleffecten in Camera Raw
    7. Standaardsneltoetsen
    8. Automatische perspectiefcorrectie in Camera Raw
    9. Niet-destructieve bewerkingen uitvoeren in Camera Raw
    10. Radiaalfilter in Camera Raw
    11. Camera Raw-instellingen beheren
    12. Afbeeldingen openen, verwerken en opslaan in Camera Raw
    13. Repareer afbeeldingen met de verbeterde tool Vlekken verwijderen in Camera Raw
    14. Afbeeldingen roteren, uitsnijden en aanpassen
    15. Kleurweergave aanpassen in Camera Raw
    16. Functieoverzicht | Adobe Camera Raw | 2018-versies
    17. Overzicht van nieuwe functies
    18. Procesversies in Camera Raw
    19. Lokale aanpassingen aanbrengen in Camera Raw
  14. Afbeeldingen repareren en restaureren
    1. Objecten verwijderen uit uw foto's met Vullen met behoud van inhoud
    2. Repareren en verplaatsen met behoud van inhoud
    3. Foto's retoucheren en repareren
    4. Afbeeldingsvervorming en -ruis corrigeren
    5. Eenvoudige probleemoplossing voor de meest voorkomende problemen
  15. Afbeeldingen transformeren
    1. Objecten transformeren
    2. Uitsnijding, rotatie en canvasgrootte aanpassen
    3. Foto's uitsnijden en rechttrekken
    4. Panoramische afbeeldingen maken en bewerken
    5. Afbeeldingen, vormen en paden verdraaien
    6. Perspectiefpunt
    7. Het filter Uitvloeien gebruiken
    8. Schalen en de inhoud behouden
    9. Afbeeldingen, vormen en paden transformeren
    10. Verdraaien
    11. Transformeren
    12. Panorama
  16. Tekenen en verven
    1. Symmetrische patronen tekenen
    2. Rechthoeken tekenen en lijnopties wijzigen
    3. Tekenen
    4. Vormen tekenen en bewerken
    5. Tekentools
    6. Penselen maken en wijzigen
    7. Overvloeimodi
    8. Kleur toevoegen aan paden
    9. Paden bewerken
    10. Tekenen met het mixerpenseel
    11. Voorinstellingen voor penselen
    12. Verlopen
    13. Interpolatie met verloop
    14. Selecties, lagen en paden vullen en omlijnen
    15. Tekenen met de pentools
    16. Patronen maken
    17. Een patroon maken met de Patroonmaker
    18. Paden beheren
    19. Bibliotheken en voorinstellingen van patronen beheren
    20. Tekenen of verven met een grafisch tablet
    21. Structuurpenselen maken
    22. Dynamische elementen toevoegen aan penselen
    23. Verloop
    24. Gestileerde streken tekenen met het penseel Tekeninghistorie
    25. Tekenen met een patroon
    26. Voorinstellingen synchroniseren op meerdere apparaten
  17. Tekst
    1. De tekst toevoegen en bewerken
    2. Unified Text Engine
    3. Werken met OpenType SVG-lettertypen
    4. Tekens opmaken
    5. Alinea's opmaken
    6. Teksteffecten maken
    7. Tekst bewerken
    8. Regelafstand en tekenspatiëring
    9. Arabische en Hebreeuwse tekst
    10. Lettertypen
    11. Problemen met lettertypen oplossen
    12. Aziatische tekst
    13. Tekst maken
    14. Tekstenginefout met Typegereedschap in Photoshop | Windows 8
  18. Video en animatie
    1. Video's bewerken in Photoshop
    2. Video- en animatielagen bewerken
    3. Overzicht van video en animatie
    4. Voorvertoningen van video en animaties weergeven
    5. Frames tekenen in videolagen
    6. Videobestanden en reeksen afbeeldingen importeren
    7. Frameanimaties maken
    8. Creative Cloud 3D-animatie (Preview)
    9. Tijdlijnanimaties maken
    10. Afbeeldingen maken voor video
  19. Filters en effecten
    1. Het filter Uitvloeien gebruiken
    2. De galerie Vervagen gebruiken
    3. Basisbeginselen van filters
    4. Overzicht van de filtereffecten
    5. Belichtingseffecten toevoegen
    6. Het filter Adaptief groothoek gebruiken
    7. Het filter Olieverf gebruiken
    8. Laageffecten en laagstijlen
    9. Specifieke filters toepassen
    10. Natte vinger gebruiken in afbeeldingsgebieden
  20. Opslaan en exporteren
    1. Uw bestanden opslaan in Photoshop
    2. Bestanden exporteren in Photoshop
    3. Ondersteunde bestandsindelingen
    4. Bestanden opslaan in grafische indelingen
    5. Ontwerpen verplaatsen tussen Photoshop en Illustrator
    6. Video en animaties opslaan en exporteren
    7. PDF-bestanden opslaan
    8. Digimarc-copyrightbescherming
  21. Afdrukken
    1. 3D-objecten afdrukken
    2. Afdrukken vanuit Photoshop
    3. Afdrukken met kleurbeheer
    4. Contactbladen en PDF-presentaties
    5. Foto's afdrukken in een figuurpakketlay-out
    6. Steunkleuren afdrukken
    7. Duotonen
    8. Afbeeldingen drukken op een professionele drukpers
    9. Kleurenafdrukken in Photoshop verbeteren
    10. Problemen met afdrukken oplossen | Photoshop
  22. Automatisering
    1. Handelingen maken
    2. Gegevensgestuurde afbeeldingen maken
    3. Scripts
    4. Een groep bestanden verwerken
    5. Handelingen afspelen en beheren
    6. Voorwaardelijke acties toevoegen
    7. Handelingen en het deelvenster Handelingen
    8. Tools opnemen in handelingen
    9. Een voorwaardelijke moduswijziging toevoegen aan een handeling
    10. Photoshop-gebruikersinterfacewerkset voor plug-ins en scripts
  23. Kleurbeheer
    1. Werken met kleurbeheer
    2. Kleuren consistent houden
    3. Kleurinstellingen
    4. Werken met kleurprofielen
    5. Kleurbeheer toepassen op documenten voor onlineweergave
    6. Kleurbeheer toepassen op documenten bij afdrukken
    7. Kleurbeheer toepassen op geïmporteerde afbeeldingen
    8. Kleuren controleren
  24. Content Authenticity
    1. Meer informatie over inhoudreferenties
    2. Identiteit en herkomst voor NFT's
    3. Accounts verbinden voor creatieve toewijzing
  25. 3D-beelden en technische beeldverwerking
    1. Photoshop 3D | Veelgestelde vragen over 3D-functies die niet meer beschikbaar zijn
    2. Creative Cloud 3D-animatie (Preview)
    3. 3D-objecten afdrukken
    4. Tekenen in 3D
    5. Verbeteringen in het 3D-deelvenster | Photoshop
    6. De belangrijkste 3D-concepten en -tools
    7. 3D renderen en opslaan
    8. 3D-objecten en -animaties maken
    9. Afbeeldingsstapels
    10. 3D-workflow
    11. Metingen
    12. DICOM-bestanden
    13. Photoshop en MATLAB
    14. Objecten in een afbeelding tellen
    15. 3D-objecten combineren en omzetten
    16. Structuren bewerken in 3D
    17. HDR-belichting en -kleurtinten aanpassen
    18. Instellingen van het 3D-deelvenster

Deel eenvoudig een webversie van uw lokale of clouddocument in Photoshop voor revisie.

 Probeer de bètafuncties die beschikbaar zijn in Photoshop op de desktop.
Sommige bètafuncties zijn nu beschikbaar voor ontwikkelen, testen en feedback in de openbare Photoshop desktop-app.

Voor meer hulp kunt u terecht bij de Adobe Photoshop bèta-community.

Onderwerpen in dit artikel:

Het delen van uw ontwerpen en creatieve werk met uw teamleden en belanghebbenden is nu nog eenvoudiger geworden met Photoshop.

Geïntroduceerd in Photoshop 24.0 (versie van oktober 2022), verschijnt een grote blauwe knop voor Delen in uw Photoshop-werkruimte waarin u de volgende samenwerkingsopties kunt kiezen: Uitnodigen om te bewerken en Delen voor revisie (bèta).

De functie Uitnodigen om te bewerken in Photoshop staat asynchrone bewerking toe waarbij elke medebewerker, één persoon tegelijk, een gedeeld clouddocument kan bewerken.

Dankzij de functie Delen voor revisie (bèta) kunt u aan lokale of clouddocumenten werken en een deelbare revisiekoppeling maken van de internetversie van uw document. U kunt deze documentkoppeling delen met teamleden en belanghebbenden om feedback te verzamelen.

Delen voor revisie in Photoshop

Een koppeling genereren om uw document te delen

Voer de volgende stappen uit om een revisiekoppeling te genereren:

  1. Open een document in Photoshop en kies een van de volgende opties:

    • Knop Delen > Delen voor revisie (bèta)
    Delen voor revisie via de knop Delen

    • Bestand > Delen voor revisie (bèta)
    Delen voor revisie via Bestand > Delen voor revisie

    • Venster > Opmerkingen
    Delen voor revisie via Venster > Opmerkingen

  2. Als het document waarmee u werkt, niet de oorspronkelijke Photoshop-bestandsindeling heeft, wordt het dialoogvenster Wacht! Opslaan vóór delen geopend.

    • Selecteer Doorgaan als u uw document wilt opslaan in de oorspronkelijke Photoshop-bestandsindeling en verder wilt gaan.
    • Selecteer Annuleren om terug te gaan naar de app-werkruimte.
    Dialoogvenster Opslaan vóór opslaan

  3. In het deelvenster Delen voor revisie (bèta) dat wordt geopend, kunt u een geschikte naam voor uw documentkoppeling typen en bepalen wie de gegenereerde koppeling kan openen.

    Een naam voor de koppeling opgeven en de toegang tot de koppeling beheren

    • Alleen uitgenodigde personen kunnen opmerkingen plaatsen: kan geen toegang krijgen tot de koppeling zonder uitnodiging per e-mail.
    • Iedereen in 'uw organisatie' kan een opmerking plaatsen: iedereen met het domein van de organisatie in het e-mailadres kan een opmerking plaatsen.
    • Iedereen met de koppeling kan een opmerking plaatsen: een openbare koppeling waartoe iedereen toegang heeft. Uitnodiging per e-mail is optioneel.

    Selecteer de knop Koppeling maken om de koppeling te genereren.

  4. Als u klaar bent, selecteert u het koppelingspictogram in de rechteronderhoek om de gegenereerde koppeling naar het Klembord te kopiëren. U kunt nu de revisiekoppeling naar de internetversie van uw Photoshop-document eenvoudig delen alle belanghebbenden.

    De gegenereerde koppeling naar het klembord kopiëren.

  5. Selecteer het pictogram met de drie puntjes om meer opties te bekijken en de gewenste actie uit te voeren:

    • Nieuwe revisiekoppeling maken: hiermee kunt u een nieuwe revisiekoppeling voor uw document genereren. Standaard wordt aan de naam van de koppeling een cijfer toegevoegd om aan te geven dat het een nieuwe koppeling is.
    • Koppelingsinstellingen: gebruik deze optie om opmerkingen van iedereen met de koppeling weer te geven of te verbergen. Schakel de schakelknop in om opmerkingen door openbare gebruikers toe te staan.
    • Revisiekoppeling verwijderen: hiermee opent u een dialoogvenster Revisie verwijderen waarin u kunt kiezen om de koppeling voor revisie van het document te verwijderen. Wanneer u de koppeling eenmaal hebt verwijderd, kunt u niet alle opmerkingen herstellen. U kunt Annuleren en terugkeren naar het deelvenster Delen voor revisie.
    • Revisiekoppelingen beheren: met behulp van deze optie kunt u naar de Creative Cloud-website, waar u alle revisiedocumenten kunt vinden onder Bestanden > Uw bestanden > Gepubliceerd.

    U vindt hier ook de optie Inhoud bijwerken waarmee u uw documentbewerkingen kunt synchroniseren en opnieuw kunt delen.

    U kunt ook de optie Personen uitnodigen om de namen of e-mailadressen van uw medebewerkers toe te voegen om uw documenten te reviseren.

    Uitnodigen om uw document te reviseren in Photoshop
    Verzend snel een uitnodiging naar mensen om hen te vragen om uw document te reviseren in Photoshop

Opmerking:

Als de blauwe kleur van de knop Delen u afleidt terwijl u aan uw projecten werkt, kunt u ervoor kiezen om een neutraal kleurenschema in te stellen voor gebruikersinterface-elementen van Photoshop. Voor meer informatie raadpleegt u Voorkeuren om een neutraal kleurenschema in te stellen.

Opmerkingen toevoegen en bekijken 

Als u een document wilt reviseren, gaat u naar de gedeelde koppeling en meldt u zich aan met uw Adobe-id. Wanneer u de koppeling opent, wordt u naar de Creative Cloud-website geleid, waar u het deelvenster Opmerkingen kunt zien. Door te klikken op het pictogram Opmerking in de rechterbovenhoek kunt u het deelvenster Opmerkingen op elk moment samenvouwen.

Deelvenster Opmerkingen van Delen voor revisie op Creative Cloud-website
Het deelvenster Opmerkingen van Delen voor revisie (bèta) op de Creative Cloud-website

In het deelvenster Opmerkingen kunt u nieuwe opmerkingen schrijven, bestaande opmerkingen beantwoorden, oplossen of verwijderen en opmerkingen van medebewerkers bekijken. U kunt pinnen en annotaties in het revisiedocument gebruiken en ook emoji's toevoegen aan uw opmerkingen. Als de gedeelde koppeling uitsluitend is bedoeld voor uitgenodigde personen, hetgeen de eigenaar van de revisiekoppeling wil, dan kunnen alleen de uitgenodigde personen opmerkingen toevoegen.

Ook vanuit de Photoshop-app kunt u opmerkingen weergeven of toevoegen aan het gedeelde revisiedocument. Ga hiertoe naar Venster > Opmerkingen om het deelvenster Opmerkingen te openen. Typ uw opmerkingen in het vak Een opmerking toevoegen... en bekijk opmerkingen van medebewerkers wanneer u maar wilt. 

Het deelvenster Opmerkingen van Delen voor revisie in de Photoshop-app
Het deelvenster Opmerkingen van Delen voor revisie (bèta) in de Photoshop-app

Opmerking:

Als u besluit om een opmerking te verwijderen, worden alle reacties op de originele opmerking ook verwijderd en kunt u deze niet meer ongedaan maken.

U kunt ook alleen opmerkingen bekijken en toevoegen via de laatste beoordelingskoppeling in het deelvenster Opmerkingen in de app. U kunt echter opmerkingen bekijken en toevoegen voor alle beoordelingskoppelingen op de Creative Cloud-website.

Adobe-logo

Aanmelden bij je account