Benutzerhandbuch Abbrechen

Verwenden des Verflüssigen-Filters

  1. Photoshop-Benutzerhandbuch
  2. Einführung in Photoshop
    1. Erst ist es ein Traum. Dann Realität.
    2. Neuerungen in Photoshop
    3. Bearbeite dein erstes Foto
    4. Erstellen von Dokumenten
    5. Photoshop | Häufige Fragen
    6. Photoshop – Systemanforderungen
    7. Einsatzmöglichkeiten von Photoshop
  3. Photoshop und andere Adobe-Produkte und -Dienste
    1. Arbeiten mit Illustrator-Grafiken in Photoshop
    2. Arbeiten mit Photoshop-Dateien in InDesign
    3. Substance 3D-Materialien für Photoshop
    4. Verwenden der Erweiterung „Capture in-App“ in Photoshop
  4. Photoshop auf dem iPad (nicht verfügbar in Festlandchina)
    1. Photoshop auf dem iPad | Häufige Fragen
    2. Kennenlernen des Arbeitsbereichs
    3. Systemanforderungen | Photoshop auf dem iPad
    4. Erstellen, Öffnen und Exportieren von Dokumenten
    5. Fotos hinzufügen
    6. Arbeiten mit Ebenen
    7. Zeichnen und Malen mit Pinseln
    8. Eine Auswahl treffen und Masken hinzufügen
    9. Retuschieren deiner Kompositionen
    10. Arbeiten mit Korrekturebenen
    11. Die Tonalität deiner Komposition mit Kurven anpassen
    12. Anwenden von Transformationsoperationen
    13. Kompositionen zuschneiden und drehen
    14. Drehen, Verschieben, Zoomen und Zurücksetzen der Arbeitsfläche
    15. Arbeiten mit Textebenen
    16. Arbeiten mit Photoshop und Lightroom
    17. Erhalte fehlende Schriftarten in Photoshop auf dem iPad
    18. Japanischer Text in Photoshop auf dem iPad
    19. App-Einstellungen verwalten
    20. Touch-Shortcuts und Gesten
    21. Tastaturbefehle
    22. Bearbeiten der Bildgröße
    23. Livestream beim Erstellen in Photoshop auf dem iPad
    24. Makel mit dem Reparatur-Pinsel beheben
    25. Pinsel in Capture erstellen und in Photoshop verwenden
    26. Arbeiten mit Camera Raw Dateien
    27. Erstellen und Arbeiten mit Smartobjekten
    28. Korrigiere die Belichtung in deinen Bildern mit Abwedler und Nachbelichter
  5. Web-Version von Photoshop (nicht verfügbar in Festlandchina)
    1. Häufige Fragen
    2. Systemanforderungen
    3. Tastaturbefehle
    4. Unterstützte Dateitypen
    5. Einführung in den Arbeitsbereich
    6. Cloud-Dokumente öffnen und bearbeiten
    7. Generative KI-Funktionen
    8. Grundlegende Konzepte der Bildbearbeitung
    9. Schnellaktionen
    10. Arbeiten mit Ebenen
    11. Retuschieren von Bildern und Beseitigen von Bilddefekten
    12. Schnelles Auswählen von Bereichen
    13. Bildverbesserungen mit Korrekturebenen
    14. Verschieben, Transformieren und Zuschneiden von Bildern
    15. Zeichnen und malen
    16. Arbeiten mit Textebenen
    17. Arbeite mit beliebigen anderen Personen im Internet zusammen
    18. App-Einstellungen verwalten
  6. Photoshop (Beta) (nicht verfügbar in Festlandchina)
    1. Erste Schritte mit Beta-Apps in der Creative Cloud
    2. Photoshop (Beta) auf dem Desktop
  7. Generative KI (nicht verfügbar in Festlandchina)
    1. Häufige Fragen zu generativer KI in Photoshop
    2. Generative Füllung in Photoshop auf dem Desktop
    3. Generatives Erweitern in Photoshop auf dem Desktop
    4. Generatives Füllen in Photoshop auf dem iPad
    5. Generatives Erweitern in Photoshop auf dem iPad
    6. Generative Varianten in Photoshop auf dem iPad
    7. Generative KI-Funktion in der Web-Version von Photoshop
  8. Content Authenticity (nicht verfügbar in Festlandchina)
    1. Inhaltsurhebernachweise in Photoshop
    2. Identität und Herkunft für NFTs
    3. Konten für die kreative Zuordnung verknüpfen
  9. Cloud-Dokumente (nicht verfügbar in Festlandchina)
    1. Photoshop-Cloud-Dokumente | Häufige Fragen
    2. Photoshop Cloud-Dokumente | Häufige Fragen
    3. Verwalten und Bearbeiten von Cloud-Dokumenten in Photoshop
    4. Aktualisiere den Cloud-Speicher für Photoshop
    5. Cloud-Dokument kann nicht erstellt oder gespeichert werden
    6. Behebe Fehler in Photoshop Cloud-Dokumenten
    7. Erfassen von Cloud-Dokumentsynchronisierungsprotokollen
    8. Andere zum Bearbeiten deiner Cloud-Dokumente einladen
    9. Dateien freigeben und kommentieren in der App
  10. Arbeitsbereich
    1. Arbeitsbereich – Grundlagen
    2. Voreinstellungen
    3. Schnelleres Lernen mit dem Photoshop „Entdecken“-Bedienfeld
    4. Erstellen von Dokumenten
    5. Einfügen von Dateien
    6. Standard-Tastaturbefehle
    7. Tastaturbefehle anpassen
    8. Werkzeuggalerien
    9. Leistungsvoreinstellungen
    10. Verwenden von Werkzeugen
    11. Presets
    12. Raster und Hilfslinien
    13. Touch-Gesten
    14. Die Touch Bar in Photoshop
    15. Touch-Funktionen und benutzerdefinierte Arbeitsbereiche
    16. Technologievorschau
    17. Metadaten und Anmerkungen
    18. Touch-Funktionen und benutzerdefinierte Arbeitsbereiche
    19. Einfügen von Photoshop-Bildern in andere Anwendungen
    20. Lineale
    21. Anzeigen oder Ausblenden nicht druckbarer Extras
    22. Festlegen von Spalten für ein Bild
    23. Befehl „Rückgängig“ und Protokollbedienfeld
    24. Bedienfelder und Menüs
    25. Positionieren von Elementen durch Ausrichten
    26. Positionieren mit dem Linealwerkzeug
  11. Web-, Bildschirm- und App-Design
    1. Photoshop für Design
    2. Zeichenflächen
    3. Gerätevorschau
    4. Kopieren von CSS aus Ebenen
    5. Slicen von Webseiten
    6. HTML-Optionen für Slices
    7. Ändern des Slice-Layouts
    8. Arbeiten mit Webgrafiken
    9. Erstellen von Web-Fotogalerien
  12. Bilder und Farben – Grundlagen
    1. So skalierst du Bilder
    2. Arbeiten mit Raster- und Vektorbildern
    3. Bildgröße und Auflösung
    4. Importieren von Bildern von Kameras und Scannern
    5. Erstellen, Öffnen und Importieren von Bildern
    6. Anzeigen von Bildern
    7. Ungültiger JPEG-Markerfehler | Bild öffnen
    8. Anzeigen mehrerer Bilder
    9. Anpassen von Farbwählern und Farbfeldern
    10. Bilder mit hohem dynamischem Bereich
    11. Abgleichen von Farben in deinem Bild
    12. Konvertieren zwischen Farbmodi
    13. Farbmodi
    14. Entfernen von Teilen eines Bildes
    15. Füllmethoden
    16. Auswählen von Farben
    17. Anpassen von indizierten Farbtabellen
    18. Bildinformationen
    19. Verzerrungsfilter sind nicht verfügbar
    20. Wissenswertes zu Farbe
    21. Farb- und Monochromkorrekturen über Kanäle
    22. Auswählen von Farben im Farb- und Farbfeldbedienfeld
    23. Aufnehmen
    24. Farbmodus oder Bildmodus
    25. Farbstich
    26. Hinzufügen einer bedingten Modusänderung zu einer Aktion
    27. Hinzufügen von Farbfeldern aus HTML, CSS und SVG
    28. Bittiefe und Voreinstellungen
  13. Ebenen
    1. Ebenen – Grundlagen
    2. Nicht-destruktive Bearbeitung
    3. Erstellen und Verwalten von Ebenen und Gruppen
    4. Auswählen, Gruppieren und Verbinden von Ebenen
    5. Platzieren von Bildern in Rahmen
    6. Deckkraft und Mischmodus einer Ebene
    7. Maskieren von Ebenen
    8. Anwenden von Smartfiltern
    9. Ebenenkompositionen
    10. Verschieben, Stapeln und Fixieren von Ebenen
    11. Maskieren von Ebenen mit Vektormasken
    12. Verwalten von Ebenen und Gruppen
    13. Ebeneneffekte und -stile
    14. Bearbeiten von Ebenenmasken
    15. Elemente extrahieren
    16. Anzeigen von Ebenen mit Schnittmasken
    17. Erzeugen von·Bildelementen aus Ebenen
    18. Die Arbeit mit Smartobjekten
    19. Füllmethoden
    20. Kombinieren mehrerer Bilder zu einem Gruppenporträt
    21. Kombinieren von Bildern mit automatisch überblendeten Ebenen
    22. Ausrichten und Verteilen von Ebenen
    23. Kopieren von CSS aus Ebenen
    24. Laden der Auswahl aus einer Ebene oder den Begrenzungen der Ebenenmaske
    25. Aussparen von Bereichen, um Inhalt von anderen Ebenen zu sehen
  14. Auswahl
    1. Erste Schritte mit der Auswahl
    2. Treffen von Auswahlen in deinem Composite
    3. Arbeitsbereich „Auswählen und maskieren“
    4. Auswählen mit den Auswahlwerkzeugen
    5. Auswählen mit den Lasso-Werkzeugen
    6. Einstellen einer Pixelauswahl
    7. Verschieben, Kopieren und Löschen ausgewählter Pixel
    8. Erstellen einer temporären Maskierung
    9. Auswählen eines Farbbereichs in einem Bild
    10. Konvertieren von Pfaden in Auswahlbegrenzungen (und umgekehrt)
    11. Kanäle – Grundlagen
    12. Speichern der Auswahl und Alphakanalmasken
    13. Auswahl der Bildbereiche im Fokus
    14. Duplizieren, Teilen und Zusammenfügen von Kanälen
    15. Kanalberechnungen
  15. Bildkorrekturen
    1. Ersetzen von Objektfarben
    2. Perspektivische Verformung
    3. Bildstabilisierung zum Ausgleichen des Wackelns der Kamera
    4. Reparatur-Pinsel-Beispiele
    5. Exportieren von Color Lookup-Tabellen
    6. Anpassen der Bildschärfe und Weichzeichnung
    7. Farbkorrekturen
    8. Anwenden einer Helligkeits-/Kontrastkorrektur
    9. Anpassen der Details von Tiefen und Lichtern
    10. Tonwertkorrektur
    11. Anpassen von Farbton und Sättigung
    12. Anpassen der Lebendigkeit
    13. Anpassen der Farbsättigung in Bildbereichen
    14. Durchführen schneller Farbtonkorrekturen
    15. Anwenden von speziellen Farbeffekten auf Bilder
    16. Verbessere dein Bild mit der Farbbalancekorrektur
    17. Bilder mit hohem dynamischem Bereich
    18. Anzeigen von Histogrammen und Pixelwerten
    19. Abgleichen von Farben in deinem Bild
    20. Freistellen und gerades Ausrichten von Fotos
    21. Konvertieren eines Farbbildes in Schwarzweiß
    22. Einstellungs- und Füllebenen
    23. Gradationskurvenkorrektur
    24. Füllmethoden
    25. Anpassen von Bildern für die Ausgabe auf Druckmaschinen
    26. Korrigieren von Farbe und Tonwert mit Tonwertkorrektur- und Gradations-Pipetten
    27. Anpassen von HDR-Belichtung und -Tonung
    28. Abwedeln oder Nachbelichten von Bildbereichen
    29. Vornehmen von selektiven Farbkorrekturen
  16. Adobe Camera Raw
    1. Camera Raw – Systemanforderungen
    2. Neuerungen in Camera Raw
    3. Wissenswertes zu Camera Raw
    4. Erstellen von Panoramen
    5. Unterstützte Objektive
    6. Vignettierung, Körnungs- und Dunstentfernungseffekte in Camera Raw
    7. Standard-Tastaturbefehle
    8. Automatische Perspektivkorrektur in Camera Raw
    9. Radial-Filter in Camera Raw
    10. Verwalten von Camera Raw-Einstellungen
    11. Öffnen, Bearbeiten und Speichern von Bildern in Camera Raw
    12. Reparieren von Bildern mit dem erweiterten Bereichsreparaturwerkzeug in Camera Raw
    13. Drehen, Freistellen und Anpassen von Bildern
    14. Einstellen des Farbrenderings in Camera Raw
    15. Verarbeitungsversionen in Camera Raw
    16. Durchführen lokaler Korrekturen in Camera Raw
  17. Reparieren und Wiederherstellen von Bildern
    1. Entfernen von Objekten aus deinen Fotos mit der Funktion Inhaltsbasierte Füllung
    2. Inhaltsbasiertes Ausbessern und Verschieben
    3. Retuschieren und Reparieren von Fotos
    4. Korrigieren von Bildverzerrung und Rauschen
    5. Grundlegende Schritte zur Fehlerbehebung, die die meisten Probleme beheben
  18. Bildoptimierung und -transformation
    1. Himmel auf deinen Bildern ersetzen
    2. Transformieren von Objekten
    3. Anpassen der Funktionen für Freistellen, Drehen und Arbeitsfläche
    4. So stellst du Fotos frei und richtest sie gerade aus
    5. Erstellen und Bearbeiten von Panoramabildern
    6. Verformen von Bildern, Formen und Pfaden
    7. Fluchtpunkt
    8. Inhaltsbasiertes Skalieren
    9. Transformieren von Bildern, Formen und Pfaden
  19. Zeichnen und Malen
    1. Malen symmetrischer Muster
    2. Zeichne Rechtecke und ändere Konturoptionen
    3. Zeichnen
    4. Zeichnen und Bearbeiten von Formen
    5. Malwerkzeuge
    6. Erstellen und Bearbeiten von Pinseln
    7. Füllmethoden
    8. Hinzufügen von Farbe zu Pfaden
    9. Bearbeiten von Pfaden
    10. Malen mit dem Misch-Pinsel
    11. Pinselvorgaben
    12. Verläufe
    13. Interpolation für Verläufe
    14. Füllen und Zuweisen von Kontur für Auswahlbereiche, Ebenen und Pfade
    15. Zeichnen mit den Zeichenstift-Werkzeugen
    16. Erstellen von Mustern
    17. Erstellen eines Musters mit dem Mustergenerator
    18. Verwalten von Pfaden
    19. Verwalten von Musterbibliotheken und -vorgaben
    20. Zeichnen oder Malen mit einem Grafiktablett
    21. Erstellen von strukturierten Pinseln
    22. Hinzufügen von dynamischen Elementen zu Pinseln
    23. Verlauf
    24. Malen stilisierter Striche mit dem Kunst-Protokollpinsel
    25. Malen mit einem Muster
    26. Synchronisieren von Vorgaben auf mehreren Geräten
    27. Vorgaben, Aktionen und Einstellungen migrieren
  20. Text
    1. Hinzufügen und Bearbeiten von Text
    2. Unified Text Engine
    3. Arbeiten mit OpenType SVG-Schriftarten
    4. Formatieren von Zeichen
    5. Formatieren von Absätzen
    6. Erstellen von Texteffekten
    7. Bearbeiten von Text
    8. Zeilen- und Zeichenabstand
    9. Arabische und hebräische Schrift
    10. Schriften
    11. Fehlerbehebung bei Schriftarten
    12. Asiatische Schrift
    13. Erstellen von Text
  21. Filter und Effekte
    1. Verwenden des Verflüssigen-Filters
    2. Verwendung der Weichzeichnergalerie
    3. Filter – Grundlagen
    4. Filtereffektereferenz
    5. Hinzufügen von Beleuchtungseffekten
    6. Verwenden des adaptiven Weitwinkelkorrekturfilters
    7. Verwenden des Ölfarbenfilters
    8. Verwenden des Verflüssigen-Filters
    9. Ebeneneffekte und -stile
    10. Anwenden spezifischer Filter
    11. Verwischen von Bildbereichen
  22. Speichern und Exportieren
    1. Speichern deiner Dateien in Photoshop
    2. Exportieren deiner Dateien in Photoshop
    3. Unterstützte Dateiformate
    4. Speichern von Dateien in Grafikformaten
    5. Designs zwischen Photoshop und Illustrator verschieben
    6. Speichern und Exportieren von Videos und Animationen
    7. Speichern von PDF-Dateien
    8. Digimarc-Copyrightschutz
  23. Farbmanagement
    1. Farbmanagement
    2. Gewährleisten konsistenter Farben
    3. Farbeinstellungen
    4. Duplexbilder
    5. Arbeiten mit Farbprofilen
    6. Farbmanagement für Dokumente zur Onlineanzeige
    7. Farbmanagement für Dokumente beim Drucken
    8. Farbmanagement für importierte Bilder
    9. Prüfen von Farben
  24. Web-, Bildschirm- und App-Design
    1. Photoshop für Design
    2. Zeichenflächen
    3. Gerätevorschau
    4. Kopieren von CSS aus Ebenen
    5. Slicen von Webseiten
    6. HTML-Optionen für Slices
    7. Ändern des Slice-Layouts
    8. Arbeiten mit Webgrafiken
    9. Erstellen von Web-Fotogalerien
  25. Video und Animation
    1. Videobearbeitung in Photoshop
    2. Bearbeiten von Video- und Animationsebenen
    3. Videos und Animationen – Übersicht
    4. Anzeigen einer Vorschau von Videos und Animationen
    5. Malen auf Frames in Videoebenen
    6. Importieren von Videodateien und Bildsequenzen
    7. Erstellen von Frame-Animationen
    8. Creative Cloud 3D Animation (Vorschau)
    9. Erstellen von Zeitleistenanimationen
    10. Erstellen von Bildern für Videos
  26. Drucken
    1. Drucken von 3D-Objekten
    2. Drucken aus Photoshop
    3. Drucken mit Farbmanagement
    4. Kontaktabzüge und PDF-Präsentationen
    5. Drucken von Fotos in einem Bildpaket-Layout
    6. Drucken von Volltonfarben
    7. Drucken von Bildern auf einer kommerziellen Druckmaschine
    8. Verbessern der Farbdrucke von Photoshop
    9. Beheben von Problemen beim Drucken | Photoshop
  27. Automatisierung
    1. Erstellen von Aktionen
    2. Erstellen von auf dynamischen Daten basierenden Grafiken
    3. Skripting
    4. Gleichzeitiges Verarbeiten mehrerer Dateien
    5. Abspielen und Verwalten von Aktionen
    6. Hinzufügen von bedingten Aktionen
    7. Aktionen und das Aktionenbedienfeld
    8. Aufzeichnen von Werkzeugen in Aktionen
    9. Hinzufügen einer bedingten Modusänderung zu einer Aktion
    10. Photoshop UI-Toolkit für Zusatzmodule und Skripten
  28. Fehlerbehebung
    1. Behobene Probleme
    2. Bekannte Probleme
    3. Optimieren der Leistung von Photoshop
    4. Grundlagen zur Fehlerbehebung
    5. Fehlerbehebung bei Abstürzen oder Einfrieren
    6. Fehlerbehebung bei Programmfehlern
    7. Beheben von Fehlern bei vollem Arbeitsvolume
    8. Fehlerbehebung bei GPU- und Grafiktreiberproblemen
    9. Fehlende Werkzeuge finden
    10. Photoshop – Häufig gestellte Fragen zu eingestellten 3D-Funktionen

Verflüssigen-Filter – Übersicht

Mit dem Verflüssigen-Filter kannst du jeden Bereich im Bild verschieben, ziehen, drehen, spiegeln, zusammenziehen und aufblasen. Die resultierenden Verzerrungen können unauffällig oder äußerst auffällig sein und machen diesen Befehl zu einem leistungsfähigen Werkzeug zum Retuschieren von Bildern und Erstellen von künstlerischen Effekten. Du kannst den Verflüssigen-Filter auf Bilder mit 8 oder 16 Bit pro Kanal anwenden.

Verzerren von Bildern in Photoshop mit dem Verflüssigen-Filter
Verzerren von Bildern mit dem Verflüssigen-Filter

Die Werkzeuge, Optionen und die Bildvorschau für den Verflüssigen-Filter findest du im Dialogfeld „Verflüssigen“. Um das Dialogfeld aufzurufen, wähle „Filter“ > „Verflüssigen“. Aktiviere die Option „Erweiterter Modus“, um dir weitere Optionen anzeigen zu lassen.

Vergrößern oder Verkleinern des Vorschaubildes

Wähle im Dialogfeld „Verflüssigen“ das Zoom-Werkzeug aus und klicke oder ziehe im Vorschaubild, um die Ansicht zu vergrößern, oder halte die Alt-Taste (Windows) bzw. Wahltaste (Mac) gedrückt und klicke oder ziehe im Vorschaubild, um die Ansicht zu verkleinern. Du kannst auch unten im Dialogfeld im Feld „Zoom“ eine Vergrößerungsstufe einstellen.

Wähle im Dialogfeld „Verflüssigen“ das Hand-Werkzeug aus und ziehe im Vorschaubild. Du kannst auch die Leertaste drücken und im Vorschaubild ziehen. Dabei spielt es keine Rolle, welches Werkzeug gerade ausgewählt ist.

Verbesserungen beim Verflüssigen-Filter (nur Creative Cloud)

In der Creative Cloud-Version für Photoshop ist der Verflüssigen-Filter erheblich schneller als in früheren Versionen. Der Verflüssigen-Filter unterstützt jetzt Smartobjekte einschließlich Smartobjekt-Videoebenen und wird als Smartfilter angewendet.

Eine weitere Verbesserung beim Verflüssigen-Filter ist ein hinzugefügtes Verhalten für das Rekonstruktionswerkzeug. Wenn du beim Ziehen des Werkzeugs über eine Verformung die Alt- (Windows) bzw. Wahltaste (Mac OS) gedrückt hältst, glättet das Rekonstruktionswerkzeug eine Verformung anstatt sie zurück zu skalieren oder zu entfernen.

Anwenden des Verflüssigen-Filters als Smartfilter (nur Creative Cloud)

Der Verflüssigen-Filter unterstützt Smartobjekte einschließlich Smartobjekt-Videoebenen und wird als Smartfilter angewendet. Wenn der Verflüssigen-Filter auf ein Smartobjekt angewendet wird, werden Gitter jetzt automatisch in deinem Dokument gespeichert. Auf Smartobjekte angewendete Gitter werden komprimiert und sind erneut editierbar, wenn der Verflüssigen-Filter erneut angewendet wird. Bedenke, dass die eingebetteten Meshes (selbst wenn sie komprimiert sind), die Dateigröße erhöhen.

So wendest du den Verflüssigen-Filter als Smartfilter an

  1. Wähle im Ebenenbedienfeld eine Ebene mit einem Smartobjekt aus.
  2. Wähle „Filter“ > „Verflüssigen“.

Gesichtsbezogenes Verflüssigen

Neu in Photoshop CC (Version 2015.5)

Der Verflüssigen-Filter bietet erweiterte gesichtsbezogene Funktionen, die automatisch Augen, Nasen, Münder und andere Gesichtspartien erkennen, wodurch du sie ganz leicht anpassen kannst. Das gesichtsbezogene Verflüssigen ist hervorragend zum Retuschieren von Porträtfotos, zum Zeichnen von Karikaturen und für vieles mehr geeignet.

Du kannst das gesichtsbezogene Verflüssigen als Smartfilter zum nicht-destruktiven Bearbeiten verwenden. Wie das funktioniert, erfährst du unter Anwenden von Smartfiltern in Photoshop.

Voraussetzung: Aktiviere den Grafikprozessor

Überprüfe als Voraussetzung zum Verwenden des gesichtsbezogenen Verflüssigens, dass der Grafikprozessor in deinen Photoshop-Voreinstellungen aktiviert ist.

  1. Wähle Bearbeiten > Voreinstellungen > Leistung.
  2. Wähle im Bereich Grafikprozessor-Einstellungen die Option Grafikprozessor verwenden.
  3. Klicke auf „Erweiterte Einstellungen“. Überprüfe, dass die Option Grafikprozessor zur Beschleunigung der Rechenleistung verwenden aktiviert ist.
  4. Klicke auf OK.

Diese Einstellungen sind standardmäßig aktiviert, wenn du Photoshop zum ersten Mal startest. Wenn du Fragen zur GPU-Verwendung in Photoshop hast, lies dieses Dokument.

Anpassen von Gesichtspartien mit Bildschirmgriffen

  1. Öffnen in Photoshop ein Bild mit einem oder mehreren Gesichtern.
  2. Wählen Filter > Verflüssigen. Photoshop öffnet den Verflüssigen-Filter-Dialog.
  3. Wähle im Werkzeugbedienfeld (Gesichtswerkzeug; Tastaturbefehl: A) aus. Die Gesichter auf dem Foto werden automatisch erkannt.
Automatisch erkannte Gesichter
Automatisch erkannte Gesichter

  1. Wenn du den Mauszeiger über die Gesichter bewegst, zeigt Photoshop intuitive Bildschirmsteuerelemente um diese herum an. Stell die Steuerelemente entsprechend ein, um die Gesichter anzupassen. Du kannst beispielsweise die Augengröße erhöhen oder die Gesichtsbreite verringern.
  2. Wenn du mit den Änderungen zufrieden bist, klicke auf OK.

Anpassen von Gesichtspartien mit Schiebereglern

  1. Öffnen in Photoshop ein Bild mit einem oder mehreren Gesichtern.
  2. Wählen Filter > Verflüssigen. Photoshop öffnet den Verflüssigen-Filter-Dialog.
  3. Wähle im Werkzeugbedienfeld (Gesichtswerkzeug; Tastaturbefehl: A) aus.

    Die Gesichter auf dem Foto werden automatisch erkannt und eines der Gesichter wird ausgewählt. Die erkannten Gesichter werden auch im Popup-Menü Gesicht auswählen des Bereichs für gesichtsbezogenes Verflüssigen im Eigenschaftenbedienfeld angezeigt. Du kannst ein anderes Gesicht auswählen, indem du auf der Arbeitsfläche darauf klickst oder es aus dem Popup-Menü auswählst.
Gesicht auswählen
Das Feld „Gesicht auswählen“

  1. Pass die Regler im Bereich Gesichtsbezogenes Verflüssigen an, um die gewünschten Änderungen an den Gesichtspartien vorzunehmen.

Verschiebe die Regleroptionen für das linke und rechte Auge, um für jedes Auge eigene, asymmetrische Effekte anzuwenden.

Augen-Einstellungen – asymmetrische Effekte

Klicke auf das Link-Symbol , um die Einstellungen für das linke und rechte Auge gemeinsam zu sichern. Mit dieser Option kannst du symmetrische Effekte auf die Augen anwenden.

Augen-Einstellungen – symmetrische Effekte

Nasen-Einstellungen

Mund-Einstellungen

Gesichtsform-Einstellungen

  1. Wenn du mit den Änderungen zufrieden bist, klicke auf OK.
Hinweis:

Du kannst eine Kombination aus Bildschirmgriffen und Schiebereglern verwenden, um die Änderungen durch gesichtsbezogenes Verflüssigen effektiver zu steuern.

Nützliche Überlegungen

  • Das gesichtsbezogene Verflüssigen funktioniert am besten bei Gesichtspartien, die der Kamera zugewandt sind. Um optimale Ergebnisse zu erzielen, drehst du die bezeichneten Gesichter, bevor du die Einstellungen anwenden.
  • Die Optionen Rekonstruktion und Alle wiederherstellen gelten nicht bei Änderungen durch gesichtsbezogenes Verflüssigen. Verwende die Optionen Zurücksetzen und Alle im Bereich Gesichtsbezogenes Verflüssigen, um die Änderungen, die auf ein ausgewähltes Gesicht oder alle Gesichter angewendet wurden, zurückzusetzen.

Verzerrungswerkzeuge

Mehrere Werkzeuge im Dialogfeld „Verflüssigen“ verzerren den Malbereich, wenn du die Maustaste drückst oder den Mauszeiger über das Bild ziehst. Die Verzerrung ist in der Mitte des Pinselbereichs am stärksten. Der Effekt wird verstärkt, wenn du beim Ziehen die Maustaste gedrückt hältst oder mehrmals über einen Bereich ziehst.

Mitziehen-Werkzeug

Schiebt die Pixel beim Ziehen vorwärts.

Hinweis:

Klicke bei gedrückter Umschalttaste mit dem Verformen-Werkzeug, dem Nach-links-schieben-Werkzeug oder dem Spiegeln-Werkzeug, um den Effekt einer gerade gezogenen Linie von dem Punkt aus zu erzeugen, auf den du zuvor geklickt hast.

Rekonstruktionswerkzeug

Macht die bereits vorgenommene Verzerrung rückgängig, wenn du die Maustaste gedrückt hältst und ziehst.

Strudel-Werkzeug – Uhrzeigersinn

Dreht die Pixel im Uhrzeigersinn, wenn du die Maustaste drückst oder den Mauszeiger über das Bild ziehst. Wenn die Pixel entgegen dem Uhrzeigersinn gedreht werden sollen, halte beim Drücken der Maustaste bzw. beim Ziehen die Alt-Taste (Windows) bzw. Wahltaste (macOS) gedrückt.

Zusammenziehen-Werkzeug

Verschiebt die Pixel in Richtung Malbereichsmitte, wenn du die Maustaste drückst oder den Mauszeiger über das Bild ziehst.

Aufblasen-Werkzeug

Verschiebt die Pixel von der Malbereichsmitte weg, wenn du die Maustaste drückst oder den Mauszeiger über das Bild ziehst.

Nach-links-schieben-Werkzeug

Verschiebt die Pixel nach links, wenn du das Werkzeug gerade nach oben ziehst (beim Ziehen nach unten werden die Pixel nach rechts verschoben). Durch Ziehen im Uhrzeigersinn um das Objekt kannst du das Objekt vergrößern, durch Ziehen entgegen dem Uhrzeigersinn verkleinern. Wenn die Pixel beim geraden Ziehen nach oben nach rechts (bzw. beim Ziehen nach unten nach links) verschoben werden sollen, musst du beim Ziehen die Alt-Taste (Windows) bzw. Wahltaste (macOS) gedrückt halten.

Optionen für das Verzerrungswerkzeug

Lege im Dialogfeld im Bereich „Werkzeugoptionen“ folgende Einstellungen fest:

Pinselgröße

Legt die Breite des Pinsels fest, mit dem du das Bild verzerren möchtest.

Pinseldichte

Steuert, wie der Pinsel die Kanten am Rand weich macht. Der Effekt ist in der Pinselmitte am stärksten und zum Rand hin schwächer.

Pinseldruck

Legt die Geschwindigkeit fest, mit der Verzerrungen erfolgen, wenn du mit einem Werkzeug im Vorschaubild ziehst. Bei geringem Druck werden Änderungen langsamer umgesetzt und können somit präziser gesteuert werden.

Pinselgeschwindigkeit

Legt die Geschwindigkeit fest, mit der Verzerrungen angewendet werden, wenn du ein Werkzeug (wie z. B. das Strudel-Werkzeug) im Vorschaubild an einem Punkt verharren lässt. Je höher der Wert, desto schneller werden die Verzerrungen angewendet.

Stiftandruck

Verwendet die Druckwerte eines Grafiktabletts. (Diese Option ist nur verfügbar, wenn du mit einem Grafiktablett arbeitest.) Ist diese Option aktiviert, wird der Stiftandruck errechnet, indem der Druckwert des Grafiktabletts mit dem unter „Pinseldruck“ eingestellten Wert multipliziert wird.

Verzerren eines Bildes

Hinweis:

Wurde eine Text- oder Formebene ausgewählt, muss diese Ebene zunächst gerastert werden, damit der Text bzw. die Form durch den Verflüssigen-Filter bearbeitet werden kann. Wenn du Text ohne vorheriges Rastern der Textebene verzerren möchtest, verwende die Verformungsoptionen des Textwerkzeugs.

  1. Wähle die Ebene aus, die du verzerren möchtest. Wenn nur ein Teil der aktuellen Ebene verzerrt werden soll, wähle diesen Bereich aus.
  2. Wähle „Filter“ > „Verflüssigen“.
  3. Fixiere Bereiche des Bildes, die nicht bearbeitet werden sollen.
  4. Wähle eines der Verflüssigen-Werkzeuge aus, um das Vorschaubild zu verzerren. Zieh den Mauszeiger im Vorschaubild, um das Bild zu verzerren.
  5. Nach dem Verzerren des Vorschaubildes kannst du:
    • die Änderungen mit dem Rekonstruktionswerkzeug  bzw. den Rekonstruktionsoptionen vollständig oder teilweise rückgängig machen.

    • das Bild mit anderen Werkzeugen weiter ändern.

  6. Führe einen der folgenden Schritte durch:
    • Klicke auf „OK“, um das Dialogfeld „Verflüssigen“ zu schließen und die Änderungen auf die aktive Ebene anzuwenden.

    • Klicke auf „Abbrechen“, um das Dialogfeld „Verflüssigen“ zu schließen, ohne Änderungen auf das Bild anzuwenden.

    • Halte die Alt-Taste (Windows) bzw. Wahltaste (Mac OS) gedrückt und klicke auf „Zurücksetzen“, um alle Verzerrungen am Vorschaubild rückgängig zu machen und sämtliche Optionen auf ihre Standardeinstellung zurückzusetzen.

    Hinweis:

    Mit „Bearbeiten“ > „Verblassen“ kannst du weitere Effekte erzeugen.

Fixieren und Lösen von Bereichen

Du kannst Bereiche fixieren, die nicht geändert werden sollen, bzw. fixierte Bereiche wieder lösen, um sie wieder editierbar zu machen. Du kannst auch fixierte und gelöste Bereiche umkehren.

Fixieren von Bereichen

Durch das Fixieren von Bereichen des Vorschaubildes kannst du diese Bereiche vor Änderungen schützen. Fixierte Bereiche werden mit einer Maske abgedeckt, die du mit dem Fixierungsmaske-Werkzeug  malst. Du kannst zum Fixieren von Bereichen auch eine vorhandene Maske, eine Auswahl oder Transparenz verwenden. Du kannst die Maske im Vorschaubild anzeigen, um das Anwenden von Verzerrungen zu erleichtern.

Das Fixierungsmaske-Werkzeug

Wähle das Fixierungsmaske-Werkzeug  und zieh dann über den Bereich, der geschützt werden soll. Klicke bei gedrückter Umschalttaste, damit die Fixierung in einer geraden Linie zwischen dem aktuellen und dem vorherigen Punkt erfolgt.

Verwenden eines bestehenden Auswahl-, Masken- oder Transparenzkanals

Wenn du den Verflüssigen-Filter auf eine Ebene mit einer Auswahl, mit einer Ebenenmaske, mit Transparenz oder mit einem Alphakanal anwendest, wähle im Dialogfeld unter „Maskenoptionen“ aus einem Popup-Menü der fünf Symbole die Option „Auswahl“, „Ebenenmaske“, „Transparenz“ bzw. „Maskierungsmodus“. Hierdurch wird festgelegt, wie Bereiche des Vorschaubildes fixiert oder maskiert werden.

Fixieren aller gelösten Bereiche

Klicke im Bereich „Maskenoptionen“ des Dialogfelds auf die Schaltfläche „Alles maskieren“.

Umkehren gelöster und fixierter Bereiche

Klicke im Bereich „Maskenoptionen“ des Dialogfelds auf die Schaltfläche „Alles umkehren“.

Ein- und Ausblenden fixierter Bereiche

Aktiviere oder deaktiviere im Bereich „Anzeigeoptionen“ des Dialogfelds die Option „Maske einblenden“.

Ändern der Farbe fixierter Bereiche

Wähle im Bereich „Anzeigeoptionen“ des Dialogfelds aus der Dropdown-Liste „Maskenfarbe“ die gewünschte Farbe aus.

Maskenoptionen beim Verflüssigen-Filter

Wenn in einem Bild eine Auswahl, Transparenz oder eine Maske vorhanden ist, bleiben diese Informationen erhalten, wenn das Dialogfeld „Verflüssigen“ geöffnet wird. Die folgenden Maskenoptionen stehen zur Wahl:

Auswahl ersetzen

Zeigt die Auswahl, Maske oder Transparenz im Originalbild an.

Der Auswahl hinzufügen

Zeigt die Maske im Originalbild an, sodass du die Auswahl mit dem Fixierungsmaske-Werkzeug erweitern kannst. Fügt die ausgewählten Pixel im Kanal der aktuellen Fixierung hinzu.

Von Auswahl subtrahieren

Subtrahiert die ausgewählten Pixel im Kanal von der aktuellen Fixierung.

Schnittmenge mit Auswahl bilden

Es werden nur die Pixel verwendet, die ausgewählt und aktuell fixiert sind.

Auswahl umkehren

Verwendet die ausgewählten Pixel zum Umkehren der aktuellen Fixierung.

Hinweis:

Wenn eine Auswahl vorhanden ist, beschränkt der Filter Vorschau und Verarbeitung auf den rechteckigen Bereich innerhalb dieser Auswahl. (Bei einem Auswahlrechteck sind Auswahlbereich und Vorschau identisch, sodass die Option „Auswahl“ aus den Menüs unter „Maskenoptionen“ keine Auswirkungen hat.)

Lösen von Bereichen

Um Bereiche zu lösen, damit sie editierbar sind, führe einen der folgenden Schritte durch:
  • Wähle das Maske-lösen-Werkzeug  aus und zieh über den Bereich. Klicke bei gedrückter Umschalttaste, damit das Lösen in einer geraden Linie zwischen dem aktuellen und dem vorherigen Punkt erfolgt.

  • Klicke im Bereich „Maskenoptionen“ des Dialogfelds auf die Schaltfläche „Ohne“, um alle fixierten Bereiche zu lösen.

  • Klicke im Bereich „Maskenoptionen“ des Dialogfelds auf die Schaltfläche „Alles umkehren“, um gelöste und fixierte Bereiche umzukehren.

Arbeiten mit Gittern

Wenn du ein Gitter über dein Bild legst, kannst du Verzerrungen anzeigen und diese verfolgen. Du kannst die Größe und Farbe des Gitters auswählen und das Gitter eines Bildes speichern und auf andere Bilder anwenden.

  • Um ein Gitter anzuzeigen, musst du im Bereich „Anzeigeoptionen“ des Dialogfelds die Option „Gitter einblenden“ aktivieren und eine Gittergröße und -farbe wählen.

  • Um nur ein Gitter anzuzeigen, aktiviere die Option „Gitter einblenden“ und deaktiviere dann die Option „Bild einblenden“.

  • Klicke zum Speichern eines Verzerrungsgitters nach dem Verzerren des Vorschaubildes auf „Gitter speichern“. Lege einen Namen und Speicherort für die Gitterdatei fest und klicke auf „Speichern“.

  • Um ein gespeichertes Verzerrungsgitter anzuwenden, klicke auf „Gitter laden“, wähle die gewünschte Gitterdatei aus und klicke auf „Öffnen“. Wenn das Bild und das Verzerrungsgitter unterschiedlich groß sind, wird das Gitter der Bildgröße entsprechend skaliert.

  • Um das letzte gespeicherte Verzerrungsgitter anzuwenden, klicke auf „Letztes Gitter laden“.

  • (Creative Cloud) Gitter werden automatisch in deinem Dokument gespeichert. Auf Smartobjekte angewendete Gitter werden komprimiert und sind erneut editierbar.

Hinweis:

(Creative Cloud) Eingebettete Gitter, auch wenn sie komprimiert sind, führen zu einer größeren Datei.

Arbeiten mit Hintergründen

Du kannst festlegen, dass nur die aktive Ebene im Vorschaubild angezeigt wird, du kannst aber auch weitere Ebenen im Vorschaubild als Hintergrund anzeigen. Mithilfe der Optionen für den Modus kannst du den Hintergrund vor oder hinter der aktiven Ebene positionieren und so leichter die Änderungen verfolgen bzw. Verzerrungen an anderen Verzerrungen ausrichten, die du in einer anderen Ebene vorgenommen hast.

Hinweis:

Auch wenn andere Ebenen angezeigt werden, wird nur die aktive Ebene verzerrt.

Einblenden des Hintergrunds

Aktiviere die Option „Hintergrund einblenden“ und wähle dann aus dem Menü „Verwenden“ die Option „Hintergrund“ und dann eine Option aus dem Menü „Modus“.

Anzeigen von Änderungen auf der Zielebene, ohne den Hintergrund anzuzeigen

Wähle aus dem Menü „Verwenden“ die Option „Alle Ebenen“ aus. Wenn die Deckkraft auf 0 % gesetzt wird, wird nur die Zielebene mit den vollständigen Effekten des Verflüssigen-Filters angezeigt. Wenn die Deckkraft auf einen höheren Wert gesetzt wird, wird weniger vom Effekt des Verflüssigen-Filters auf die Zielebene angezeigt.

Ändern der Überblendung zwischen der Zielebene und dem Hintergrund

Lege einen Wert für die Deckkraft fest.

Festlegen, wie die Zielebene und der Hintergrund in der Bildvorschau kombiniert werden

Wähle eine Option aus dem Menü „Modus“.

Ausblenden des Hintergrunds

Deaktiviere im Bereich „Anzeigeoptionen“ des Dialogfelds die Option „Hintergrund einblenden“.

Rekonstruieren von Verzerrungen

Nach dem Verzerren des Vorschaubildes kannst du Änderungen mit verschiedenen Steuerelementen und Rekonstruktionsmodi aufheben oder das Bild weiter bearbeiten. Für das Zuweisen von Rekonstruktionen gibt es zwei Möglichkeiten. Du kannst dem gesamten Bild eine Rekonstruktion zuweisen und dabei die Verzerrung in nicht fixierten Bereichen glätten oder du kannst mit dem Rekonstruktionswerkzeug eine Rekonstruktion in bestimmten Bereichen vornehmen. Wenn du das Rekonstruieren verzerrter Bereiche vermeiden möchtest, kannst du das Fixierungsmaske-Werkzeug verwenden.

Rekonstruktion in Photoshop nach Verzerrung fixierter Bereiche
Rekonstruktion nach Verzerrung fixierter Bereiche

A. Originalbild B. Verzerrt mit fixierten Bereichen C. Rekonstruktion im Modus „Streng“ (über Schaltfläche) D. Fixierung gelöst und Kanten im Modus „Weich“ rekonstruiert (mit Werkzeug) 

Rekonstruieren eines ganzen Bildes

Klicke im Dialogfeld unter „Rekonstruktionsoptionen“ auf „Rekonstruieren“. Lege dann im Dialogfeld „Zurück zu Zustand vor Rekonstruktion“ eine Stärke fest und klicke auf „OK“.

Entfernen aller Verzerrungen

Klicke im Dialogfeld unter „Rekonstruktionsoptionen“ auf „Alles wiederherstellen“. Damit werden alle Verzerrungen entfernt, auch die in fixierten Bereichen.

Rekonstruieren eines Teils eines verzerrten Bildes

  1. Fixiere die Bereiche, die verzerrt bleiben sollen.
  2. Wähle das Rekonstruktionswerkzeug  aus und leg im Werkzeugoptionsbereich des Dialogfelds Pinseloptionen fest.
  3. Zieh den Cursor über den Bereich, der rekonstruiert werden soll. Die Pixel werden in der Werkzeugmitte schneller verschoben. Klicke bei gedrückter Umschalttaste, damit die Rekonstruktion in einer geraden Linie zwischen dem aktuellen und dem vorherigen Punkt erfolgt.

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?